
<!DOCTYPE html>
<html class="page-article page-article-photostory" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;keywords&quot;:&quot;none&quot;,&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;zahradkar&quot;,&quot;slots&quot;:{&quot;desktopOnlyLeaderboard&quot;:[&quot;top1&quot;],&quot;desktopOnlySmallLeaderboard&quot;:[&quot;mid2&quot;],&quot;desktopOnlySquare&quot;:[&quot;top2&quot;,&quot;mid1&quot;],&quot;mobileOnlySquare&quot;:[&quot;top1&quot;,&quot;mid1&quot;,&quot;other1&quot;],&quot;mobileOnlyArticleSticker&quot;:[&quot;article_sticker&quot;]},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;zahradakar&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;af645543-1286-45db-8036-b8757e1c3a21&quot;},&quot;assets_version&quot;:&quot;4.398\n&quot;,&quot;authors&quot;:[&quot;redakcia Z\u00e1hradk\u00e1r&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/nmhtest.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;af645543-1286-45db-8036-b8757e1c3a21&quot;,&quot;src&quot;:&quot;\/\/nmhtest.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;bIhLyxhVPCWXhoYpQh7BtqQ9zSXGSU93yh5s.n64T9v.C7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-KBR47CX&quot;,&quot;site&quot;:&quot;zahradkar&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:130,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;zahradkar&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:241},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;top1&quot;:&quot;683790&quot;,&quot;top2&quot;:&quot;683791&quot;,&quot;mid1&quot;:&quot;683792&quot;,&quot;mid2&quot;:&quot;683792&quot;,&quot;other1&quot;:&quot;683793&quot;,&quot;other2&quot;:&quot;683793&quot;,&quot;other3&quot;:&quot;683793&quot;,&quot;other4&quot;:&quot;683793&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;top1&quot;:&quot;16274427&quot;,&quot;top2&quot;:&quot;16274428&quot;,&quot;mid1&quot;:&quot;16274429&quot;,&quot;mid2&quot;:&quot;16274429&quot;,&quot;other1&quot;:&quot;16274430&quot;,&quot;other2&quot;:&quot;16274430&quot;,&quot;other3&quot;:&quot;16274430&quot;,&quot;other4&quot;:&quot;16274430&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:422721,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125566&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;top1&quot;:&quot;1327270&quot;,&quot;top2&quot;:&quot;1327274&quot;,&quot;mid1&quot;:&quot;1327276&quot;,&quot;mid2&quot;:&quot;1327276&quot;,&quot;other1&quot;:&quot;1327282&quot;,&quot;other2&quot;:&quot;1327282&quot;,&quot;other3&quot;:&quot;1327282&quot;,&quot;other4&quot;:&quot;1327282&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;uzitkova-zahrada&quot;},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;zahradkar&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://zahradkar.pluska.sk/uzitkova-zahrada/vybudujte-imunitu-pomocou-byliniek-mysi-chvostik-zaberie-lepsie-ako-lieky">
<meta name="facebook-domain-verification" content="0moihxuqtn5zsqtn2l2rv32dq1jnec" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://zahradkar.pluska.sk/uzitkova-zahrada/vybudujte-imunitu-pomocou-byliniek-mysi-chvostik-zaberie-lepsie-ako-lieky">
<title>Myší chvostík má blahodarné účinky na ľudské zdravie</title>
<meta name="description" content="Natrafiť naň môžete na lúkách, okrajoch ciest a v nepokosených záhradách od konca mája do októbra. Známy je svojou charakteristickou vôňou a bielymi kvetmi rastúcimi v úboroch. Zbierajte celú bylinu s kvetmi. Sušte ich v tenkých vrstvách v dobre vetranej miestnosti alebo v nádobe s otvormi.">
<meta property="eagleDocumentId" content="af645543-1286-45db-8036-b8757e1c3a21">
<meta name="keywords" content="lekáreň,seriál,bylinky,myší chvost,bylinková lekáreň">
<meta property="article:section" content="Úžitková záhrada">
<meta property="article:published_time" content="2021-09-14T11:00:10+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-09-14T11:00:10+02:00">
<meta property="og:title" content="Vybudujte si IMUNITU pomocou byliniek! Myší chvostík zaberie lepšie ako lieky">
<meta property="og:description" content="Natrafiť naň môžete na lúkách, okrajoch ciest a v nepokosených záhradách od konca mája do októbra. Známy je svojou charakteristickou vôňou a bielymi kvetmi rastúcimi v úboroch. Zbierajte celú bylinu s kvetmi. Sušte ich v tenkých vrstvách v dobre vetranej miestnosti alebo v nádobe s otvormi.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zahradkar.pluska.sk/uzitkova-zahrada/vybudujte-imunitu-pomocou-byliniek-mysi-chvostik-zaberie-lepsie-ako-lieky",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zahradkar.pluska.sk/uzitkova-zahrada/vybudujte-imunitu-pomocou-byliniek-mysi-chvostik-zaberie-lepsie-ako-lieky"
        },
        "headline": "Myší chvostík má blahodarné účinky na ľudské zdravie",
        "datePublished": "2021-09-14T11:00:10+02:00",
        "dateModified": "2021-09-14T11:00:10+02:00",
        "description": "Natrafiť naň môžete na lúkách, okrajoch ciest a v nepokosených záhradách od konca mája do októbra. Známy je svojou charakteristickou vôňou a bielymi kvetmi rastúcimi v úboroch. Zbierajte celú bylinu s kvetmi. Sušte ich v tenkých vrstvách v dobre vetranej miestnosti alebo v nádobe s otvormi.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "redakcia Záhradkár"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zahradkar.pluska.sk",
            "name": "Záhradkár.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/zahradkar/favicons/favicon.ico">
<link rel="icon" href="/images/zahradkar/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/zahradkar/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/zahradkar/main.css?v=4.398
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/zahradkar/main.css?v=4.398
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/zahradkar/app.js?v=4.398
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'itm' : {
                    'site': 'zahradkar',
                    'template': 'article',
                    'area': 'floating'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'zahradkar',
                'area': 'floating',
                'keywords': 'none',
                'template': 'article'
            };
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBR47CX" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="header-site">
<div class="header-top">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Záhradkár.sk">
<use xlink:href="#logo-zahradkar" href="#logo-zahradkar"></use>
</svg>
</a>
<section class="promo-print">
<h2 class="h">Printové a digitálne predplatné od 10€</h2>
<a class="image" href="https://www.pluska.sk/predplatne/zahradkar/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/81f733fe-f24e-419d-bda1-74fa7cc52942_phppkhgih.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/81f733fe-f24e-419d-bda1-74fa7cc52942_phppkhgih.jpg/288/0 288w,https://dam.nmhmedia.sk/image/81f733fe-f24e-419d-bda1-74fa7cc52942_phppkhgih.jpg/448/0 448w,https://dam.nmhmedia.sk/image/81f733fe-f24e-419d-bda1-74fa7cc52942_phppkhgih.jpg/608/0 608w,https://dam.nmhmedia.sk/image/81f733fe-f24e-419d-bda1-74fa7cc52942_phppkhgih.jpg/800/0 800w,https://dam.nmhmedia.sk/image/81f733fe-f24e-419d-bda1-74fa7cc52942_phppkhgih.jpg/992/0 992w,https://dam.nmhmedia.sk/image/81f733fe-f24e-419d-bda1-74fa7cc52942_phppkhgih.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Záhradkár">
</a>
<a class="link" href="https://www.pluska.sk/predplatne/zahradkar/">
Objednať predplatné
</a>
</section>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
Menu
<svg aria-hidden="true">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
</button-toggle-drawer>
<svg aria-hidden="true">
<use xlink:href="#brush‑stroke-1" href="#brush‑stroke-1"></use>
</svg>
</div>
<div class="header-navigation">
<nav>
<ul class="navigation-menu">
<li>
<a href="/r/uzitkova-zahrada">Úžitková záhrada</a>
</li>
<li>
<a href="/r/okrasna-zahrada">Okrasná záhrada</a>
</li>
<li>
<a href="/r/izbove-rastliny">Izbové rastliny</a>
</li>
<li>
<a href="/r/balkon-a-terasa">Balkón a terasa</a>
</li>
<li>
<a href="/r/recepty">Recepty</a>
</li>
<li>
<a href="/r/vsetky-rady">Poradňa</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
<li class="subscription">
<a href="https://www.pluska.sk/predplatne/zahradkar/#objednat-tlacene">Objednať predplatné</a>
</li>
</ul>
<ul class="navigation-social">
<li>
<a href="https://sk.pinterest.com/zahradkar/">
<svg aria-label="Pinterest">
<use xlink:href="#icon-pinterest" href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/zahradkar/?hl=sk">
<svg aria-label="Instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/casopiszahradkar/">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</li>
</ul>
</nav>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
<template id="search-modal">
<div class="search-modal">
<form-search data-module="formSearch">
<form>
<label>
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
Vyhľadávanie
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
</label>
<button type="submit">
Hľadať
</button>
</form>
</form-search>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-search>
</div>
</template>
</div>
<div class="header-scroll">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Záhradkár.sk">
<use xlink:href="#logo-zahradkar" href="#logo-zahradkar"></use>
</svg>
</a>
<nav>
<ul class="navigation-menu">
<li>
<a href="/r/uzitkova-zahrada">Úžitková záhrada</a>
</li>
<li>
<a href="/r/okrasna-zahrada">Okrasná záhrada</a>
</li>
<li>
<a href="/r/izbove-rastliny">Izbové rastliny</a>
</li>
<li>
<a href="/r/balkon-a-terasa">Balkón a terasa</a>
</li>
<li>
<a href="/r/recepty">Recepty</a>
</li>
<li>
<a href="/r/vsetky-rady">Poradňa</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
<li class="subscription">
<a href="https://www.pluska.sk/predplatne/zahradkar/#objednat-tlacene">Objednať predplatné</a>
</li>
</ul>
<ul class="navigation-social">
<li>
<a href="https://sk.pinterest.com/zahradkar/">
<svg aria-label="Pinterest">
<use xlink:href="#icon-pinterest" href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/zahradkar/?hl=sk">
<svg aria-label="Instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/casopiszahradkar/">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</li>
</ul>
</nav>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
</div>
<template id="drawer">
<div class="drawer" data-itm="hamburger-menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
Zatvoriť
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-drawer>
<form-search data-module="formSearch">
<form>
<label>
Vyhľadávanie
<input aria-label="Vyhľadávanie" maxlength="100" minlength="3" placeholder="Napíšte hľadané výraz alebo slovo" type="search">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</label>
<svg aria-hidden="true">
<use xlink:href="#brush‑stroke-3" href="#brush‑stroke-3"></use>
</svg>
</form>
</form-search>
<nav>
<ul class="navigation-menu">
<li>
<a href="/r/uzitkova-zahrada">Úžitková záhrada</a>
</li>
<li>
<a href="/r/okrasna-zahrada">Okrasná záhrada</a>
</li>
<li>
<a href="/r/izbove-rastliny">Izbové rastliny</a>
</li>
<li>
<a href="/r/balkon-a-terasa">Balkón a terasa</a>
</li>
<li>
<a href="/r/recepty">Recepty</a>
</li>
<li>
<a href="/r/vsetky-rady">Poradňa</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
<li class="subscription">
<a href="https://www.pluska.sk/predplatne/zahradkar/#objednat-tlacene">Objednať predplatné</a>
</li>
</ul>
<ul class="navigation-social">
<li>
<a href="https://sk.pinterest.com/zahradkar/">
<svg aria-label="Pinterest">
<use xlink:href="#icon-pinterest" href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/zahradkar/?hl=sk">
<svg aria-label="Instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/casopiszahradkar/">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</li>
</ul>
<ul class="navigation-sections">
<li>
<a href="/r/encyklopedia">
<svg aria-hidden="true">
<use xlink:href="#icon-encyclopedia" href="#icon-encyclopedia"></use>
</svg>
Encyklopédia
</a>
</li>
<li>
<a href="/r/z-vasich-zahrad">
<svg aria-hidden="true">
<use xlink:href="#icon-photo" href="#icon-photo"></use>
</svg>
Vaše záhrady
</a>
</li>
<li>
<a href="/r/vsetky-rady">
<svg aria-hidden="true">
<use xlink:href="#icon-question-bullet" href="#icon-question-bullet"></use>
</svg>
Rada odborníka
</a>
</li>
<svg aria-hidden="true">
<use xlink:href="#brush‑stroke-2" href="#brush‑stroke-2"></use>
</svg>
</ul>
</nav>
</div>
</template>
<template class="banner banner-leaderboard" data-template="tablet-desktop">
<aa-slot class="
            
            aa-row
            aa-desktop
        " data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboard" id="gpt-desktopOnlyLeaderboard_top1"></aa-slot>
</template>
<main class="site-content" data-id="af645543-1286-45db-8036-b8757e1c3a21">
<template class="grid" data-template="tablet-desktop">
<div class="grid-center-right content">
<div class="image aspect-ratio aspect-ratio--16x9 article-detail-hero"><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na bolesť hrdla i na dutiny"></div></div>
<div class="article-detail-content">
<div class="breadcrumb">
<a href="http://zahradkar.pluska.sk/r/uzitkova-zahrada">Úžitková záhrada</a>
</div>
<h1 class="h" data-don="article_title">
Vybudujte si IMUNITU pomocou byliniek! Myší chvostík zaberie lepšie ako lieky
</h1>
<p class="article-detail-perex" data-don="article_perex">
<span class="datetime datetime-default"><span class="datetime-day-month">14.9.</span>&nbsp;<span class="datetime-time">11:00</span></span>
Natrafiť naň môžete na lúkách, okrajoch ciest a v nepokosených záhradách od konca mája do októbra. Známy je svojou charakteristickou vôňou a bielymi kvetmi rastúcimi v úboroch. Zbierajte celú bylinu s kvetmi. Sušte ich v tenkých vrstvách v dobre vetranej miestnosti alebo v nádobe s otvormi.
</p>
<div class="article-body" data-don="article_body">
<h3><strong>Hlavne pre ženy</strong></h3>
<p>Túto rastlinu by mali mať poruke hlavne ženy, pomáha totiž s meškajúcou alebo <strong>nepravidelnou menštruáciou,</strong> bolesťami v podbruší aj s rôznymi <strong>zápalmi.</strong> Ak vás niečo z toho trápi, doprajte si dvoj- až trojtýždňovú kúru.&nbsp;</p>
<figure class="figure">
<div class="image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/ecf3f873-a346-4c1f-8b32-776bff2e5bdb_phpjiblch.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ecf3f873-a346-4c1f-8b32-776bff2e5bdb_phpjiblch.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ecf3f873-a346-4c1f-8b32-776bff2e5bdb_phpjiblch.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ecf3f873-a346-4c1f-8b32-776bff2e5bdb_phpjiblch.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ecf3f873-a346-4c1f-8b32-776bff2e5bdb_phpjiblch.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ecf3f873-a346-4c1f-8b32-776bff2e5bdb_phpjiblch.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ecf3f873-a346-4c1f-8b32-776bff2e5bdb_phpjiblch.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pripravte si čaj z dvoch lyžičiek sušeného rebríčka, ktorý zalejte dvomi decilitrami vriacej vody. Nechajte lúhovať päť minút a popíjajte teplý dva- až trikrát denne."><div class="attribution">
zdroj: shutterstock
</div>
</div>
<figcaption>
Pripravte si čaj z dvoch lyžičiek sušeného rebríčka, ktorý zalejte dvomi decilitrami vriacej vody. Nechajte lúhovať päť minút a popíjajte teplý dva- až trikrát denne.
</figcaption>
</figure>
</div>
<div class="article-footer paginated-article">
<div class="article-pagination">
<div class="h">Pokračovať v čítaní na ďalšej strane</div>
<div class="prev">
<svg aria-label="predchádzajúca strana">
<use xlink:href="#icon-arrow-bullet" href="#icon-arrow-bullet"></use>
</svg>
</div>
<div class="current">
1/6
</div>
<a href="/uzitkova-zahrada/vybudujte-imunitu-pomocou-byliniek-mysi-chvostik-zaberie-lepsie-ako-lieky/2" class="next">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-arrow-bullet" href="#icon-arrow-bullet"></use>
</svg>
</a>
</div>
<div class="article-social">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia k článku (<span class="disqus-comment-count" data-disqus-identifier="af645543-1286-45db-8036-b8757e1c3a21"></span>)
</button-disqus>
<button-facebook-share data-href="https://zahradkar.pluska.sk/uzitkova-zahrada/vybudujte-imunitu-pomocou-byliniek-mysi-chvostik-zaberie-lepsie-ako-lieky" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="label">Zdieľať článok</span>
</button-facebook-share>
</div>
<div class="article-info">
<span class="datetime datetime-default"><span class="datetime-day-month">14.9.</span>&nbsp;<span class="datetime-time">11:00</span></span>
<span class="author">
Autor:
redakcia Záhradkár
</span>
</div>
</div>
<div class="svg">
<svg aria-hidden="true">
<use xlink:href="#brush‑stroke-2" href="#brush‑stroke-2"></use>
</svg>
</div>
</div>
<hr>
<section class="articles-related" data-itm="article-related">
<h2 class="h">Súvisiace články</h2>
<ul>
<li>
<a href="https://zahradkar.pluska.sk/uzitkova-zahrada/toto-vsetko-vas-caka-neminie-septembrovej-zahrade">
Toto všetko vás čaká a neminie v septembrovej záhrade!
</a>
</li>
<li>
<a href="https://zahradkar.pluska.sk/uzitkova-zahrada/vsetky-problemy-sveta-vyriesia-bylinky-velky-prehlad-ktory-musite-poznat">
Všetky problémy sveta vyriešia BYLINKY! Veľký bylinkový prehľad, ktorý musíte poznať
</a>
</li>
<li>
<a href="https://zahradkar.pluska.sk/uzitkova-zahrada/ak-ste-zranili-spalili-alebo-mate-traviace-problemy-tieto-bylinky-pomozu">
Ak ste sa zranili, spálili alebo máte tráviace problémy, tieto bylinky pomôžu!
</a>
</li>
<li>
<a href="https://zahradkar.pluska.sk/balkon-a-terasa/cerstva-petrzlenova-vnat-aj-pocas-zimy-presadte-bylinky-crepnikov-zimnu-spotrebu">
Čerstvá petržlenová VŇAŤ aj počas zimy? Presaďte bylinky do črepníkov na zimnú spotrebu
</a>
</li>
<li>
<a href="https://zahradkar.pluska.sk/uzitkova-zahrada/veronika-lekarska-uzasna-bylinka-pomoze-aj-pri-kasli">
Veronika lekárska: Úžasná bylinka pomôže aj pri prepracovaní
</a>
</li>
<li>
<a href="https://zahradkar.pluska.sk/uzitkova-zahrada/tieto-bylinky-vam-pomozu-pri-migrene-skuste-mozno-ani-lieky-nebudete-potrebovat">
Tieto BYLINKY vám pomôžu pri MIGRÉNE. Skúste, možno už ani lieky nebudete potrebovať!
</a>
</li>
</ul>
</section>
<aa-slot class="
            
            aa-row
            aa-desktop
        " data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySmallLeaderboard" id="gpt-desktopOnlySmallLeaderboard_mid2"></aa-slot>
<section class="articles-don"></section>
<section class="video-box">
<h2 class="h">Video</h2>
<video-livebox data-module="videoLivebox">
<div data-area="" data-endscreen="zahradkar_endscreen" data-playlist="zahradkar_playlist" data-position="" data-site="zahradkar" data-template="other" data-boxes="1"></div>
</video-livebox>
<div class="articles">
<h3 class="h">Pozrite si ďalšie videá</h3>
<article-tile data-id="fdf38acd-94a2-45d2-a6ca-730ceb26aee7" data-module="articleTile" role="article">
<a href="https://zahradkar.pluska.sk/balkon-a-terasa/minutove-opravy-domacnosti-vdaka-tymto-trikom-aj-lenivca-stane-domaci-kutil">
<h2 class="h">
<svg aria-hidden="true">
<use xlink:href="#icon-play-bullet" href="#icon-play-bullet"></use>
</svg>
Minútové OPRAVY v domácnosti! Vďaka týmto TRIKOM za aj z lenivca stane domáci kutil
</h2>
</a>
</article-tile>
<hr>
<article-tile data-id="9797b90a-12bb-4124-9409-f4c210f96083" data-module="articleTile" role="article">
<a href="https://zahradkar.pluska.sk/uzitkova-zahrada/video-toto-vsetko-stihnete-vysiat-este-septembri">
<h2 class="h">
<svg aria-hidden="true">
<use xlink:href="#icon-play-bullet" href="#icon-play-bullet"></use>
</svg>
VIDEO: Toto všetko stihnete vysiať ešte v septembri!
</h2>
</a>
</article-tile>
<hr>
<article-tile data-id="8dbbd012-e6ce-452b-a3c4-33ff34227a92" data-module="articleTile" role="article">
<a href="https://zahradkar.pluska.sk/okrasna-zahrada/chystate-nakup-jarnych-cibulovin-7-hlavnych-kriterii-ktore-vsimajte">
<h2 class="h">
<svg aria-hidden="true">
<use xlink:href="#icon-play-bullet" href="#icon-play-bullet"></use>
</svg>
Chystáte sa na nákup jarných CIBUĽOVÍN? 7 hlavných kritérií, ktoré si všímajte
</h2>
</a>
</article-tile>
</div>
</section>

<hr>
<disqus-thread data-module="disqus" data-visible="true" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
</div>
<div class="grid-left sidebar">
<aa-slot class="
            
            aa-col
            aa-desktop
        " data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare" id="gpt-desktopOnlySquare_top2"></aa-slot>
<articles-read data-module="articlesRead" role="region"></articles-read>
<hr>
<section class="articles-popular">
<h2 class="h">Populárne z webu</h2>
<article-tile data-id="168e1fcb-648d-4120-89a5-e70042ba32f1" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/uzitkova-zahrada/sezona-zberu-hlohu-je-tu-toto-je-najcennejsi-novoobjaveny-plod-21-storocia"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/7e2656a6-b3f8-4794-9d13-063a7104f9e0_phpaiefbd.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7e2656a6-b3f8-4794-9d13-063a7104f9e0_phpaiefbd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7e2656a6-b3f8-4794-9d13-063a7104f9e0_phpaiefbd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7e2656a6-b3f8-4794-9d13-063a7104f9e0_phpaiefbd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7e2656a6-b3f8-4794-9d13-063a7104f9e0_phpaiefbd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7e2656a6-b3f8-4794-9d13-063a7104f9e0_phpaiefbd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7e2656a6-b3f8-4794-9d13-063a7104f9e0_phpaiefbd.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Hloh si môžete aj nasušiť."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div>
<div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/uzitkova-zahrada/sezona-zberu-hlohu-je-tu-toto-je-najcennejsi-novoobjaveny-plod-21-storocia">
<h2 class="h">Sezóna zberu hlohu je tu! Toto je najcennejší novoobjavený plod 21. storočia!</h2>
</a>
</article-tile>
<article-tile data-id="060227a5-1002-42e8-81be-00863fd6175a" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/uzitkova-zahrada/hadajte-ktore-nich-ma-lepsi-pomer-zivin-otestovali-sme-slivky-nekarinky"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/52fbed2c-f4be-49d1-91f8-5e953ec00b2d_phpaepfkc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/52fbed2c-f4be-49d1-91f8-5e953ec00b2d_phpaepfkc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/52fbed2c-f4be-49d1-91f8-5e953ec00b2d_phpaepfkc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/52fbed2c-f4be-49d1-91f8-5e953ec00b2d_phpaepfkc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/52fbed2c-f4be-49d1-91f8-5e953ec00b2d_phpaepfkc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/52fbed2c-f4be-49d1-91f8-5e953ec00b2d_phpaepfkc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/52fbed2c-f4be-49d1-91f8-5e953ec00b2d_phpaepfkc.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Slivka"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div>
<div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/uzitkova-zahrada/hadajte-ktore-nich-ma-lepsi-pomer-zivin-otestovali-sme-slivky-nekarinky">
<h2 class="h">Hádajte, ktoré z nich majú lepší pomer živín! Otestovali sme slivky a nekárinky</h2>
</a>
</article-tile>
<article-tile data-id="df85439c-d143-409c-88dc-923fbc49a17b" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/uzitkova-zahrada/skora-jesen-je-idealna-rozmnozovanie-ostruzin-vyberte-2-sposobov-ziskajte-nove-kriky"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/791ea88c-da7c-4719-9b36-30f2b0306d1e_phpiofnap.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/791ea88c-da7c-4719-9b36-30f2b0306d1e_phpiofnap.jpg/100/100 100w,https://dam.nmhmedia.sk/image/791ea88c-da7c-4719-9b36-30f2b0306d1e_phpiofnap.jpg/200/200 200w,https://dam.nmhmedia.sk/image/791ea88c-da7c-4719-9b36-30f2b0306d1e_phpiofnap.jpg/400/400 400w,https://dam.nmhmedia.sk/image/791ea88c-da7c-4719-9b36-30f2b0306d1e_phpiofnap.jpg/600/600 600w,https://dam.nmhmedia.sk/image/791ea88c-da7c-4719-9b36-30f2b0306d1e_phpiofnap.jpg/800/800 800w,https://dam.nmhmedia.sk/image/791ea88c-da7c-4719-9b36-30f2b0306d1e_phpiofnap.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zachutili vám ostružiny a chceli by ste si vysadiť ďalšie kríky?"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div>
<div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/uzitkova-zahrada/skora-jesen-je-idealna-rozmnozovanie-ostruzin-vyberte-2-sposobov-ziskajte-nove-kriky">
<h2 class="h">Skorá jeseň je ideálna na rozmnožovanie OSTRUŽÍN. Vyberte si z 2 spôsobov a získajte nové kríky</h2>
</a>
</article-tile>
<article-tile data-id="f42d7eb0-27d3-477e-9c99-44baa5c5e43d" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/uzitkova-zahrada/mat-studnu-zahrade-oplati-pitnu-alebo-uzitkovu-vodu-vyuzijete-vela-cinnosti"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/1cbb57cf-16f5-4ae4-94ed-723bbbdfb58c_phpjndkek.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1cbb57cf-16f5-4ae4-94ed-723bbbdfb58c_phpjndkek.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1cbb57cf-16f5-4ae4-94ed-723bbbdfb58c_phpjndkek.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1cbb57cf-16f5-4ae4-94ed-723bbbdfb58c_phpjndkek.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1cbb57cf-16f5-4ae4-94ed-723bbbdfb58c_phpjndkek.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1cbb57cf-16f5-4ae4-94ed-723bbbdfb58c_phpjndkek.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1cbb57cf-16f5-4ae4-94ed-723bbbdfb58c_phpjndkek.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Mať vlastnú studňu ocenia i ďalšie generácie."><div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/uzitkova-zahrada/mat-studnu-zahrade-oplati-pitnu-alebo-uzitkovu-vodu-vyuzijete-vela-cinnosti">
<h2 class="h">Mať STUDŇU v záhrade sa oplatí! Pitnú alebo úžitkovú vodu využijete na veľa činností</h2>
</a>
</article-tile>
<article-tile data-id="0699ea0d-09f2-4256-a6d8-2a8e7f707d6a" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/uzitkova-zahrada/rozmnozte-stavnatu-rebarboru-rozdelit-ju-zvladne-aj-uplny-zaciatocnik"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/cb38e689-904d-47cf-985b-f687a397f536_dam-urlfavio2.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/cb38e689-904d-47cf-985b-f687a397f536_dam-urlfavio2.jpg/100/100 100w,https://dam.nmhmedia.sk/image/cb38e689-904d-47cf-985b-f687a397f536_dam-urlfavio2.jpg/200/200 200w,https://dam.nmhmedia.sk/image/cb38e689-904d-47cf-985b-f687a397f536_dam-urlfavio2.jpg/400/400 400w,https://dam.nmhmedia.sk/image/cb38e689-904d-47cf-985b-f687a397f536_dam-urlfavio2.jpg/600/600 600w,https://dam.nmhmedia.sk/image/cb38e689-904d-47cf-985b-f687a397f536_dam-urlfavio2.jpg/800/800 800w,https://dam.nmhmedia.sk/image/cb38e689-904d-47cf-985b-f687a397f536_dam-urlfavio2.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Koncom leta či začiatkom jesene je vhodný čas na rozmnožovanie rebarbory."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div>
<div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/uzitkova-zahrada/rozmnozte-stavnatu-rebarboru-rozdelit-ju-zvladne-aj-uplny-zaciatocnik">
<h2 class="h">Rozmnožte si šťavnatú REBARBORU! Rozdeliť ju zvládne aj úplný začiatočník</h2>
</a>
</article-tile>
<article-tile data-id="3dfa6dd0-81ba-49d9-a293-f54998017e3e" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/okrasna-zahrada/najlepsie-rady-vdaka-ktorym-bude-vasa-zahrada-krasna-najdete-novom-cisle-zahradkar-special"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/b95441f4-0141-4b78-af0a-ba9b19f19bb2_phpbfignm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b95441f4-0141-4b78-af0a-ba9b19f19bb2_phpbfignm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b95441f4-0141-4b78-af0a-ba9b19f19bb2_phpbfignm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b95441f4-0141-4b78-af0a-ba9b19f19bb2_phpbfignm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b95441f4-0141-4b78-af0a-ba9b19f19bb2_phpbfignm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b95441f4-0141-4b78-af0a-ba9b19f19bb2_phpbfignm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b95441f4-0141-4b78-af0a-ba9b19f19bb2_phpbfignm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Záhradkár špeciál"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div>
<div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/okrasna-zahrada/najlepsie-rady-vdaka-ktorym-bude-vasa-zahrada-krasna-najdete-novom-cisle-zahradkar-special">
<h2 class="h">Najlepšie rady, vďaka ktorým bude vaša záhrada krásna, nájdete v novom čísle Záhradkár ŠPECIÁL</h2>
</a>
</article-tile>
<article-tile data-id="8d1e5673-4abe-4981-8671-4ff31f1beb7e" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/uzitkova-zahrada/domaci-rychlotest-pomocou-cervenej-kapusty-pijaveho-papiera-zistite-ake-ph-ma-vasa-poda"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/d008e967-dd3a-46bc-a9ca-e3db620a847e_phphlijpp.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d008e967-dd3a-46bc-a9ca-e3db620a847e_phphlijpp.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d008e967-dd3a-46bc-a9ca-e3db620a847e_phphlijpp.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d008e967-dd3a-46bc-a9ca-e3db620a847e_phphlijpp.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d008e967-dd3a-46bc-a9ca-e3db620a847e_phphlijpp.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d008e967-dd3a-46bc-a9ca-e3db620a847e_phphlijpp.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d008e967-dd3a-46bc-a9ca-e3db620a847e_phphlijpp.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="pH je možné odmerať špeciálnym testerom, ale načo, keď si pôdu môžete otestovať aj vy sami."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div>
<div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/uzitkova-zahrada/domaci-rychlotest-pomocou-cervenej-kapusty-pijaveho-papiera-zistite-ake-ph-ma-vasa-poda">
<h2 class="h">Domáci RÝCHLOTEST! Pomocou červenej kapusty a pijavého papiera zistíte, aké pH má vaša pôda </h2>
</a>
</article-tile>
</section>
<aa-slot class="
            aa-sticky
            aa-col
            aa-desktop
        " data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare" id="gpt-desktopOnlySquare_mid1"></aa-slot>
</div>
</template>
<template data-template="phone">
<div class="image aspect-ratio aspect-ratio--16x9 article-detail-hero"><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cfe558b5-6143-4b1f-b556-6844ac96d407_phpodbmao.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na bolesť hrdla i na dutiny">
<div class="svg">
<svg aria-hidden="true">
<use xlink:href="#brush‑stroke-2" href="#brush‑stroke-2"></use>
</svg>
</div>
</div></div>
<div class="article-detail-content">
<div class="breadcrumb">
<a href="http://zahradkar.pluska.sk/r/uzitkova-zahrada">Úžitková záhrada</a>
</div>
<h1 class="h" data-don="article_title">
Vybudujte si IMUNITU pomocou byliniek! Myší chvostík zaberie lepšie ako lieky
</h1>
<aa-slot class="
            aa-article-sticker-marker
            aa-col
            aa-mobile
        " data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare" id="gpt-mobileOnlySquare_top1"></aa-slot>
<p class="article-detail-perex" data-don="article_perex">
<span class="datetime datetime-default"><span class="datetime-day-month">14.9.</span>&nbsp;<span class="datetime-time">11:00</span></span>
Natrafiť naň môžete na lúkách, okrajoch ciest a v nepokosených záhradách od konca mája do októbra. Známy je svojou charakteristickou vôňou a bielymi kvetmi rastúcimi v úboroch. Zbierajte celú bylinu s kvetmi. Sušte ich v tenkých vrstvách v dobre vetranej miestnosti alebo v nádobe s otvormi.
</p>
<div class="article-body" data-don="article_body">
<h3><strong>Hlavne pre ženy</strong></h3>
<p>Túto rastlinu by mali mať poruke hlavne ženy, pomáha totiž s meškajúcou alebo <strong>nepravidelnou menštruáciou,</strong> bolesťami v podbruší aj s rôznymi <strong>zápalmi.</strong> Ak vás niečo z toho trápi, doprajte si dvoj- až trojtýždňovú kúru.&nbsp;</p>
<figure class="figure">
<div class="image">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/ecf3f873-a346-4c1f-8b32-776bff2e5bdb_phpjiblch.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ecf3f873-a346-4c1f-8b32-776bff2e5bdb_phpjiblch.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ecf3f873-a346-4c1f-8b32-776bff2e5bdb_phpjiblch.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ecf3f873-a346-4c1f-8b32-776bff2e5bdb_phpjiblch.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ecf3f873-a346-4c1f-8b32-776bff2e5bdb_phpjiblch.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ecf3f873-a346-4c1f-8b32-776bff2e5bdb_phpjiblch.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ecf3f873-a346-4c1f-8b32-776bff2e5bdb_phpjiblch.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pripravte si čaj z dvoch lyžičiek sušeného rebríčka, ktorý zalejte dvomi decilitrami vriacej vody. Nechajte lúhovať päť minút a popíjajte teplý dva- až trikrát denne."><div class="attribution">
zdroj: shutterstock
</div>
</div>
<figcaption>
Pripravte si čaj z dvoch lyžičiek sušeného rebríčka, ktorý zalejte dvomi decilitrami vriacej vody. Nechajte lúhovať päť minút a popíjajte teplý dva- až trikrát denne.
</figcaption>
</figure>
</div>
<div class="article-pagination">
<div class="h">Pokračovať v čítaní na ďalšej strane</div>
<div class="prev">
<svg aria-label="predchádzajúca strana">
<use xlink:href="#icon-arrow-bullet" href="#icon-arrow-bullet"></use>
</svg>
</div>
<div class="current">
1/6
</div>
<a href="/uzitkova-zahrada/vybudujte-imunitu-pomocou-byliniek-mysi-chvostik-zaberie-lepsie-ako-lieky/2" class="next">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-arrow-bullet" href="#icon-arrow-bullet"></use>
</svg>
</a>
</div>
<div class="article-social">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia k článku (<span class="disqus-comment-count" data-disqus-identifier="af645543-1286-45db-8036-b8757e1c3a21"></span>)
</button-disqus>
<button-facebook-share data-href="https://zahradkar.pluska.sk/uzitkova-zahrada/vybudujte-imunitu-pomocou-byliniek-mysi-chvostik-zaberie-lepsie-ako-lieky" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
</div>
<div class="article-info">
<span class="datetime datetime-default"><span class="datetime-day-month">14.9.</span>&nbsp;<span class="datetime-time">11:00</span></span>
<span class="author">
Autor:
redakcia Záhradkár
</span>
</div>
<hr>
<div class="article-tags">
<h6 class="h">
<svg aria-hidden="true">
<use xlink:href="#icon-link" href="#icon-link"></use>
</svg>
Súvisiace témy
</h6>
<ul data-itm="related_topics">
<li>
<a href="../t/bylinky">
Bylinky
</a>
</li>
</ul>
</div>
<hr>
<section class="articles-related" data-itm="article-related">
<h2 class="h">Súvisiace články</h2>
<ul>
<li>
<a href="https://zahradkar.pluska.sk/uzitkova-zahrada/toto-vsetko-vas-caka-neminie-septembrovej-zahrade">
Toto všetko vás čaká a neminie v septembrovej záhrade!
</a>
</li>
<li>
<a href="https://zahradkar.pluska.sk/uzitkova-zahrada/vsetky-problemy-sveta-vyriesia-bylinky-velky-prehlad-ktory-musite-poznat">
Všetky problémy sveta vyriešia BYLINKY! Veľký bylinkový prehľad, ktorý musíte poznať
</a>
</li>
<li>
<a href="https://zahradkar.pluska.sk/uzitkova-zahrada/ak-ste-zranili-spalili-alebo-mate-traviace-problemy-tieto-bylinky-pomozu">
Ak ste sa zranili, spálili alebo máte tráviace problémy, tieto bylinky pomôžu!
</a>
</li>
<li>
<a href="https://zahradkar.pluska.sk/balkon-a-terasa/cerstva-petrzlenova-vnat-aj-pocas-zimy-presadte-bylinky-crepnikov-zimnu-spotrebu">
Čerstvá petržlenová VŇAŤ aj počas zimy? Presaďte bylinky do črepníkov na zimnú spotrebu
</a>
</li>
<li>
<a href="https://zahradkar.pluska.sk/uzitkova-zahrada/veronika-lekarska-uzasna-bylinka-pomoze-aj-pri-kasli">
Veronika lekárska: Úžasná bylinka pomôže aj pri prepracovaní
</a>
</li>
<li>
<a href="https://zahradkar.pluska.sk/uzitkova-zahrada/tieto-bylinky-vam-pomozu-pri-migrene-skuste-mozno-ani-lieky-nebudete-potrebovat">
Tieto BYLINKY vám pomôžu pri MIGRÉNE. Skúste, možno už ani lieky nebudete potrebovať!
</a>
</li>
</ul>
</section>
<section class="articles-don"></section>

<aa-slot class="
            
            aa-col
            aa-mobile
        " data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare" id="gpt-mobileOnlySquare_mid1"></aa-slot>
<section class="video-box">
<h2 class="h">Video</h2>
<video-livebox data-module="videoLivebox">
<div data-area="" data-endscreen="zahradkar_endscreen" data-playlist="zahradkar_playlist" data-position="" data-site="zahradkar" data-template="other" data-boxes="1"></div>
</video-livebox>
<div class="articles">
<h3 class="h">Pozrite si ďalšie videá</h3>
<article-tile data-id="fdf38acd-94a2-45d2-a6ca-730ceb26aee7" data-module="articleTile" role="article">
<a href="https://zahradkar.pluska.sk/balkon-a-terasa/minutove-opravy-domacnosti-vdaka-tymto-trikom-aj-lenivca-stane-domaci-kutil">
<h2 class="h">
<svg aria-hidden="true">
<use xlink:href="#icon-play-bullet" href="#icon-play-bullet"></use>
</svg>
Minútové OPRAVY v domácnosti! Vďaka týmto TRIKOM za aj z lenivca stane domáci kutil
</h2>
</a>
</article-tile>
<hr>
<article-tile data-id="9797b90a-12bb-4124-9409-f4c210f96083" data-module="articleTile" role="article">
<a href="https://zahradkar.pluska.sk/uzitkova-zahrada/video-toto-vsetko-stihnete-vysiat-este-septembri">
<h2 class="h">
<svg aria-hidden="true">
<use xlink:href="#icon-play-bullet" href="#icon-play-bullet"></use>
</svg>
VIDEO: Toto všetko stihnete vysiať ešte v septembri!
</h2>
</a>
</article-tile>
<hr>
<article-tile data-id="8dbbd012-e6ce-452b-a3c4-33ff34227a92" data-module="articleTile" role="article">
<a href="https://zahradkar.pluska.sk/okrasna-zahrada/chystate-nakup-jarnych-cibulovin-7-hlavnych-kriterii-ktore-vsimajte">
<h2 class="h">
<svg aria-hidden="true">
<use xlink:href="#icon-play-bullet" href="#icon-play-bullet"></use>
</svg>
Chystáte sa na nákup jarných CIBUĽOVÍN? 7 hlavných kritérií, ktoré si všímajte
</h2>
</a>
</article-tile>
</div>
</section>
<disqus-thread data-module="disqus" data-visible="true" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
</div>
<articles-read data-module="articlesRead" role="region"></articles-read>
<section class="articles-popular">
<h2 class="h">Populárne z webu</h2>
<article-tile data-id="168e1fcb-648d-4120-89a5-e70042ba32f1" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/uzitkova-zahrada/sezona-zberu-hlohu-je-tu-toto-je-najcennejsi-novoobjaveny-plod-21-storocia"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/7e2656a6-b3f8-4794-9d13-063a7104f9e0_phpaiefbd.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7e2656a6-b3f8-4794-9d13-063a7104f9e0_phpaiefbd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7e2656a6-b3f8-4794-9d13-063a7104f9e0_phpaiefbd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7e2656a6-b3f8-4794-9d13-063a7104f9e0_phpaiefbd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7e2656a6-b3f8-4794-9d13-063a7104f9e0_phpaiefbd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7e2656a6-b3f8-4794-9d13-063a7104f9e0_phpaiefbd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7e2656a6-b3f8-4794-9d13-063a7104f9e0_phpaiefbd.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Hloh si môžete aj nasušiť."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div>
<div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/uzitkova-zahrada/sezona-zberu-hlohu-je-tu-toto-je-najcennejsi-novoobjaveny-plod-21-storocia">
<h2 class="h">Sezóna zberu hlohu je tu! Toto je najcennejší novoobjavený plod 21. storočia!</h2>
</a>
</article-tile>
<article-tile data-id="060227a5-1002-42e8-81be-00863fd6175a" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/uzitkova-zahrada/hadajte-ktore-nich-ma-lepsi-pomer-zivin-otestovali-sme-slivky-nekarinky"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/52fbed2c-f4be-49d1-91f8-5e953ec00b2d_phpaepfkc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/52fbed2c-f4be-49d1-91f8-5e953ec00b2d_phpaepfkc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/52fbed2c-f4be-49d1-91f8-5e953ec00b2d_phpaepfkc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/52fbed2c-f4be-49d1-91f8-5e953ec00b2d_phpaepfkc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/52fbed2c-f4be-49d1-91f8-5e953ec00b2d_phpaepfkc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/52fbed2c-f4be-49d1-91f8-5e953ec00b2d_phpaepfkc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/52fbed2c-f4be-49d1-91f8-5e953ec00b2d_phpaepfkc.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Slivka"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div>
<div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/uzitkova-zahrada/hadajte-ktore-nich-ma-lepsi-pomer-zivin-otestovali-sme-slivky-nekarinky">
<h2 class="h">Hádajte, ktoré z nich majú lepší pomer živín! Otestovali sme slivky a nekárinky</h2>
</a>
</article-tile>
<article-tile data-id="df85439c-d143-409c-88dc-923fbc49a17b" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/uzitkova-zahrada/skora-jesen-je-idealna-rozmnozovanie-ostruzin-vyberte-2-sposobov-ziskajte-nove-kriky"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/791ea88c-da7c-4719-9b36-30f2b0306d1e_phpiofnap.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/791ea88c-da7c-4719-9b36-30f2b0306d1e_phpiofnap.jpg/100/100 100w,https://dam.nmhmedia.sk/image/791ea88c-da7c-4719-9b36-30f2b0306d1e_phpiofnap.jpg/200/200 200w,https://dam.nmhmedia.sk/image/791ea88c-da7c-4719-9b36-30f2b0306d1e_phpiofnap.jpg/400/400 400w,https://dam.nmhmedia.sk/image/791ea88c-da7c-4719-9b36-30f2b0306d1e_phpiofnap.jpg/600/600 600w,https://dam.nmhmedia.sk/image/791ea88c-da7c-4719-9b36-30f2b0306d1e_phpiofnap.jpg/800/800 800w,https://dam.nmhmedia.sk/image/791ea88c-da7c-4719-9b36-30f2b0306d1e_phpiofnap.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zachutili vám ostružiny a chceli by ste si vysadiť ďalšie kríky?"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div>
<div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/uzitkova-zahrada/skora-jesen-je-idealna-rozmnozovanie-ostruzin-vyberte-2-sposobov-ziskajte-nove-kriky">
<h2 class="h">Skorá jeseň je ideálna na rozmnožovanie OSTRUŽÍN. Vyberte si z 2 spôsobov a získajte nové kríky</h2>
</a>
</article-tile>
<article-tile data-id="f42d7eb0-27d3-477e-9c99-44baa5c5e43d" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/uzitkova-zahrada/mat-studnu-zahrade-oplati-pitnu-alebo-uzitkovu-vodu-vyuzijete-vela-cinnosti"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/1cbb57cf-16f5-4ae4-94ed-723bbbdfb58c_phpjndkek.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1cbb57cf-16f5-4ae4-94ed-723bbbdfb58c_phpjndkek.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1cbb57cf-16f5-4ae4-94ed-723bbbdfb58c_phpjndkek.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1cbb57cf-16f5-4ae4-94ed-723bbbdfb58c_phpjndkek.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1cbb57cf-16f5-4ae4-94ed-723bbbdfb58c_phpjndkek.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1cbb57cf-16f5-4ae4-94ed-723bbbdfb58c_phpjndkek.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1cbb57cf-16f5-4ae4-94ed-723bbbdfb58c_phpjndkek.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Mať vlastnú studňu ocenia i ďalšie generácie."><div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/uzitkova-zahrada/mat-studnu-zahrade-oplati-pitnu-alebo-uzitkovu-vodu-vyuzijete-vela-cinnosti">
<h2 class="h">Mať STUDŇU v záhrade sa oplatí! Pitnú alebo úžitkovú vodu využijete na veľa činností</h2>
</a>
</article-tile>
<article-tile data-id="0699ea0d-09f2-4256-a6d8-2a8e7f707d6a" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/uzitkova-zahrada/rozmnozte-stavnatu-rebarboru-rozdelit-ju-zvladne-aj-uplny-zaciatocnik"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/cb38e689-904d-47cf-985b-f687a397f536_dam-urlfavio2.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/cb38e689-904d-47cf-985b-f687a397f536_dam-urlfavio2.jpg/100/100 100w,https://dam.nmhmedia.sk/image/cb38e689-904d-47cf-985b-f687a397f536_dam-urlfavio2.jpg/200/200 200w,https://dam.nmhmedia.sk/image/cb38e689-904d-47cf-985b-f687a397f536_dam-urlfavio2.jpg/400/400 400w,https://dam.nmhmedia.sk/image/cb38e689-904d-47cf-985b-f687a397f536_dam-urlfavio2.jpg/600/600 600w,https://dam.nmhmedia.sk/image/cb38e689-904d-47cf-985b-f687a397f536_dam-urlfavio2.jpg/800/800 800w,https://dam.nmhmedia.sk/image/cb38e689-904d-47cf-985b-f687a397f536_dam-urlfavio2.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Koncom leta či začiatkom jesene je vhodný čas na rozmnožovanie rebarbory."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div>
<div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/uzitkova-zahrada/rozmnozte-stavnatu-rebarboru-rozdelit-ju-zvladne-aj-uplny-zaciatocnik">
<h2 class="h">Rozmnožte si šťavnatú REBARBORU! Rozdeliť ju zvládne aj úplný začiatočník</h2>
</a>
</article-tile>
<article-tile data-id="3dfa6dd0-81ba-49d9-a293-f54998017e3e" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/okrasna-zahrada/najlepsie-rady-vdaka-ktorym-bude-vasa-zahrada-krasna-najdete-novom-cisle-zahradkar-special"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/b95441f4-0141-4b78-af0a-ba9b19f19bb2_phpbfignm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b95441f4-0141-4b78-af0a-ba9b19f19bb2_phpbfignm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b95441f4-0141-4b78-af0a-ba9b19f19bb2_phpbfignm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b95441f4-0141-4b78-af0a-ba9b19f19bb2_phpbfignm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b95441f4-0141-4b78-af0a-ba9b19f19bb2_phpbfignm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b95441f4-0141-4b78-af0a-ba9b19f19bb2_phpbfignm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b95441f4-0141-4b78-af0a-ba9b19f19bb2_phpbfignm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Záhradkár špeciál"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div>
<div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/okrasna-zahrada/najlepsie-rady-vdaka-ktorym-bude-vasa-zahrada-krasna-najdete-novom-cisle-zahradkar-special">
<h2 class="h">Najlepšie rady, vďaka ktorým bude vaša záhrada krásna, nájdete v novom čísle Záhradkár ŠPECIÁL</h2>
</a>
</article-tile>
<article-tile data-id="8d1e5673-4abe-4981-8671-4ff31f1beb7e" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/uzitkova-zahrada/domaci-rychlotest-pomocou-cervenej-kapusty-pijaveho-papiera-zistite-ake-ph-ma-vasa-poda"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/d008e967-dd3a-46bc-a9ca-e3db620a847e_phphlijpp.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d008e967-dd3a-46bc-a9ca-e3db620a847e_phphlijpp.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d008e967-dd3a-46bc-a9ca-e3db620a847e_phphlijpp.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d008e967-dd3a-46bc-a9ca-e3db620a847e_phphlijpp.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d008e967-dd3a-46bc-a9ca-e3db620a847e_phphlijpp.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d008e967-dd3a-46bc-a9ca-e3db620a847e_phphlijpp.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d008e967-dd3a-46bc-a9ca-e3db620a847e_phphlijpp.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="pH je možné odmerať špeciálnym testerom, ale načo, keď si pôdu môžete otestovať aj vy sami."><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div>
<div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/uzitkova-zahrada/domaci-rychlotest-pomocou-cervenej-kapusty-pijaveho-papiera-zistite-ake-ph-ma-vasa-poda">
<h2 class="h">Domáci RÝCHLOTEST! Pomocou červenej kapusty a pijavého papiera zistíte, aké pH má vaša pôda </h2>
</a>
</article-tile>
</section>
</template>
</main>
<article-sticker-slot class="
            
            article-sticker-article-sticker
            article-sticker-mobile
        " data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker" id="gpt-mobileOnlyArticleSticker_article_sticker"></article-sticker-slot>
<lazy-content data-module="lazyContent">
<template>
<template class="grid footer-page" data-template="tablet-desktop">
<div class="grid-center-right content">
<div class="articles-rubrics">
<section class="articles-rubric">
<h2 class="h">Recepty</h2>
<article-tile data-id="bdb7a270-7acc-4932-8ae2-21ed138bda41" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="https://zahradkar.pluska.sk/recepty/vyskusajte-zdravy-recept-kristiny-kocian-cuketovy-kolac-zamilujete"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/553e57dc-0906-4a43-ad5d-1f3f8853bbd6_phpndnink.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/553e57dc-0906-4a43-ad5d-1f3f8853bbd6_phpndnink.jpg/160/90 160w,https://dam.nmhmedia.sk/image/553e57dc-0906-4a43-ad5d-1f3f8853bbd6_phpndnink.jpg/320/180 320w,https://dam.nmhmedia.sk/image/553e57dc-0906-4a43-ad5d-1f3f8853bbd6_phpndnink.jpg/480/270 480w,https://dam.nmhmedia.sk/image/553e57dc-0906-4a43-ad5d-1f3f8853bbd6_phpndnink.jpg/640/360 640w,https://dam.nmhmedia.sk/image/553e57dc-0906-4a43-ad5d-1f3f8853bbd6_phpndnink.jpg/800/450 800w,https://dam.nmhmedia.sk/image/553e57dc-0906-4a43-ad5d-1f3f8853bbd6_phpndnink.jpg/960/540 960w,https://dam.nmhmedia.sk/image/553e57dc-0906-4a43-ad5d-1f3f8853bbd6_phpndnink.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/553e57dc-0906-4a43-ad5d-1f3f8853bbd6_phpndnink.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kristína Kocian"><div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/recepty/vyskusajte-zdravy-recept-kristiny-kocian-cuketovy-kolac-zamilujete">
<h2 class="h">Vyskúšajte zdravý recept Kristíny Kocian. Cuketový koláč si zamilujete!</h2>
</a>
</article-tile>
<hr>
<article-tile data-id="5d2b5619-53a7-42e9-b502-f57391505ddf" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="https://zahradkar.pluska.sk/recepty/zmiernuje-opuch-znizuje-cholesterol-zabranuje-zapachu-rec-je-zazracnom-jablcnom-octe"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d418c63c-6f03-40c1-906d-4bb67511a043_phpnolamn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d418c63c-6f03-40c1-906d-4bb67511a043_phpnolamn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d418c63c-6f03-40c1-906d-4bb67511a043_phpnolamn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d418c63c-6f03-40c1-906d-4bb67511a043_phpnolamn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d418c63c-6f03-40c1-906d-4bb67511a043_phpnolamn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d418c63c-6f03-40c1-906d-4bb67511a043_phpnolamn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d418c63c-6f03-40c1-906d-4bb67511a043_phpnolamn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d418c63c-6f03-40c1-906d-4bb67511a043_phpnolamn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d418c63c-6f03-40c1-906d-4bb67511a043_phpnolamn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jablčný ocot priaznivo ovplyvňuje krvný tlak."><div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/recepty/zmiernuje-opuch-znizuje-cholesterol-zabranuje-zapachu-rec-je-zazracnom-jablcnom-octe">
<h2 class="h">Zmierňuje opuch, znižuje cholesterol a zabraňuje zápachu! Reč je o zázračnom JABLČNOM OCTE </h2>
</a>
</article-tile>
<article-tile data-id="dcfb75a4-412d-4771-bec8-cbfbf25450cc" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="https://zahradkar.pluska.sk/recepty/urobte-slivkove-hody-recepty-tradicne-frgale-zemiakove-gule-vas-prenesu-detstva"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a8aeb29b-c38b-4b5f-b2fb-884f1ffbf60a_phphndhno.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a8aeb29b-c38b-4b5f-b2fb-884f1ffbf60a_phphndhno.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a8aeb29b-c38b-4b5f-b2fb-884f1ffbf60a_phphndhno.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a8aeb29b-c38b-4b5f-b2fb-884f1ffbf60a_phphndhno.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a8aeb29b-c38b-4b5f-b2fb-884f1ffbf60a_phphndhno.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a8aeb29b-c38b-4b5f-b2fb-884f1ffbf60a_phphndhno.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a8aeb29b-c38b-4b5f-b2fb-884f1ffbf60a_phphndhno.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a8aeb29b-c38b-4b5f-b2fb-884f1ffbf60a_phphndhno.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a8aeb29b-c38b-4b5f-b2fb-884f1ffbf60a_phphndhno.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Súťaž frgálov"><div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/recepty/urobte-slivkove-hody-recepty-tradicne-frgale-zemiakove-gule-vas-prenesu-detstva">
<h2 class="h">Urobte si SLIVKOVÉ HODY! Recepty na tradičné frgále a zemiakové gule vás prenesú do detstva</h2>
</a>
</article-tile>
</section>
<hr>
<section class="articles-rubric">
<h2 class="h">Balkón a terasa</h2>
<article-tile data-id="caf1d84c-be77-4a62-b25e-bbdc6b33d952" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="https://zahradkar.pluska.sk/balkon-a-terasa/nevyhadzujte-stare-konzervy-toto-je-13-napadov-ako-ich-vyuzit-doma-aj-zahrade"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/28b88598-ed1c-479b-a1af-6fe20c95581e_phplmoplk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/28b88598-ed1c-479b-a1af-6fe20c95581e_phplmoplk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/28b88598-ed1c-479b-a1af-6fe20c95581e_phplmoplk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/28b88598-ed1c-479b-a1af-6fe20c95581e_phplmoplk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/28b88598-ed1c-479b-a1af-6fe20c95581e_phplmoplk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/28b88598-ed1c-479b-a1af-6fe20c95581e_phplmoplk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/28b88598-ed1c-479b-a1af-6fe20c95581e_phplmoplk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/28b88598-ed1c-479b-a1af-6fe20c95581e_phplmoplk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/28b88598-ed1c-479b-a1af-6fe20c95581e_phplmoplk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zručnejší kutili zvládnu aj lampiónovú reťaz."><div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/balkon-a-terasa/nevyhadzujte-stare-konzervy-toto-je-13-napadov-ako-ich-vyuzit-doma-aj-zahrade">
<h2 class="h">Nevyhadzujte staré konzervy! Toto je 13 nápadov ako ich využiť doma aj v záhrade</h2>
</a>
</article-tile>
<hr>
<article-tile data-id="a43e90a1-1323-4f46-baf3-87c188a43deb" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="https://zahradkar.pluska.sk/balkon-a-terasa/citronom-to-pojde-jednoduchsie-10-veci-ktore-jeho-pouziti-vyzeraju-ako-nove"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/83ca8ffe-2670-4254-8fc3-dbb3b2b4e138_phpbpalgn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/83ca8ffe-2670-4254-8fc3-dbb3b2b4e138_phpbpalgn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/83ca8ffe-2670-4254-8fc3-dbb3b2b4e138_phpbpalgn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/83ca8ffe-2670-4254-8fc3-dbb3b2b4e138_phpbpalgn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/83ca8ffe-2670-4254-8fc3-dbb3b2b4e138_phpbpalgn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/83ca8ffe-2670-4254-8fc3-dbb3b2b4e138_phpbpalgn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/83ca8ffe-2670-4254-8fc3-dbb3b2b4e138_phpbpalgn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/83ca8ffe-2670-4254-8fc3-dbb3b2b4e138_phpbpalgn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/83ca8ffe-2670-4254-8fc3-dbb3b2b4e138_phpbpalgn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Citrón sa dá použiť na čistenie rôznych povrchov."><div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/balkon-a-terasa/citronom-to-pojde-jednoduchsie-10-veci-ktore-jeho-pouziti-vyzeraju-ako-nove">
<h2 class="h">S CITRÓNOM to pôjde jednoduchšie! 10 vecí, ktoré po jeho použití vyzerajú ako nové </h2>
</a>
</article-tile>
<article-tile data-id="f380f321-d573-4d6e-ae75-614f0dfeed99" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="https://zahradkar.pluska.sk/balkon-a-terasa/tieto-alergie-vas-ohrozuju-aj-konci-leta-nebezpecne-pele-exoticke-jedlo-aj-piesok-plazi"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8240d0a6-de87-468f-9883-e521be2df97c_phpbpmfae.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8240d0a6-de87-468f-9883-e521be2df97c_phpbpmfae.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8240d0a6-de87-468f-9883-e521be2df97c_phpbpmfae.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8240d0a6-de87-468f-9883-e521be2df97c_phpbpmfae.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8240d0a6-de87-468f-9883-e521be2df97c_phpbpmfae.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8240d0a6-de87-468f-9883-e521be2df97c_phpbpmfae.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8240d0a6-de87-468f-9883-e521be2df97c_phpbpmfae.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8240d0a6-de87-468f-9883-e521be2df97c_phpbpmfae.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8240d0a6-de87-468f-9883-e521be2df97c_phpbpmfae.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Alergikov ohrozujú nielen pele, cudzokrajné rastliny, exotické jedlá ale i piesok na pláži"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div>
<div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/balkon-a-terasa/tieto-alergie-vas-ohrozuju-aj-konci-leta-nebezpecne-pele-exoticke-jedlo-aj-piesok-plazi">
<h2 class="h">Tieto ALERGIE vás ohrozujú aj na konci leta! Nebezpečné pele, exotické jedlo aj piesok na pláži</h2>
</a>
</article-tile>
</section>
</div>
<section class="one-question-box">
<h2 class="h">
<span>
<svg aria-hidden="true" class="bullet">
<use xlink:href="#icon-check-bullet" href="#icon-check-bullet"></use>
</svg>
Otestujte si svoje vedomosti. Poznáte správnu odpoveď?
<svg aria-hidden="true" class="arrow">
<use xlink:href="#arrow-curved" href="#arrow-curved"></use>
</svg>
</span>
</h2>
<article-tile data-id="2628" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="/poznate-spravnu-odpoved/sladsie-jahody"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/081d1257-9ff5-4a95-a46d-b18a3f3c1a24_phpigiamg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/081d1257-9ff5-4a95-a46d-b18a3f3c1a24_phpigiamg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/081d1257-9ff5-4a95-a46d-b18a3f3c1a24_phpigiamg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/081d1257-9ff5-4a95-a46d-b18a3f3c1a24_phpigiamg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/081d1257-9ff5-4a95-a46d-b18a3f3c1a24_phpigiamg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/081d1257-9ff5-4a95-a46d-b18a3f3c1a24_phpigiamg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/081d1257-9ff5-4a95-a46d-b18a3f3c1a24_phpigiamg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/081d1257-9ff5-4a95-a46d-b18a3f3c1a24_phpigiamg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/081d1257-9ff5-4a95-a46d-b18a3f3c1a24_phpigiamg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jahody"></div></a>
<a class="text" href="/poznate-spravnu-odpoved/sladsie-jahody">
<div class="label">Vedeli ste…</div>
<h2 class="h">Sladšie jahody</h2>
</a>
</article-tile>
</section>
<section class="articles-like-dislike">
<header>
<a class="h" href="/r/z-vasich-zahrad/">
<svg aria-hidden="true">
<use xlink:href="#icon-photo" href="#icon-photo"></use>
</svg>
<h2>
Fotky z vašich záhrad
</h2>
</a>
<p>
Záhradné inšpirácie od našich čitateľov
<a href="/r/z-vasich-zahrad/">Pozrite si ďalšie fotky čitateľov</a>
</p>
</header>
<div class="articles">
<article-tile data-id="14301" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="/z-vasich-zahrad/eva-s"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/855b40ef-10f0-4379-8c3d-78ea32432000_phpcocoei.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/855b40ef-10f0-4379-8c3d-78ea32432000_phpcocoei.jpg/160/90 160w,https://dam.nmhmedia.sk/image/855b40ef-10f0-4379-8c3d-78ea32432000_phpcocoei.jpg/320/180 320w,https://dam.nmhmedia.sk/image/855b40ef-10f0-4379-8c3d-78ea32432000_phpcocoei.jpg/480/270 480w,https://dam.nmhmedia.sk/image/855b40ef-10f0-4379-8c3d-78ea32432000_phpcocoei.jpg/640/360 640w,https://dam.nmhmedia.sk/image/855b40ef-10f0-4379-8c3d-78ea32432000_phpcocoei.jpg/800/450 800w,https://dam.nmhmedia.sk/image/855b40ef-10f0-4379-8c3d-78ea32432000_phpcocoei.jpg/960/540 960w,https://dam.nmhmedia.sk/image/855b40ef-10f0-4379-8c3d-78ea32432000_phpcocoei.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/855b40ef-10f0-4379-8c3d-78ea32432000_phpcocoei.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Moje malé zelené kráľovstvo za domom"></div></a>
<a class="text" href="/z-vasich-zahrad/eva-s">
<h2 class="h">Eva S.</h2>
<div class="city">Bardejov</div>
<div class="likes">
<strong>2</strong> ľudom sa to páči
</div>
</a>
</article-tile>
<article-tile data-id="14300" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="/z-vasich-zahrad/valeria-c--2"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/370aec3b-c424-430d-8756-c354196484d5_phpjggejj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/370aec3b-c424-430d-8756-c354196484d5_phpjggejj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/370aec3b-c424-430d-8756-c354196484d5_phpjggejj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/370aec3b-c424-430d-8756-c354196484d5_phpjggejj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/370aec3b-c424-430d-8756-c354196484d5_phpjggejj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/370aec3b-c424-430d-8756-c354196484d5_phpjggejj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/370aec3b-c424-430d-8756-c354196484d5_phpjggejj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/370aec3b-c424-430d-8756-c354196484d5_phpjggejj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/370aec3b-c424-430d-8756-c354196484d5_phpjggejj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kvietky zo záhradky"></div></a>
<a class="text" href="/z-vasich-zahrad/valeria-c--2">
<h2 class="h">Valéria C.</h2>
<div class="city">Banská Bystrica</div>
<div class="likes">
<strong>3</strong> ľudom sa to páči
</div>
</a>
</article-tile>
<article-tile data-id="14298" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="/z-vasich-zahrad/valeria-c"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c7ccbfb6-ec9f-4724-81d1-a908e3873b65_phpfdldml.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c7ccbfb6-ec9f-4724-81d1-a908e3873b65_phpfdldml.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c7ccbfb6-ec9f-4724-81d1-a908e3873b65_phpfdldml.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c7ccbfb6-ec9f-4724-81d1-a908e3873b65_phpfdldml.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c7ccbfb6-ec9f-4724-81d1-a908e3873b65_phpfdldml.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c7ccbfb6-ec9f-4724-81d1-a908e3873b65_phpfdldml.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c7ccbfb6-ec9f-4724-81d1-a908e3873b65_phpfdldml.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c7ccbfb6-ec9f-4724-81d1-a908e3873b65_phpfdldml.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c7ccbfb6-ec9f-4724-81d1-a908e3873b65_phpfdldml.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kvietky zo záhradky"></div></a>
<a class="text" href="/z-vasich-zahrad/valeria-c">
<h2 class="h">Valéria C.</h2>
<div class="city">Banská Bystrica</div>
<div class="likes">
<strong>1</strong> ľudom sa to páči
</div>
</a>
</article-tile>
<article-tile data-id="14296" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="/z-vasich-zahrad/erika-l"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1d25dfc2-9286-4d37-a420-e87a4ab06b97_phpencich.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1d25dfc2-9286-4d37-a420-e87a4ab06b97_phpencich.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1d25dfc2-9286-4d37-a420-e87a4ab06b97_phpencich.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1d25dfc2-9286-4d37-a420-e87a4ab06b97_phpencich.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1d25dfc2-9286-4d37-a420-e87a4ab06b97_phpencich.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1d25dfc2-9286-4d37-a420-e87a4ab06b97_phpencich.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1d25dfc2-9286-4d37-a420-e87a4ab06b97_phpencich.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1d25dfc2-9286-4d37-a420-e87a4ab06b97_phpencich.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1d25dfc2-9286-4d37-a420-e87a4ab06b97_phpencich.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Tohtoročná úroda"></div></a>
<a class="text" href="/z-vasich-zahrad/erika-l">
<h2 class="h">Erika L.</h2>
<div class="city">Lednické Rovne</div>
<div class="likes">
<strong>3</strong> ľudom sa to páči
</div>
</a>
</article-tile>
</div>
<footer>
<a href="/r/z-vasich-zahrad/" class="link">Pozrite si ďalšie fotky čitateľov</a>
<svg aria-hidden="true">
<use xlink:href="#arrow-straight" href="#arrow-straight"></use>
</svg>
<p>
Máte peknú záhradu s ktorou sa chcete pochváliť? <a href="/z-vasich-zahrad-formular">Pošlite nám fotky svojej záhrady</a>
</p>
</footer>
</section>
</div>
<div class="grid-left sidebar">
<aa-slot class="
            
            aa-col
            aa-desktop
        " data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare" id="gpt-desktopOnlySquare_other1"></aa-slot>
<section class="articles-advice">
<a class="h" href="/r/vsetky-rady">
<svg aria-hidden="true">
<use xlink:href="#icon-question-bullet" href="#icon-question-bullet"></use>
</svg>
<h2>
Spýtajte sa odborníka
</h2>
</a>
<article-tile data-id="76566f35-83b2-4dfb-9b30-55c0a9a101ab" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/poradna/korene-susedovho-stromu-vyduvaju-vasu-dlazbu-pravnik-poradi-ako-susedsky-spor-vyriesit"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f9431c50-333b-4415-91b7-dad9f8652595_dam-urlscwo2j.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f9431c50-333b-4415-91b7-dad9f8652595_dam-urlscwo2j.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f9431c50-333b-4415-91b7-dad9f8652595_dam-urlscwo2j.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f9431c50-333b-4415-91b7-dad9f8652595_dam-urlscwo2j.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f9431c50-333b-4415-91b7-dad9f8652595_dam-urlscwo2j.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f9431c50-333b-4415-91b7-dad9f8652595_dam-urlscwo2j.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f9431c50-333b-4415-91b7-dad9f8652595_dam-urlscwo2j.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Pod smrekom sa takmer ničomu nedarí."></div></a>
<div class="name"></div>
<a class="h" href="https://zahradkar.pluska.sk/poradna/korene-susedovho-stromu-vyduvaju-vasu-dlazbu-pravnik-poradi-ako-susedsky-spor-vyriesit">
<h2>Korene zo susedovho stromu vydúvajú vašu dlažbu. Právnik poradí, ako susedský spor vyriešiť</h2>
</a>
</article-tile>
<article-tile data-id="bc5b14ac-b78e-47d3-95ae-bd5a6bb140d2" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/poradna/toto-je-najvacsia-chyba-pri-zbere-spracovani-hub-robia-ju-aj-skusenejsi-hubari"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9cd3f725-9f99-45ad-b890-6bbfab7585f0_20200809-huby-04719418.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9cd3f725-9f99-45ad-b890-6bbfab7585f0_20200809-huby-04719418.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9cd3f725-9f99-45ad-b890-6bbfab7585f0_20200809-huby-04719418.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9cd3f725-9f99-45ad-b890-6bbfab7585f0_20200809-huby-04719418.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9cd3f725-9f99-45ad-b890-6bbfab7585f0_20200809-huby-04719418.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9cd3f725-9f99-45ad-b890-6bbfab7585f0_20200809-huby-04719418.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9cd3f725-9f99-45ad-b890-6bbfab7585f0_20200809-huby-04719418.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Hubárska sezóna v lesoch pri Zvolene úspešne pokračuje. Hubári si aj v tomto horúcom letnom období môžu z Môťovských lesov priniesť dubáky, kozáky a suchohríby. Na snímke kozáky v lese v Môťovej 9. augusta 2020. FOTO TASR - Ján Krošlák"></div></a>
<div class="name"></div>
<a class="h" href="https://zahradkar.pluska.sk/poradna/toto-je-najvacsia-chyba-pri-zbere-spracovani-hub-robia-ju-aj-skusenejsi-hubari">
<h2>Toto je najväčšia CHYBA pri zbere a spracovaní HÚB. A robia ju aj skúsenejší hubári!</h2>
</a>
</article-tile>
<article-tile data-id="4a2770a3-e8a2-4edd-b3ec-58a61aee3462" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/poradna/pravnik-radi-susedovho-stromu-pada-vas-pozemok-ovocie-patri-vam-alebo-susedovi"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ae6604ca-ec82-4029-b560-4ef6e051a4ff_pu37-12-ncpz32-56-59634187.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ae6604ca-ec82-4029-b560-4ef6e051a4ff_pu37-12-ncpz32-56-59634187.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ae6604ca-ec82-4029-b560-4ef6e051a4ff_pu37-12-ncpz32-56-59634187.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ae6604ca-ec82-4029-b560-4ef6e051a4ff_pu37-12-ncpz32-56-59634187.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ae6604ca-ec82-4029-b560-4ef6e051a4ff_pu37-12-ncpz32-56-59634187.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ae6604ca-ec82-4029-b560-4ef6e051a4ff_pu37-12-ncpz32-56-59634187.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ae6604ca-ec82-4029-b560-4ef6e051a4ff_pu37-12-ncpz32-56-59634187.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="úroda jabĺk, oberanie, jabloň, jablká, jablko, zber jabĺk"></div></a>
<div class="name"></div>
<a class="h" href="https://zahradkar.pluska.sk/poradna/pravnik-radi-susedovho-stromu-pada-vas-pozemok-ovocie-patri-vam-alebo-susedovi">
<h2>Právnik radí: Zo susedovho stromu padá na váš pozemok ovocie. Patrí vám alebo susedovi?</h2>
</a>
</article-tile>
<article-tile data-id="02313477-747f-420c-b127-75995ed1b4ac" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/poradna/ciste-ruky-zahrade"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/99014a6c-1dc7-414a-8357-11f3afa570db_phpbknlcm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/99014a6c-1dc7-414a-8357-11f3afa570db_phpbknlcm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/99014a6c-1dc7-414a-8357-11f3afa570db_phpbknlcm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/99014a6c-1dc7-414a-8357-11f3afa570db_phpbknlcm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/99014a6c-1dc7-414a-8357-11f3afa570db_phpbknlcm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/99014a6c-1dc7-414a-8357-11f3afa570db_phpbknlcm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/99014a6c-1dc7-414a-8357-11f3afa570db_phpbknlcm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračné foto"></div></a>
<div class="name"></div>
<a class="h" href="https://zahradkar.pluska.sk/poradna/ciste-ruky-zahrade">
<h2>Čisté ruky na záhrade </h2>
</a>
</article-tile>
<p class="footer">
Potrebujete poradiť? Náš tím odborníkov a špecialis-tov je vám k dispozícií.
<a href="/poradna-zahradkara-formular">Spýtať sa odborníka</a>
</p>
</section>
</div>
<svg aria-hidden="true" class="brush">
<use xlink:href="#brush‑stroke-4" href="#brush‑stroke-4"></use>
</svg>
</template>
<template class="footer-page" data-template="phone">
<aa-slot class="
            
            aa-col
            aa-mobile
        " data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare" id="gpt-mobileOnlySquare_other1"></aa-slot>
<section class="articles-rubric">
<h2 class="h">Recepty</h2>
<article-tile data-id="bdb7a270-7acc-4932-8ae2-21ed138bda41" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="https://zahradkar.pluska.sk/recepty/vyskusajte-zdravy-recept-kristiny-kocian-cuketovy-kolac-zamilujete"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/553e57dc-0906-4a43-ad5d-1f3f8853bbd6_phpndnink.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/553e57dc-0906-4a43-ad5d-1f3f8853bbd6_phpndnink.jpg/160/90 160w,https://dam.nmhmedia.sk/image/553e57dc-0906-4a43-ad5d-1f3f8853bbd6_phpndnink.jpg/320/180 320w,https://dam.nmhmedia.sk/image/553e57dc-0906-4a43-ad5d-1f3f8853bbd6_phpndnink.jpg/480/270 480w,https://dam.nmhmedia.sk/image/553e57dc-0906-4a43-ad5d-1f3f8853bbd6_phpndnink.jpg/640/360 640w,https://dam.nmhmedia.sk/image/553e57dc-0906-4a43-ad5d-1f3f8853bbd6_phpndnink.jpg/800/450 800w,https://dam.nmhmedia.sk/image/553e57dc-0906-4a43-ad5d-1f3f8853bbd6_phpndnink.jpg/960/540 960w,https://dam.nmhmedia.sk/image/553e57dc-0906-4a43-ad5d-1f3f8853bbd6_phpndnink.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/553e57dc-0906-4a43-ad5d-1f3f8853bbd6_phpndnink.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kristína Kocian"><div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/recepty/vyskusajte-zdravy-recept-kristiny-kocian-cuketovy-kolac-zamilujete">
<h2 class="h">Vyskúšajte zdravý recept Kristíny Kocian. Cuketový koláč si zamilujete!</h2>
</a>
</article-tile>
<hr>
<article-tile data-id="5d2b5619-53a7-42e9-b502-f57391505ddf" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="https://zahradkar.pluska.sk/recepty/zmiernuje-opuch-znizuje-cholesterol-zabranuje-zapachu-rec-je-zazracnom-jablcnom-octe"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d418c63c-6f03-40c1-906d-4bb67511a043_phpnolamn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d418c63c-6f03-40c1-906d-4bb67511a043_phpnolamn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d418c63c-6f03-40c1-906d-4bb67511a043_phpnolamn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d418c63c-6f03-40c1-906d-4bb67511a043_phpnolamn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d418c63c-6f03-40c1-906d-4bb67511a043_phpnolamn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d418c63c-6f03-40c1-906d-4bb67511a043_phpnolamn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d418c63c-6f03-40c1-906d-4bb67511a043_phpnolamn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d418c63c-6f03-40c1-906d-4bb67511a043_phpnolamn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d418c63c-6f03-40c1-906d-4bb67511a043_phpnolamn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jablčný ocot priaznivo ovplyvňuje krvný tlak."><div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/recepty/zmiernuje-opuch-znizuje-cholesterol-zabranuje-zapachu-rec-je-zazracnom-jablcnom-octe">
<h2 class="h">Zmierňuje opuch, znižuje cholesterol a zabraňuje zápachu! Reč je o zázračnom JABLČNOM OCTE </h2>
</a>
</article-tile>
<article-tile data-id="dcfb75a4-412d-4771-bec8-cbfbf25450cc" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="https://zahradkar.pluska.sk/recepty/urobte-slivkove-hody-recepty-tradicne-frgale-zemiakove-gule-vas-prenesu-detstva"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a8aeb29b-c38b-4b5f-b2fb-884f1ffbf60a_phphndhno.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a8aeb29b-c38b-4b5f-b2fb-884f1ffbf60a_phphndhno.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a8aeb29b-c38b-4b5f-b2fb-884f1ffbf60a_phphndhno.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a8aeb29b-c38b-4b5f-b2fb-884f1ffbf60a_phphndhno.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a8aeb29b-c38b-4b5f-b2fb-884f1ffbf60a_phphndhno.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a8aeb29b-c38b-4b5f-b2fb-884f1ffbf60a_phphndhno.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a8aeb29b-c38b-4b5f-b2fb-884f1ffbf60a_phphndhno.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a8aeb29b-c38b-4b5f-b2fb-884f1ffbf60a_phphndhno.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a8aeb29b-c38b-4b5f-b2fb-884f1ffbf60a_phphndhno.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Súťaž frgálov"><div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/recepty/urobte-slivkove-hody-recepty-tradicne-frgale-zemiakove-gule-vas-prenesu-detstva">
<h2 class="h">Urobte si SLIVKOVÉ HODY! Recepty na tradičné frgále a zemiakové gule vás prenesú do detstva</h2>
</a>
</article-tile>
</section>
<hr>
<section class="articles-rubric">
<h2 class="h">Balkón a terasa</h2>
<article-tile data-id="caf1d84c-be77-4a62-b25e-bbdc6b33d952" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="https://zahradkar.pluska.sk/balkon-a-terasa/nevyhadzujte-stare-konzervy-toto-je-13-napadov-ako-ich-vyuzit-doma-aj-zahrade"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/28b88598-ed1c-479b-a1af-6fe20c95581e_phplmoplk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/28b88598-ed1c-479b-a1af-6fe20c95581e_phplmoplk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/28b88598-ed1c-479b-a1af-6fe20c95581e_phplmoplk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/28b88598-ed1c-479b-a1af-6fe20c95581e_phplmoplk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/28b88598-ed1c-479b-a1af-6fe20c95581e_phplmoplk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/28b88598-ed1c-479b-a1af-6fe20c95581e_phplmoplk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/28b88598-ed1c-479b-a1af-6fe20c95581e_phplmoplk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/28b88598-ed1c-479b-a1af-6fe20c95581e_phplmoplk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/28b88598-ed1c-479b-a1af-6fe20c95581e_phplmoplk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zručnejší kutili zvládnu aj lampiónovú reťaz."><div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/balkon-a-terasa/nevyhadzujte-stare-konzervy-toto-je-13-napadov-ako-ich-vyuzit-doma-aj-zahrade">
<h2 class="h">Nevyhadzujte staré konzervy! Toto je 13 nápadov ako ich využiť doma aj v záhrade</h2>
</a>
</article-tile>
<hr>
<article-tile data-id="a43e90a1-1323-4f46-baf3-87c188a43deb" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="https://zahradkar.pluska.sk/balkon-a-terasa/citronom-to-pojde-jednoduchsie-10-veci-ktore-jeho-pouziti-vyzeraju-ako-nove"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/83ca8ffe-2670-4254-8fc3-dbb3b2b4e138_phpbpalgn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/83ca8ffe-2670-4254-8fc3-dbb3b2b4e138_phpbpalgn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/83ca8ffe-2670-4254-8fc3-dbb3b2b4e138_phpbpalgn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/83ca8ffe-2670-4254-8fc3-dbb3b2b4e138_phpbpalgn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/83ca8ffe-2670-4254-8fc3-dbb3b2b4e138_phpbpalgn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/83ca8ffe-2670-4254-8fc3-dbb3b2b4e138_phpbpalgn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/83ca8ffe-2670-4254-8fc3-dbb3b2b4e138_phpbpalgn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/83ca8ffe-2670-4254-8fc3-dbb3b2b4e138_phpbpalgn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/83ca8ffe-2670-4254-8fc3-dbb3b2b4e138_phpbpalgn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Citrón sa dá použiť na čistenie rôznych povrchov."><div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/balkon-a-terasa/citronom-to-pojde-jednoduchsie-10-veci-ktore-jeho-pouziti-vyzeraju-ako-nove">
<h2 class="h">S CITRÓNOM to pôjde jednoduchšie! 10 vecí, ktoré po jeho použití vyzerajú ako nové </h2>
</a>
</article-tile>
<article-tile data-id="f380f321-d573-4d6e-ae75-614f0dfeed99" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="https://zahradkar.pluska.sk/balkon-a-terasa/tieto-alergie-vas-ohrozuju-aj-konci-leta-nebezpecne-pele-exoticke-jedlo-aj-piesok-plazi"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8240d0a6-de87-468f-9883-e521be2df97c_phpbpmfae.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8240d0a6-de87-468f-9883-e521be2df97c_phpbpmfae.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8240d0a6-de87-468f-9883-e521be2df97c_phpbpmfae.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8240d0a6-de87-468f-9883-e521be2df97c_phpbpmfae.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8240d0a6-de87-468f-9883-e521be2df97c_phpbpmfae.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8240d0a6-de87-468f-9883-e521be2df97c_phpbpmfae.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8240d0a6-de87-468f-9883-e521be2df97c_phpbpmfae.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8240d0a6-de87-468f-9883-e521be2df97c_phpbpmfae.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8240d0a6-de87-468f-9883-e521be2df97c_phpbpmfae.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Alergikov ohrozujú nielen pele, cudzokrajné rastliny, exotické jedlá ale i piesok na pláži"><div class="icon-video video-icon" aria-hidden="true">
<svg>
<use xlink:href="#icon-video" href="#icon-video"></use>
</svg>
</div>
<div class="flag">
</div></div></a>
<a class="text" href="https://zahradkar.pluska.sk/balkon-a-terasa/tieto-alergie-vas-ohrozuju-aj-konci-leta-nebezpecne-pele-exoticke-jedlo-aj-piesok-plazi">
<h2 class="h">Tieto ALERGIE vás ohrozujú aj na konci leta! Nebezpečné pele, exotické jedlo aj piesok na pláži</h2>
</a>
</article-tile>
</section>
<section class="one-question-box">
<h2 class="h">
<span>
<svg aria-hidden="true" class="bullet">
<use xlink:href="#icon-check-bullet" href="#icon-check-bullet"></use>
</svg>
Otestujte si svoje vedomosti. Poznáte správnu odpoveď?
<svg aria-hidden="true" class="arrow">
<use xlink:href="#arrow-curved" href="#arrow-curved"></use>
</svg>
</span>
</h2>
<article-tile data-id="2628" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="/poznate-spravnu-odpoved/sladsie-jahody"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/081d1257-9ff5-4a95-a46d-b18a3f3c1a24_phpigiamg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/081d1257-9ff5-4a95-a46d-b18a3f3c1a24_phpigiamg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/081d1257-9ff5-4a95-a46d-b18a3f3c1a24_phpigiamg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/081d1257-9ff5-4a95-a46d-b18a3f3c1a24_phpigiamg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/081d1257-9ff5-4a95-a46d-b18a3f3c1a24_phpigiamg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/081d1257-9ff5-4a95-a46d-b18a3f3c1a24_phpigiamg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/081d1257-9ff5-4a95-a46d-b18a3f3c1a24_phpigiamg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/081d1257-9ff5-4a95-a46d-b18a3f3c1a24_phpigiamg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/081d1257-9ff5-4a95-a46d-b18a3f3c1a24_phpigiamg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jahody"></div></a>
<a class="text" href="/poznate-spravnu-odpoved/sladsie-jahody">
<div class="label">Vedeli ste…</div>
<h2 class="h">Sladšie jahody</h2>
</a>
</article-tile>
</section>
<section class="articles-advice">
<a class="h" href="/r/vsetky-rady">
<svg aria-hidden="true">
<use xlink:href="#icon-question-bullet" href="#icon-question-bullet"></use>
</svg>
<h2>
Spýtajte sa odborníka
</h2>
</a>
<article-tile data-id="76566f35-83b2-4dfb-9b30-55c0a9a101ab" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/poradna/korene-susedovho-stromu-vyduvaju-vasu-dlazbu-pravnik-poradi-ako-susedsky-spor-vyriesit"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f9431c50-333b-4415-91b7-dad9f8652595_dam-urlscwo2j.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f9431c50-333b-4415-91b7-dad9f8652595_dam-urlscwo2j.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f9431c50-333b-4415-91b7-dad9f8652595_dam-urlscwo2j.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f9431c50-333b-4415-91b7-dad9f8652595_dam-urlscwo2j.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f9431c50-333b-4415-91b7-dad9f8652595_dam-urlscwo2j.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f9431c50-333b-4415-91b7-dad9f8652595_dam-urlscwo2j.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f9431c50-333b-4415-91b7-dad9f8652595_dam-urlscwo2j.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Pod smrekom sa takmer ničomu nedarí."></div></a>
<div class="name"></div>
<a class="h" href="https://zahradkar.pluska.sk/poradna/korene-susedovho-stromu-vyduvaju-vasu-dlazbu-pravnik-poradi-ako-susedsky-spor-vyriesit">
<h2>Korene zo susedovho stromu vydúvajú vašu dlažbu. Právnik poradí, ako susedský spor vyriešiť</h2>
</a>
</article-tile>
<article-tile data-id="bc5b14ac-b78e-47d3-95ae-bd5a6bb140d2" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/poradna/toto-je-najvacsia-chyba-pri-zbere-spracovani-hub-robia-ju-aj-skusenejsi-hubari"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9cd3f725-9f99-45ad-b890-6bbfab7585f0_20200809-huby-04719418.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9cd3f725-9f99-45ad-b890-6bbfab7585f0_20200809-huby-04719418.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9cd3f725-9f99-45ad-b890-6bbfab7585f0_20200809-huby-04719418.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9cd3f725-9f99-45ad-b890-6bbfab7585f0_20200809-huby-04719418.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9cd3f725-9f99-45ad-b890-6bbfab7585f0_20200809-huby-04719418.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9cd3f725-9f99-45ad-b890-6bbfab7585f0_20200809-huby-04719418.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9cd3f725-9f99-45ad-b890-6bbfab7585f0_20200809-huby-04719418.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Hubárska sezóna v lesoch pri Zvolene úspešne pokračuje. Hubári si aj v tomto horúcom letnom období môžu z Môťovských lesov priniesť dubáky, kozáky a suchohríby. Na snímke kozáky v lese v Môťovej 9. augusta 2020. FOTO TASR - Ján Krošlák"></div></a>
<div class="name"></div>
<a class="h" href="https://zahradkar.pluska.sk/poradna/toto-je-najvacsia-chyba-pri-zbere-spracovani-hub-robia-ju-aj-skusenejsi-hubari">
<h2>Toto je najväčšia CHYBA pri zbere a spracovaní HÚB. A robia ju aj skúsenejší hubári!</h2>
</a>
</article-tile>
<article-tile data-id="4a2770a3-e8a2-4edd-b3ec-58a61aee3462" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/poradna/pravnik-radi-susedovho-stromu-pada-vas-pozemok-ovocie-patri-vam-alebo-susedovi"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ae6604ca-ec82-4029-b560-4ef6e051a4ff_pu37-12-ncpz32-56-59634187.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ae6604ca-ec82-4029-b560-4ef6e051a4ff_pu37-12-ncpz32-56-59634187.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ae6604ca-ec82-4029-b560-4ef6e051a4ff_pu37-12-ncpz32-56-59634187.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ae6604ca-ec82-4029-b560-4ef6e051a4ff_pu37-12-ncpz32-56-59634187.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ae6604ca-ec82-4029-b560-4ef6e051a4ff_pu37-12-ncpz32-56-59634187.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ae6604ca-ec82-4029-b560-4ef6e051a4ff_pu37-12-ncpz32-56-59634187.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ae6604ca-ec82-4029-b560-4ef6e051a4ff_pu37-12-ncpz32-56-59634187.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="úroda jabĺk, oberanie, jabloň, jablká, jablko, zber jabĺk"></div></a>
<div class="name"></div>
<a class="h" href="https://zahradkar.pluska.sk/poradna/pravnik-radi-susedovho-stromu-pada-vas-pozemok-ovocie-patri-vam-alebo-susedovi">
<h2>Právnik radí: Zo susedovho stromu padá na váš pozemok ovocie. Patrí vám alebo susedovi?</h2>
</a>
</article-tile>
<article-tile data-id="02313477-747f-420c-b127-75995ed1b4ac" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--1x1 " href="https://zahradkar.pluska.sk/poradna/ciste-ruky-zahrade"><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/99014a6c-1dc7-414a-8357-11f3afa570db_phpbknlcm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/99014a6c-1dc7-414a-8357-11f3afa570db_phpbknlcm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/99014a6c-1dc7-414a-8357-11f3afa570db_phpbknlcm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/99014a6c-1dc7-414a-8357-11f3afa570db_phpbknlcm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/99014a6c-1dc7-414a-8357-11f3afa570db_phpbknlcm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/99014a6c-1dc7-414a-8357-11f3afa570db_phpbknlcm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/99014a6c-1dc7-414a-8357-11f3afa570db_phpbknlcm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračné foto"></div></a>
<div class="name"></div>
<a class="h" href="https://zahradkar.pluska.sk/poradna/ciste-ruky-zahrade">
<h2>Čisté ruky na záhrade </h2>
</a>
</article-tile>
<p class="footer">
Potrebujete poradiť? Náš tím odborníkov a špecialis-tov je vám k dispozícií.
<a href="/poradna-zahradkara-formular">Spýtať sa odborníka</a>
</p>
</section>
<hr>
<section class="articles-like-dislike">
<header>
<a class="h" href="/r/z-vasich-zahrad/">
<svg aria-hidden="true">
<use xlink:href="#icon-photo" href="#icon-photo"></use>
</svg>
<h2>
Fotky z vašich záhrad
</h2>
</a>
<p>
Záhradné inšpirácie od našich čitateľov
<a href="/r/z-vasich-zahrad/">Pozrite si ďalšie fotky čitateľov</a>
</p>
</header>
<div class="articles">
<article-tile data-id="14301" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="/z-vasich-zahrad/eva-s"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/855b40ef-10f0-4379-8c3d-78ea32432000_phpcocoei.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/855b40ef-10f0-4379-8c3d-78ea32432000_phpcocoei.jpg/160/90 160w,https://dam.nmhmedia.sk/image/855b40ef-10f0-4379-8c3d-78ea32432000_phpcocoei.jpg/320/180 320w,https://dam.nmhmedia.sk/image/855b40ef-10f0-4379-8c3d-78ea32432000_phpcocoei.jpg/480/270 480w,https://dam.nmhmedia.sk/image/855b40ef-10f0-4379-8c3d-78ea32432000_phpcocoei.jpg/640/360 640w,https://dam.nmhmedia.sk/image/855b40ef-10f0-4379-8c3d-78ea32432000_phpcocoei.jpg/800/450 800w,https://dam.nmhmedia.sk/image/855b40ef-10f0-4379-8c3d-78ea32432000_phpcocoei.jpg/960/540 960w,https://dam.nmhmedia.sk/image/855b40ef-10f0-4379-8c3d-78ea32432000_phpcocoei.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/855b40ef-10f0-4379-8c3d-78ea32432000_phpcocoei.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Moje malé zelené kráľovstvo za domom"></div></a>
<a class="text" href="/z-vasich-zahrad/eva-s">
<h2 class="h">Eva S.</h2>
<div class="city">Bardejov</div>
 <div class="likes">
<strong>2</strong> ľudom sa to páči
</div>
</a>
</article-tile>
<article-tile data-id="14300" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="/z-vasich-zahrad/valeria-c--2"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/370aec3b-c424-430d-8756-c354196484d5_phpjggejj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/370aec3b-c424-430d-8756-c354196484d5_phpjggejj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/370aec3b-c424-430d-8756-c354196484d5_phpjggejj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/370aec3b-c424-430d-8756-c354196484d5_phpjggejj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/370aec3b-c424-430d-8756-c354196484d5_phpjggejj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/370aec3b-c424-430d-8756-c354196484d5_phpjggejj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/370aec3b-c424-430d-8756-c354196484d5_phpjggejj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/370aec3b-c424-430d-8756-c354196484d5_phpjggejj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/370aec3b-c424-430d-8756-c354196484d5_phpjggejj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kvietky zo záhradky"></div></a>
<a class="text" href="/z-vasich-zahrad/valeria-c--2">
<h2 class="h">Valéria C.</h2>
<div class="city">Banská Bystrica</div>
<div class="likes">
<strong>3</strong> ľudom sa to páči
</div>
</a>
</article-tile>
<article-tile data-id="14298" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="/z-vasich-zahrad/valeria-c"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c7ccbfb6-ec9f-4724-81d1-a908e3873b65_phpfdldml.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c7ccbfb6-ec9f-4724-81d1-a908e3873b65_phpfdldml.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c7ccbfb6-ec9f-4724-81d1-a908e3873b65_phpfdldml.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c7ccbfb6-ec9f-4724-81d1-a908e3873b65_phpfdldml.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c7ccbfb6-ec9f-4724-81d1-a908e3873b65_phpfdldml.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c7ccbfb6-ec9f-4724-81d1-a908e3873b65_phpfdldml.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c7ccbfb6-ec9f-4724-81d1-a908e3873b65_phpfdldml.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c7ccbfb6-ec9f-4724-81d1-a908e3873b65_phpfdldml.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c7ccbfb6-ec9f-4724-81d1-a908e3873b65_phpfdldml.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kvietky zo záhradky"></div></a>
<a class="text" href="/z-vasich-zahrad/valeria-c">
<h2 class="h">Valéria C.</h2>
<div class="city">Banská Bystrica</div>
<div class="likes">
<strong>1</strong> ľudom sa to páči
</div>
</a>
</article-tile>
<article-tile data-id="14296" data-module="articleTile" role="article">
<a class="image aspect-ratio aspect-ratio--16x9 " href="/z-vasich-zahrad/erika-l"><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1d25dfc2-9286-4d37-a420-e87a4ab06b97_phpencich.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1d25dfc2-9286-4d37-a420-e87a4ab06b97_phpencich.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1d25dfc2-9286-4d37-a420-e87a4ab06b97_phpencich.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1d25dfc2-9286-4d37-a420-e87a4ab06b97_phpencich.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1d25dfc2-9286-4d37-a420-e87a4ab06b97_phpencich.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1d25dfc2-9286-4d37-a420-e87a4ab06b97_phpencich.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1d25dfc2-9286-4d37-a420-e87a4ab06b97_phpencich.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1d25dfc2-9286-4d37-a420-e87a4ab06b97_phpencich.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1d25dfc2-9286-4d37-a420-e87a4ab06b97_phpencich.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Tohtoročná úroda"></div></a>
<a class="text" href="/z-vasich-zahrad/erika-l">
<h2 class="h">Erika L.</h2>
<div class="city">Lednické Rovne</div>
<div class="likes">
<strong>3</strong> ľudom sa to páči
</div>
</a>
</article-tile>
</div>
<footer>
<a href="/r/z-vasich-zahrad/" class="link">Pozrite si ďalšie fotky čitateľov</a>
<svg aria-hidden="true">
<use xlink:href="#arrow-straight" href="#arrow-straight"></use>
</svg>
<p>
Máte peknú záhradu s ktorou sa chcete pochváliť? <a href="/z-vasich-zahrad-formular">Pošlite nám fotky svojej záhrady</a>
</p>
</footer>
</section>
</template>
</template>
</lazy-content>
<lazy-content data-module="lazyContent">
<template>
<footer class="footer-site">
<section class="promo-print">
<div class="wrapper">
<a class="image" href="https://www.pluska.sk/predplatne/zahradkar/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/81f733fe-f24e-419d-bda1-74fa7cc52942_phppkhgih.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/81f733fe-f24e-419d-bda1-74fa7cc52942_phppkhgih.jpg/288/0 288w,https://dam.nmhmedia.sk/image/81f733fe-f24e-419d-bda1-74fa7cc52942_phppkhgih.jpg/448/0 448w,https://dam.nmhmedia.sk/image/81f733fe-f24e-419d-bda1-74fa7cc52942_phppkhgih.jpg/608/0 608w,https://dam.nmhmedia.sk/image/81f733fe-f24e-419d-bda1-74fa7cc52942_phppkhgih.jpg/800/0 800w,https://dam.nmhmedia.sk/image/81f733fe-f24e-419d-bda1-74fa7cc52942_phppkhgih.jpg/992/0 992w,https://dam.nmhmedia.sk/image/81f733fe-f24e-419d-bda1-74fa7cc52942_phppkhgih.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Záhradkár">
</a>
<h2 class="h">
Printové a digitálne<br>
predplatné Záhradkára<br>
už od 10€
</h2>
<a class="link" href="https://www.pluska.sk/predplatne/zahradkar/">
Objednať predplatné
</a>
</div>
</section>
<div class="background">
<nav>
<ul class="navigation-social">
<li>
<a href="https://sk.pinterest.com/zahradkar/">
<svg aria-label="Pinterest">
<use xlink:href="#icon-pinterest" href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/zahradkar/?hl=sk">
<svg aria-label="Instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/casopiszahradkar/">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
</li>
</ul>
<ul class="navigation-footer">
<li>
<a href="http://www.newsandmedia.sk/">
O spoločnosti
</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/eticky-kodex/">
Etický kódex
</a>
</li>
<li>
<a href="http://abcsr.sk/">
ABC Audit
</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kontakty/">
Kontakt
</a>
</li>
<li>
<a href="https://www.pluska.sk/predplatne/">
Predplatné
</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">
Inzecia
</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/kariera/">
Zamestnanie
</a>
</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">
Cenník
</a>
</li>
<li>
<a href="https://www.newsandmedia.sk/gdpr/">
GDPR
</a>
</li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
</nav>
<p>
© 2018 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
<svg aria-label="News and Media Holding" class="logo">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
<svg aria-hidden="true" class="brush">
<use xlink:href="#brush‑stroke-4" href="#brush‑stroke-4"></use>
</svg>
</div>
</footer>
</template>
</lazy-content>
<div style="display:none">
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol id="arrow-curved" viewBox="0 0 78.9 18.2"><path fill-rule="evenodd" clip-rule="evenodd" d="M69 18.2l9.8-14.5L62.1 0l-.2 1.1 10.3 3.4C37.3 28.7 1.1 2 .7 1.7l-.7.9c.4.3 38.1 29 73.7 4.5L68 17.6l1 .6z" /></symbol><symbol id="arrow-straight" viewBox="0 0 104 12"><path fill-rule="evenodd" clip-rule="evenodd" d="M88.5 11.1c2.7-1.8 5.3-3.6 8-5.3l-.1-.4c-2.2.2-4.4.4-6.6.5-7.1.1-74.3.3-81.4.4-2.2 0-4.4-.2-6.6-.5-.6-.1-1.2-.7-1.8-1L.2 4H93l.1-.8c-.9-.3-1.9-.6-2.8-1-.4-.2-.7-.9-1-1.4.5-.3 1.1-.9 1.5-.8 3.8.8 7.7 1.7 11.4 2.7.7.2 1.1 1.2 1.7 1.8-.6.5-1.2 1-1.8 1.4-3.3 1.7-6.5 3.4-9.9 5-1.1.4-2.2.8-3.4 1.1l-.3-.9z" /></symbol><symbol id="brush&#x2011;stroke-1" viewBox="0 0 921 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M184.5 10.9c-.2 0-.1.1.2.1 1.1.2 5.7.1 5.7-.1 0 0-1.3-.1-3-.1h-2.5l-.4.1h.6c1.3-.1 3.2-.3 4.7-.5h.3c1.8-.2 4.3-.5 5.5-.5 1.3 0 1.6-.1.8-.1-2.1-.2-1.6-.5.7-.5 1.5 0 1.9-.1 1.3-.2-1.1-.3-11.7.1-14.9.6-1.2.2-3.3.3-4.9.2-1.5-.1-5.4-.2-8.8-.2-3.3-.1-6.7-.2-7.5-.4-1.1-.2-2.6-.2-5.7 0-4.7.3-13.4.1-12.7-.2.3-.1 1.3-.2 2.4-.1 2.2.2 11-.3 11.6-.6.2-.1-1.4-.2-3.7-.2-6.8 0-9.2 0-11.4.4-1.2.2-2.7.3-3.3.3-.7 0-1.6.1-2.1.3-.6.2-1 .2-1.4 0-.3-.1-1.8-.3-3.4-.3h-2.9l2.9-.2c4.2-.2 4.7-.5.5-.4-10.9.4-14.1.6-14.5.9-.2.2-1.6.4-3.1.5s-4.3.5-6.4.9c-2 .4-5.1.9-6.9 1-3.6.3-17.6 1-18.1.8-.2 0 2-.3 4.7-.5 2.7-.3 6.3-.6 8.1-.8l3.1-.4-4.7.1c-2.6.1-5.3.2-6 .3-1.7.3-3.2.3-2.6 0 .3-.1 3-.4 6.1-.7 5.5-.5 9.5-.9 14.2-1.5 3.2-.4 25.2-1.8 25.8-1.7.2.1-1.4.2-3.7.4-5 .3-8 .8-3.8.6 1.5-.1 5.4-.2 8.6-.3 4.1-.1 6.5-.3 7.8-.6l1.9-.5-4.7.2c-3.1.1-4.6.1-3.9-.1.6-.1 4.9-.3 9.4-.3 7.6-.1 16.7-.7 18.9-1.3.5-.1 1.5-.2 2.1-.2s6.1-.2 12.1-.5c6-.2 11.2-.4 11.5-.3s.6 0 .6-.1-.7-.2-1.5-.2c-.9 0-1.4-.1-1.1-.3.5-.4-6.7-1-9.1-.7-1.7.2-1.7.2.6.5 2 .3 2 .3.3.2-1.1-.1-3.2-.2-4.7-.3l-2.7-.2L174 3c1.7-.1 2.4-.3 2-.4-.7-.3 6.8-.1 9.1.3 2.5.4 8.1.2 12.2-.4 2.2-.3 4-.7 4-.8s.9-.2 1.9-.2 2.1-.1 2.3-.2 3.1-.2 6.3-.2c5.9 0 7.1-.1 4.3-.5-2.2-.3-6.5-.3-9.1.1-3.2.5-5.5.4-6-.1-.2-.2-.4-.3-1-.4h576.4c-.3.1.1.1 1.2.1 1.1 0 1.8 0 1.7-.1h3c.3.1 4.9.2 11.5.2 6.1 0 10-.1 9.4-.2h14.1c-.2 0 .4.1 1.5.1h.2c1 0 1.5 0 1.3-.1h45.2c0 .1 2 .2 4.6.2h.5c-.2.1-.3.1-.3.2v.1c0 .3.5.5 1.1.5s1.4-.2 1.8-.5c.1-.1.2-.2.1-.2h.4c1.9 0 4 .1 5.5.1h.4c2.4.1 9.4.1 15.7 0 7.7-.2 12.1-.2 13.6 0 1.8.2 1 .2-3.6.1-3.7-.1-5.5 0-4.8.1 1.3.3-4.6.5-13.3.5h-.8c-3.8 0-7.4.1-8.2.2-.7.1-2.2.3-3.3.4-1.4.2-1.6.2-.6.3.8 0 1.4.1 1.4.2s3.1.2 8.1.2c6.2-.1 8 0 7.7.2-.2.2-1.1.3-2.1.3-8.6 0-28.3.4-31.5.5-2.2.1-4.4.2-4.7.1-.4-.1-1.9 0-3.5.1-2.1.2-3.7.1-6.2-.1-3.3-.4-13.5-.5-14.5-.2-.2.1 1.3.2 3.5.3s3.8.2 3.6.4c-.2.1.1.2.8.2s1-.1.7-.3c-.6-.3 9.1 0 9.8.3s15.5.3 16.8 0c.4-.1 7.6-.2 15.9-.3 8.3-.1 15.3-.2 15.5-.3s-.1-.1-.8-.1-1.4-.1-1.7-.2c-.2-.1 1.1-.1 3 0s8.4.2 14.5.1c6.1 0 10.7 0 10.4.1-.4.1-7.3.3-15.5.4-8.1.2-22 .4-30.8.6-26.3.6-46.3.7-52.7.3-3.4-.2-8.3-.3-13.3-.3-6.2 0-7.8 0-7.5-.2.2-.2-.4-.4-1.8-.4-1.2-.1-3.2-.3-4.5-.5-1.9-.3-6.1-.4-25-.4-12.5 0-24.4 0-26.4.1-2.3.1-3.8.1-4.1 0-.6-.3-7.3 0-8.7.3-.8.2-1.2.2-1.6 0-.4-.2-1-.2-1.9.2-1.3.4-1.3.4 1.3.3 1.4-.1 4.6-.1 7-.1 2.4.1 5.5 0 6.8-.1 1.6-.2 2.4-.2 2.4 0 0 .1 1.9.2 4.5.2h20c16 0 20.2.2 7.3.4-8.1.1-13.4.6-12.6 1.1.2.2 0 .3-.5.3s-.7-.1-.5-.2c.6-.3-1.4-.5-4.3-.5-2.6 0-3.1.5-.5.5 1.7 0 1.7 0 .2.2-.9.1-2.7.1-4.1.1-1.4-.1-2.5 0-2.5.1s2.1.3 4.7.3c4.5.1 6.2.3 5.3.5-.6.2-2.9.2-6.8-.1-5-.3-43.2 0-44.4.3-.4.1 5.1.1 29.9.2 21 0 20.5 0 19.3.4-.5.1-1.3.2-1.9.1-1.2-.2-13.2-.1-14.3.1-.4.1-7.4.1-15.6.1-8.1 0-22.2-.1-31.2-.1s-17.8-.1-19.5-.2c-3.9-.3-25.9-.4-26.7-.2-.8.2-8.7.4-8.3.2.2-.1 1.5-.2 2.8-.2 2 0 2.2 0 .9-.2-1.8-.2-7.6 0-8.2.2-.2.1-3.1.2-6.4.3-3.3 0-6 .1-6 .1 0 .3 5.9.5 16.3.6 6.8 0 12.2.1 12 .2s-1.2.2-2.2.2-2.3.1-3 .3c-1.1.3-2.5.3-8.1-.2-1-.1-3.8.1-7.3.5-6.2.7-6.1 1 .2.6 3-.2 5.5-.2 9.7 0 8.2.4 6.2.7-3.7.6-4.6-.1-8.6-.1-8.9 0-.2.1-2.3.1-4.6.2-2.3 0-4.6.1-5.1.2s-.9.1-.9 0-2.3-.2-5.2-.2h-.6c-3.2 0-5.4.1-4.9.2s-.2.1-1.6 0c-1.8-.1-2.7 0-3.2.2-.5.3-1.2.3-2.5.2-1.8-.2-1.8-.2.6-.5 1.3-.2 2.2-.5 2-.7s.9-.3 4.1-.3h.6c2.8 0 6.7-.2 8.8-.3 2.1-.2 4.7-.3 5.8-.4 2 0 6.5-.6 5.1-.7-5.3-.3-10.7-.1-18.5.6-2.5.2-4 .3-4.7.1-.6-.2-1.9-.1-4.1.1-1.7.2-4.2.4-5.5.5l-2.3.2h2.1c1.2 0 3-.1 4-.2 1.1-.1 2.1-.2 2.4-.1 1 .3-3.9.8-8.4.9-2.6 0-6.6.3-8.9.5-3.9.4-4.1.4-4.9 0-.4-.2-1.3-.4-1.9-.4s-1.1-.1-1.1-.2 3.1-.4 6.8-.6c10.8-.7 14.7-1.2 8.7-1.3-2.5 0-3.1.1-2.7.3.3.2-.1.3-1.5.3-1.1 0-1.9-.1-1.9-.2s.5-.2 1.2-.2 1-.1.8-.2c-.4-.2 10.5-.7 15.4-.7 1.6 0 2.8-.1 2.5-.2s1.1-.2 3.2-.1c3.5.1 6.3-.3 5.1-.7-.3-.1.2-.1 1-.1.9 0 1.9 0 2.3-.1 1.1-.2 13.8-.3 14.8-.2 1 .2 6.6 0 6.6-.2 0-.1-1.1-.1-2.4-.1-1.6.1-2.7 0-3.3-.3-.8-.3-1.6-.3-4.8-.1-2.1.1-4.4.2-5.1.2-7.2-.2-17.1.3-17.1.9 0 .1-.6.2-1.3.1-.9-.1-1.1 0-.8.2.2.2.1.3-.3.3s-.8-.1-.8-.2c0-.3-6.8-.1-9.8.2-1.1.1-2.3.2-2.7.1-.7-.1-5.5-.2-9 0-1.3 0-3.1.1-4.1.1-3 .1-1.9.5 1.3.5 1.7 0 3.3.1 3.5.2.3.1-.7.2-2.5.2-6.5-.1-11.9.1-12.8.4-.5.2-2.3.3-4.1.3s-4.8 0-6.7.1c-3.1.1-3.2.1-.8-.1 2.5-.2 2.3-.2-1.8-.2-2.5 0-4.5.1-4.5.2s.6.2 1.4.2c.8 0 .4.1-1.1.3-1.4.2-2.7.4-3 .6-.3.1-1.4.2-2.4.2s-1.9.1-1.9.2-1.3.2-2.9.2c-2.6 0-4.5.1-13.1.6-1.3.1-2.9.2-3.5.3s-1.7.2-2.3.2-2.9.1-5.3.3h-.6c-2.6.1-8.2.3-12.4.3-4.2 0-8.3.1-9.1.2-.7.1-6.4.3-12.5.4-10.5.1-11.1.1-10.6-.3s.2-.4-2-.3c-1.4.1-4.6.2-7.2.3s-5.4.2-6.2.4c-.9.1-3.8.3-6.6.3s-7.1.1-9.5.2c-12.2.3-38 .6-73.9.7-16.7.1-21.7.1-26.1.5-6.5.5-8.7.9-3.5.7 2.6-.1 3.3-.1 2.6.1-.5.2-4.9.3-11.3.4-5.7.1-13.9.2-18.2.2-4.3.1-8.4.1-9.2.1-1.7 0-1.8.4-.2.4 1.3 0 1.6.4.4.6-.4.1-.6.2-.3.4.2.1.1.2-.4.2s-.8-.1-.9-.3-.5-.5-1-.7c-1-.4-1.4-.4-7.1-.1-1.6.1-3.1.2-4.6.2h-.4c-.8.2-2.5.3-3.9 0h-.5c-2.3 0-4.8-.1-8-.2h-.7c-2.3-.1-3.5 0-4.3.2-.6.2-2.4.4-3.8.5-3.1.2-5.4.5-5.4.8 0 .1 2.1.3 4.7.5 3.5.2 5.2.2 6.6.1 2-.3 4.5-.1 3.8.2-.2.1-3 .2-6.1.2-4.1 0-6.5-.1-8.7-.5-1.7-.3-3.7-.4-4.5-.4-.8.1-1.4 0-1.4-.2s.7-.4 1.6-.5h.2c.8-.1 1.4-.3 1.4-.4 0-.2.5-.3 1.2-.2.7.1 1.2 0 1.2-.2s.4-.4.8-.4.8.1.8.2.4.2.8.2.7-.1.6-.3c-.1-.2.5-.3 1.8-.2 2.5.1 8.3-.6 8.9-1 .3-.2 1.5-.3 3.1-.3 2 0 3-.1 3.9-.6 1-.5 1.7-.6 3.4-.4 2.1.1 2.1.1.8-.3-1-.3-1.1-.5-.4-.7.5-.1.8-.3.6-.3-2.5-.1-10.1 0-11.6.1-1.1.1-1.7.1-1.4 0 .7-.3-11.9-.6-13.1-.3-.6.2-1.2.2-1.7 0-.5-.1-4.8-.2-10.9-.2-9.2.1-9.9.1-7.9.4 1.2.2 2.1.4 2.1.5s-.8.1-1.8-.1-3.2-.4-5.1-.5c-1.8-.1-3.1-.3-2.9-.4s-.4-.2-1.4-.2-6-.1-11.2-.1c-7.3-.1-9.7 0-10.8.2-2.8.6-.8.9 4.9.8 4-.1 4.7-.1 3 .1-2.8.3-2.7.6.6 1 1.5.2 2.5.5 2.3.5-.5.2-6.1-.2-6.5-.5-.1-.1-.9-.2-1.8-.2-.8 0-1.5-.1-1.5-.2s-.5-.2-1.1-.2-1.5-.2-2-.3c-1.1-.4-5.7-1.1-5.1-.8.2.1.1.3-.4.3-.4.1-.8 0-.8-.2 0-.4-2.3-.5-8-.4-2.1 0-3.4.1-4 .2 0 0-.1 0-.3.1h-.1c0 .2.9.3 3.1.2 1.7 0 3.1 0 3.1.1s-1.2.2-2.6.2c-1.4 0-3.3.2-4.1.3-.8.2-2 .3-2.7.3-.6 0-2.2.2-3.5.4-1.4.2-3.4.3-4.8.2-1.9-.1-3.2.1-6.5.8-2.2.5-4.5.9-4.9.8-.5 0 1.1-.5 3.4-.9 6.3-1.3 7.1-1.5 6.6-1.8-.3-.2.7-.2 2.9-.2 1.9 0 4.1-.1 4.8-.3 1.3-.3 1.1-.3-2.4-.4-2.3-.1-5.1 0-6.9.2-1.7.2-5.9.5-9.4.8L150 14.9c-2.7.2-5 .3-5.2.2-.6-.3 9.1-1.4 20.5-2.5 1.4-.1-.3-.8-2.1-.8-1 0-.9-.1.3-.2 2.3-.3 2.7-.3 2.7.1 0 .5 3.3.7 6 .4l2.2-.2-2.2-.3c-1.2-.1-2.8-.3-3.5-.3-1.4 0-3.5-.8-2.7-1 .3-.1 1.3 0 2.4.2 1.4.3 2.1.3 2.8.1 1.5-.4 3-.3 2.5.2-.3.3-.1.5.6.5.6 0 2.2.1 3.4.1 1.5.1 2.7 0 3.4-.2.6 0 2.2-.2 3.4-.3zm100.7 6.7c.4-.4-3.1-.8-5-.5-1.2.2-1.2.3-.1.6.2.1.4.1.7.1h4.3l.1-.2zm194.6-6.4c0-.2-1-.2-2 0-.8.2-5.2.3-16.2.4h-4.3c3-.1 3.7-.4 1.1-.4-2.9 0-18.8.5-19.7.6-.3 0-6.1.1-12.9.2-6.8.1-12.9.2-13.6.3s-3.7.2-6.6.2h-.4c-2.8 0-6.2.1-7.6.2-1.5.1-5.7.2-9.3.3-6.2.1-10.7.2-20.9.7-10.9.5-5.9.6 20.2.2 3.6 0 12.3-.1 19.4-.2 7-.1 13.6-.1 14.7-.2 1.1 0 5.1-.1 8.9-.1 4.8 0 6.4-.1 5-.2-1.7-.1-1.7-.1.9-.2 1.6 0 3 .1 3.1.2.2.1 1.7.1 4.3-.1 2.2-.2 4.3-.3 4.6-.2 1.5.1 13.9-.3 14.7-.4.5-.1 1.3-.1 1.7-.1.4.1.8 0 .8-.1s.3-.2.6-.1c1.2.2 11.4-.3 11.2-.6-.1-.1.3-.2 1-.2s1.3-.1 1.3-.2zM285.4 13c-.5 0-.3.2.4.5s1.6.5 2.1.5.3-.2-.4-.5-1.6-.5-2.1-.5zm-100.1 0c-.3-.2-2.2-.3-2.8-.1-.4.1.1.2 1.1.2h1.4c.1 0 .2 0 .3-.1zm105.6 0c-.7-.1-1.8-.1-2.4 0s-.1.1 1.2.1 1.9-.1 1.2-.1zm-24.8-2.2c-3.3-.6-14.4-1-13.6-.6.3.1 1.1.3 1.9.3s1.4.2 1.4.4-.3.4-.6.4c-1.3 0-.6.4 1.1.7 1.4.2.9.3-3 .3-2.8 0-4.8-.1-4.8-.2s.4-.2 1-.2c1.9.1 3.6 0 3.6-.2 0-.1-3.6-.2-8-.2h-.3c-7.1 0-9.6.2-6.3.5.7.1-1 .1-3.8.1-2.9 0-5.1.1-5.1.3 0 .1 1.1.3 2.6.3 1.4 0 4.1.1 6.1.2 3.3.2 3.5.1 3.6-.4 0-.6.1-.6.6-.1.4.3 1.6.6 3.2.7 2.9.2 14.7 0 17-.2 1-.1 1.3-.1.8.2-.8.4 11.5.2 12.8-.2.7-.2.2-.3-2.1-.3-2.2 0-3.3-.1-4-.5-.9-.6-2.6-1.1-4.1-1.3zm278.6-.7c.6-.2-23.4 0-28.7.2-6.7.4-11.4.7-11.4.9 0 .1-1.3.2-3 .2-4.6.1-11.6.6-12.3.9-.4.2-1.7.3-3.7.2H484.8c-.4-.4-2.1-.5-4.2-.4h-.2c-9.5.8-9.6.9-2.5.9 2.6 0 4.7 0 5.9-.2h.2c2.9.2 11.6.2 16.4-.1h.3c2-.1 5-.3 6.7-.4l3.2-.1-3.6-.2c-2.1-.1-.7-.1 3.3 0 4.5.1 7 0 7.4-.1.3-.1 1.4-.2 2.4-.2 2.6 0 6-.5 5.4-.7-.3-.1-.1-.2.3-.1s2.9 0 5.5-.2 6.6-.3 8.9-.4c2.2 0 4.3-.1 4.5-.2zm-60 2.4h.1v.1c0 .1-.3.2-.9.2h-.2c-.5 0-.8-.1-.8-.1-.3-.2.1-.3 1.8-.2zm-196.6-.6c.8-.2-4.5-.1-5.6.1-.8.1-.2.2 2 .1 1.8 0 3.4-.1 3.6-.2zm-9.5 0c-.8-.1-1.8 0-2.2.1-.5.1 0 .2 1.4.1 1.6-.1 1.8-.2.8-.2zm-55.3-.7c.4-.2-4-.3-9.9-.2-5.8.1-10.8.2-11 .4-.2.1.9.2 2.5.2s3.2.1 3.5.3c.7.4 14-.2 14.9-.7zm-31.4-.2c-.8 0-1.5.2-1.5.5s.7.5 1.5.5 1.5-.2 1.5-.5-.7-.5-1.5-.5zm231 .3c-.4-.4-3-.4-3 0 0 .6.8.8 2 .6.8-.1 1.2-.4 1-.6zM129.9 0c-1.7.1-3.6.3-5.4.4-3.9.3-7.6.7-8.2.8-2 .5-15.7 1.8-21.5 2.1-4.1.2-7.2.6-7.2 1 0 .2.5.4 1.2.4s1 .1.7.2c-.7.3 1.4.3 3.1-.1.8-.2 2.8-.4 4.3-.5s5-.4 7.7-.6c2.7-.2 5.2-.4 5.3-.3.5.1-4.3.7-7.5.9-1.3.1-2.7.3-3 .5-.9.4-4.1.9-4.1.6 0-.1-1.9.3-4.3 1.1-2.3.7-4.5 1.3-4.8 1.2-.3-.1-.4-.2-.2-.2s1.5-.3 2.9-.7c3.6-.9 1.5-.8-6.1.2-8.1 1-13.7 2-13.4 2.4.1.1-.4.3-1.2.3-1.6 0-7.2 1.6-7.2 2 0 .2-.6.2-2.3-.1-1.8-.3-2.3-.5-2.3-1.1 0-.4.3-.7.6-.6.3.1 2.4-.3 4.6-.8 3-.6 3.8-.9 3.3-1.2-.4-.2-.7-.7-.7-1.1 0-.5-.4-.7-1.2-.7-1.5 0-1.5-.4 0-.5.6-.1 1.2-.4 1.2-.6 0-.5-.2-.5-4.9-.3-2.7.1-6.1.3-7.5.5-3.8.4-4.6.4-2.6-.2 2.6-.8 1.3-.9-4.4-.2-6 .7-8.8.7-5.2 0 6-1.1 8.1-2.2 5.4-2.6-1-.2-.9-.3.9-.8 1.2-.3 2.5-.6 3-.6 2.3.1 3.6-.1 3.6-.4 0-.1-.1-.2-.2-.3h5.5c-.4.1-.8.2-1.2.2-1 .1-1.5.2-1.3.3s-.3.4-1.3.7c-2 .6-1.5.9 1.7.8 1.4 0 2.9-.3 4-.8.9-.4 1.6-.8 1.9-1.2h68.3V0zm277.9 11c-.5-.1-1.6-.1-2.4 0s-.3.1 1 .1 1.9-.1 1.4-.1zm86.9-.8c.3-.2-.7-.2-2.7-.1-5.4.2-12.4.7-12.2.9.4.2 9.6 0 10.4-.3.4-.1 1.5-.2 2.4-.2.9-.1 1.9-.2 2.1-.3zM217.2 8.3c-.7-.3-8.6-.5-11-.2-2 .2-1.9.2 1.5.2 2 0 3.7.1 3.7.2s-.8.2-1.9.2c-1 0-2.1.1-2.4.2-.3.1 1.3.2 4.2.2h.3c3.9 0 5.5.2 3.8.5-.3.1-5.2.3-10.8.4-5.6.2-10.2.4-10.2.5s.6.1 1.4.1c.7-.1 2.2 0 3.3.2s2.6.2 3.5.2c.9-.1 7.6-.2 15-.3h.5c12.5-.2 21.1-.6 21.1-1 0-.1.6-.2 1.2-.2.7 0 1.1-.1.9-.2-.2-.1-1.4-.2-3.7-.3h-.1c.4 0 .6-.1.8-.2.3-.4-2.4-.9-2.9-.6-.2.1.2.2.8.2 1 0 1 0 0 .3-.4.1-.6.2-.7.2h-.3c-1.9 0-4.2-.1-6.9-.1h-.5c-3.5 0-6.4-.1-6.4-.2s-.8-.1-1.9-.1-2.1-.1-2.3-.2zM272 10c-1 0-1.7.2-1.7.5 0 .7 1.7.7 2.7.1.5-.4.3-.6-1-.6zm-21.7.3c0-.3-.8-.3-3.5-.2-5.5.3-6.3.4-4.8.7 1.4.3 3.8.3 6.4.1 1-.1 1.9-.4 1.9-.6zM108.4 10c.4-.1-.1-.2-1.1-.1-2 .2-2.4.3-.7.3.6 0 1.4-.1 1.8-.2zm391.1 0c-.7-.1-1.8-.1-2.4 0s-.1.1 1.2.1h.2c1.2 0 1.6-.1 1-.1zm15-.6c1-.5-.6-.5-4.5.1l-4.2.6 4-.2c2.2-.2 4.3-.4 4.7-.5zM244.8 9c-.8 0-1.5.2-1.5.5s.7.5 1.5.5 1.5-.2 1.5-.5-.7-.5-1.5-.5zm34.4.3c0-.5-2.4-.5-2.9 0-.2.2-.2.4 0 .6.6.3 2.9-.1 2.9-.6zM117.4 9c-.4-.1-1.4-.1-2.3 0-1 .1-.7.1.7.1 1.3 0 2-.1 1.6-.1zm400.2 0c-.4-.1-1.4-.1-2.3 0-1 .1-.7.1.7.1 1.3 0 2.1-.1 1.6-.1zM261 9c-.7-.1-1.8-.1-2.4 0s-.1.1 1.2.1h.2c1.1 0 1.6-.1 1-.1zm8.9 0c-.7-.1-1.8-.1-2.4 0-.7.1-.1.1 1.2.1h.2c1.2 0 1.7-.1 1-.1zm-32.6-.1c-.3.1-.6.1-.9.1-.8 0-1.1 0-1.1-.1h2zM168.9 8c-1.2 0-1.8.2-1.3.5s1.1.5 1.3.5c.3 0 .9-.2 1.3-.5.5-.3-.1-.5-1.3-.5zm403.7 0c-2.2-.1-8.3.1-10.2.2-.9.1-4.9.2-9 .2-4.1.1-8.7.2-10.2.4-2.9.3-3.3.3 19.3-.1 5.2-.1 10-.3 10.6-.4.9-.2.8-.2-.5-.3zm39.9 0c.4-.2-2.2-.2-2.9 0-.3.1.2.2 1 .2.9 0 1.7-.1 1.9-.2zM226.1 7c-.5 0-1.4.2-2.1.5-.7.3-.9.5-.4.5s1.4-.2 2.1-.5c.6-.3.8-.5.4-.5zm366-.4c9.6-.6 6.6-.7-7.6-.5-7.7.1-15.9.3-18.2.3s-4.7.1-5.2.3c-.5.1-2.9.2-5.4.3-5.1 0-13.3.6-13.9.9-.3.2 11.1.1 21-.2 2.6-.1 7.6-.2 11.3-.3s8-.2 9.7-.3c1.6-.1 5.3-.3 8.3-.5zm-56.9.5c-1.4-.3-7.6.2-8.4.7-.2.2.2.2 1 .2.8-.1 3.1-.3 5.1-.4 2.9-.2 3.4-.3 2.3-.5zM496.7 7c-.4-.1-1.4-.1-2.3 0-1 .1-.7.1.7.1 1.3 0 2-.1 1.6-.1zm3 0c-.4-.1-1.4-.1-2.3 0-1 .1-.7.1.7.1 1.3 0 2-.1 1.6-.1zM249.1 7c-.5-.1-1.6-.1-2.4 0-.8.1-.3.1 1 .1s1.9-.1 1.4-.1zM76.4 5.1c.6-1.2-.4-1.4-4.7-.8-3.2.4-3.8.6-4 1.2-.5 1.6.7 1.8 5.3.9 2.2-.4 3.1-.7 3.4-1.3zm178.4.9c-1.1 0-1.7.2-1.4.5s1 .5 1.4.5c.5 0 1.1-.2 1.4-.5.3-.3-.3-.5-1.4-.5zm391.9-.5c-2.1-.6-5.1-.7-5.1-.2 0 .2.6.2 1.3.1 1-.2 1.2-.1.8.4-.5.5-.2.6 1.6.4s2-.1 1.6.3c-.4.5-.2.5 1.3.4 1-.1 3.4-.2 5.4-.2 1.9 0 3.3-.1 3-.2-.8-.3-2.9-.5-5.6-.5-1.4 0-3.3-.2-4.3-.5zM264.2 6c.4-.3-.7-.3-2.2 0-1 .2-1 .2.4.2.7 0 1.6-.1 1.8-.2zm229.5 0c.7-.3-.9-.3-4.2 0-2.2.2-2.2.2.7.2 1.5 0 3.1-.1 3.5-.2zm-271.9-.1c-.8-.1-1.5 0-1.5.1s.7.2 1.5.2 1.5 0 1.5-.1-.7-.2-1.5-.2zm321.9 0h-1.4c-1 .1-.7.1.7.1 1.1 0 1.8 0 1.7-.1h-.1c-.5.1-.8.1-.9 0zm212.4.1c.5.1-.1.1-1.4.1-1.3 0-1.8-.1-1-.1.8-.1 1.9-.1 2.4 0zm-51.2-1c-4-.1-23.4 0-27.6.1-7.5.3-7.6.3-5.9.6 1.8.4 27.8.1 33.3-.4l3.8-.3h-3.6zm-187.2.3c-.8-.5-10.3-.2-11.7.4-.8.3.4.4 3.7.2 2.7-.1 5.7-.3 6.7-.3s1.6-.1 1.3-.3zm47-.3h-2.6c-1.4 0-4.1.2-6 .5l-3.4.5h3c1.6 0 4.3-.2 6-.5l3-.5zm102.9 0c-.8 0-1.6.2-1.9.5-.6.7.4.7 2 0 1.1-.4 1-.5-.1-.5zm-115.3.3c1-.3.3-.3-2.9-.2-2.4.1-4.8.4-5.3.6-.2.1-.3.2-.3.2h.2c.3 0 .5 0 .7.1h.1c.5 0 1.1 0 2-.1h.3c2-.1 4.4-.4 5.2-.6zM15.5 0C11 .7 8.8 1.3 7.9 2c-.3.3-1.1.4-1.7.4-1.4-.2-3.1.8-3.2 1.9S1.3 5.8.3 5c-.5-.3-.3-.6.4-.9.6-.2.9-.4.6-.5s-.2-.3.1-.6c.8-.5 1.1-1.3 1.1-2.4 0-.2.1-.4.4-.7h3.4c-2.4 1.1-4 2-3.5 2 .3 0 2.3-.4 4.4-1 2.1-.5 3.1-.8 3.3-1h5V0zm33.9 0c-1.5.2-3.7.7-6.7 1.3-4.8 1.1-5.2 1.3-2.6 1.1 1.6-.1 1.7-.1.3.1-.8.1-2.5.6-3.8.9-2.2.6-5.9.8-11.4.7-2.7-.1-3.4.2-1.9.7 1.4.4 1.4.5-1.3.3-6.9-.4-4.1-1.2 4.2-1.2 5.2 0 8.6-.3 9.5-.7s.1-.5-2.6-.2c-1.9.2-2.7.2-3.4 0-.7-.2-.7-.3 0-.3.5 0 .9-.2.9-.4S31 2 32 2.2c2.1.3 4.4.2 5.3-.2.5-.2 1.2-.4 1.6-.4.4 0 1.8-.3 3-.7.9-.3 2.3-.6 3.7-.9h3.8zm555.1 4.8h-.2c-1 0-1.8.1-1.8.2 0 .2 1.8.2 2.8 0h.1c.4-.1 0-.2-1.1-.2h.2zm-7.2.2c-.7-.1-1.8-.1-2.4 0-.7.1-.1.1 1.2.1h.2c1.2 0 1.7-.1 1-.1zM193.1 5c-.7-.1-1.8-.1-2.4 0-.7.1-.1.1 1.2.1s1.9-.1 1.2-.1zM79.9 4c-.7 0-1.3.2-1.3.5s.2.5.5.5.9-.2 1.3-.5.2-.5-.5-.5zm117.9-4c-.5 0-1 0-1.6.1-2.4.1-5.4.3-6.5.6-1.1.2-3.8.5-5.9.6-6.6.3-8.5.4-10.3.7-1 .2-2.1.3-2.5.2-1-.2-10.3.3-11.4.5-.4.1-2.4.3-4.5.4-2 .1-3.9.3-4.1.4s-.1.2.4.2c1.4 0 .9.4-.5.5-.8.1-3.1 0-5.3 0l-3.9-.2 5.5-.7c3-.4 7.2-1 9.4-1.3l3.9-.6-5.5.1c-8.8.2-16.8.6-22.5 1.1-4.3.4-5.5.4-6.5.2-1.2-.3 1.1-.5 10.7-1.1 1.9-.1 6.3-.4 9.6-.6 4.8-.3 6.5-.3 7.8-.1s7 .2 11.6.1h.8c2.7-.1 4.8-.2 5.1-.3.2-.1.6-.3 1-.3s.5.1.3.2c-.6.3.9.3 2.9 0 1.1-.2 1.8-.2 2.4 0 1.2.4 2.9.3 2.9-.1 0-.2.8-.3 2.9-.3 1.1 0 2.3-.1 3.2-.2l10.6-.1zm608.5 3c-7.9-.1-8.2.4-.4.6 3.2.1 6.1.2 6.2.3.7.2 15-.1 15-.3 0-.1-2-.3-4.4-.3s-5.8-.1-7.5-.1c-1.6 0-5.6-.1-8.9-.2zM678.9 3c-1.7 0-2.7.2-2.3.5.3.3 1.9.5 3.5.5 1.7 0 2.7-.2 2.3-.5s-1.9-.5-3.5-.5zM42.5 0c-.2.3-.9.4-1.5.3s-2.4 0-4 .2c-2.8.3-2.8.4-1.4.7 1.4.3 1.4.3.2.3h-.3c-.9 0-1.9-.1-2.3-.2-1-.3-11 .5-12.8 1-.8.2-1.5.7-1.5 1.1s-.2.6-.8.4c-.6-.2-.5-.4.4-1 .8-.5.9-.8.4-.8-1.2-.2-.2-.5 1.4-.4.8.1 3.1 0 5.2-.2 3-.2 4-.4 4.3-.8.4-.5.5-.5 1.7-.2 1.7.5 3.1.5 5.3 0l1-.2c0-.2 4.7-.2 4.7-.2zM694 2.9c-1.5-.2-7.8-.1-8.6.1-.2 0 2 .1 4.9.1 3.7 0 4.8 0 3.7-.2zm27.1.1c-.7-.1-1.8-.1-2.4 0-.6.1-.2.1.9.1h.6c1.1 0 1.5-.1.9-.1zm-46.9-.6c-.6-.5-3.3-.6-5.2-.1-1 .2-.4.4 1.9.5 3.7.3 3.9.3 3.3-.4zM48.9 2.2c-1.7-.3-2.3-.2-2.3.3s2.3.7 2.9.2c.3-.2 0-.4-.6-.5zM764 2c1.9-.1-5.3-.2-16.4-.2h-.8c-11.7 0-16.9.1-13.2.2 8.2.2 25.7.2 30.4 0zm18.8 0c-1.2-.1-3.4-.1-4.8 0-1.4 0-.6.1 1.7.1h1.1c2.2 0 3.1-.1 2-.1zM674.7 1c-.9 0-1.5.2-1.2.5s1.1.5 1.7.5c.7 0 1.2-.2 1.2-.5.1-.3-.7-.5-1.7-.5zM114.5.1c0-.4-13.2.7-17.4 1.4-1.1.2-2.2.3-2.5.2-.2-.1-.7 0-1 .2-.8.4 6.8.1 11.8-.5 6.5-.8 9.1-1.1 9.1-1.3zm51.7.9h-.4c-1.1 0-2.6.3-3.5.6l-.2.1c-1.1.4-1 .4.5.2.9-.1 2.4-.2 3.2-.2s1.5-.2 1.5-.4-.4-.2-1.1-.3zm515.1 0c-.6 0-1.1.1-1.1.3 0 .1-.4.2-1 .3h-.1c.5.2.5.3-.1.3V2h.1c2.5 0 3.3-.1 3.3-.4.1-.4-.5-.6-1.1-.6zm-619.8.3c.3-.3-.1-.4-.9-.3-.8.1-1.6.4-1.9.6-.3.3.1.4.9.3.8 0 1.7-.3 1.9-.6zm641-.2c-2.8-.2-3.9.1-2.6.7.7.4 14.9.3 14.4-.1-.2-.2-2.3-.3-4.6-.4-2.2 0-5.5-.1-7.2-.2zm-25.2.7c-1.3.1-1.1.1.8.2h.1-.2c-.2-.1-.5-.1-.7-.2zm1.4-.3c-1.6-.7-2.7-.7-2 0 .1.1.3.2.5.3h.5c.5 0 .9-.1 1.3-.1h.1-.1c-.1 0-.1-.1-.3-.2zm12.7-.5c0-.1-.7-.2-1.5-.1s-1.5.2-1.5.2.7.1 1.5.1c.9 0 1.5-.1 1.5-.2zm2.7 0c-.7-.1-1.8-.1-2.4 0-.7.1-.1.1 1.2.1h.2c1.2 0 1.7-.1 1-.1zm158.7 0c-.7-.1-1.8-.1-2.4 0-.7.1-.1.1 1.2.1h.2c1.2 0 1.7-.1 1-.1zM688.2 1c-.7-.1-1.8-.1-2.4 0-.7.1-.1.1 1.2.1h.2c1.1 0 1.6-.1 1-.1zm82.9 0c-.5-.1-1.6-.1-2.4 0-.8.1-.3.1 1 .1s1.9-.1 1.4-.1zM729 .1c-8-.1-11.5-.1-11.5 0s-4.6.1-10.2.1-10.8 0-11.5.1c-3 .3-1 .6 4.6.6 3.3 0 7 .1 8.3.1s6.5-.1 11.5-.2c5.1-.1 9.6-.4 10-.5s0-.2-1.2-.2zM861.5 0c-.5 0-1.3.2-1.8.5-.8.4-.8.5 0 .5.5 0 1.3-.2 1.8-.5.8-.4.8-.5 0-.5zm10.4 0c.6 0 1 .1 1.2.2h-2.7.1c.3-.1.8-.2 1.4-.2z" /></symbol><symbol id="brush&#x2011;stroke-2" viewBox="0 0 560.1 33.7"><path fill-rule="evenodd" clip-rule="evenodd" d="M521.1 24c.2-.3.5-.4.9-.4h.1c.4.1 1.8-.1 3-.3 2.1-.4 2.1-.5 1.1-.8s-1.1-.4-.2-.4h.3c.6 0 1.4.1 1.7.3.8.4 8.4-.5 9.7-1.1.6-.3 1.1-.9 1.1-1.3 0-.5.2-.7.6-.4.5.2.4.5-.3 1.1-.6.5-.7.9-.3 1 .9.3.1.7-1 .5-.6-.1-2.3 0-3.9.2-2.3.3-3 .5-3.2 1-.3.6-.4.6-1.3.2-1.2-.6-2.2-.6-3.7-.1l-.3.1-1.3.5 2.1.7c1.1.4 2.4.7 2.7.7.4 0-.1.3-.9.7-.9.4-2 .7-2.5.7-1.5 0-4.6 1.1-5.3 1.8-.7.7-.6.7.6.5h.4l.1-.1c.2-.2.7-.4 1.1-.4h.3c.1 0 .1 0 .2-.1l.2-.1c.8-.3 1-.3 1.2 0 .4.5 5.2-.7 8.9-2.3 1.6-.7 4.7-1.7 6.8-2.2 4.3-1 6.3-1.8 7.1-2.7.3-.4.8-.6 1.3-.5 1.1.2 2.3-1 2.4-2.3.1-1.3 1.3-1.7 2.1-.8.3.4.2.8-.3 1.1-.5.2-.7.5-.5.6s.2.4-.1.7c-.6.6-.8 1.6-.8 2.9 0 .8-.5 1.2-3.5 2.6-2 .9-4.9 1.9-6.5 2.3s-2.9.8-2.9.9c0 .2.4.8 1 1.4.8 1 .8 1.2.1 1.4-2.7.8-5.1 1.5-7.1 2.1H.1V20.3c1.1-.1 2-.2 2.4-.4.6-.2.9-.2 1.2 0s.7.2 1.5-.2c1-.5 1-.5-1-.3-.9.1-2.6.1-4.2.1v-3.3c8.5-.1 17.3-.3 17.8-.5.3-.1-3.1-.2-17.8-.2v-.9h4.6c6.1 0 16.7.1 23.5.1s13.4.2 14.7.3c2.9.3 19.5.5 20.1.2.6-.3 6.6-.4 6.2-.2 0 .1-1 .2-2 .3-1.5 0-1.7.1-.7.2 1.4.3 5.7 0 6.2-.3.2-.1 2.4-.3 4.8-.3 2.5 0 4.5-.1 4.5-.1 0-.4-4.5-.6-12.3-.7-5.1 0-9.2-.2-9.1-.3.1-.1.9-.2 1.7-.2s1.8-.2 2.2-.4c.8-.4 1.9-.3 6.1.3.8.1 2.9-.1 5.5-.6 4.7-.9 4.6-1.1-.1-.7-2.3.2-4.1.2-7.3 0-6.2-.5-4.7-.9 2.8-.7 3.5.1 6.5.1 6.7 0s1.7-.2 3.5-.2 3.5-.1 3.8-.3c.4-.1.7-.1.7 0s1.7.2 3.8.2h.5c2.4 0 4.1-.1 3.7-.2-.4-.1.2-.1 1.2-.1 1.4.1 2 .1 2.4-.3.4-.3.9-.4 1.9-.3 1.3.2 1.4.2-.1.6l-.4.1c-1 .2-1.7.6-1.5.8.2.3-.8.3-3.5.3-2.1 0-5.1.2-6.7.4-1.5.3-3.5.5-4.3.5-1.5 0-4.9.8-3.8.9 4 .3 8 .1 14-.8 1.9-.3 3-.3 3.5-.1s1.5.1 3.1-.1c1.2-.2 2.9-.5 3.9-.6h.2l1.8-.2h-1.6c-.9 0-2.2.1-3 .2-.8.1-1.6.2-1.8.1-.7-.3 2.9-.9 6.4-1 2-.1 5-.3 6.7-.6 2.9-.5 3.1-.5 3.7 0 .3.3 1 .5 1.4.5.5 0 .9.1.9.2s-2.3.4-5.1.7c-8.1.8-11.1 1.5-6.6 1.5 1.8 0 2.3-.1 2.1-.4-.2-.3.1-.4 1.1-.4.8 0 1.4.1 1.4.3s-.4.3-.9.3-.8.1-.6.2c.3.3-7.9.9-11.6.9-1.2 0-2.1.1-1.9.3.2.1-.8.2-2.4.2-2.7-.1-4.8.4-3.8.8.2.1-.1.2-.8.1-.6-.1-1.4 0-1.8.1-.9 0-10.5.1-11.3-.1-.8-.2-5 0-5 .3 0 .1.8.1 1.8.1 1.2-.1 2 0 2.5.3.6.4 1.2.4 3.6.1 1.6-.2 3.3-.3 3.8-.2 5.4.3 12.9-.4 12.9-1.1 0-.2.4-.2.9-.1.7.1.8.1.6-.2-.2-.2-.1-.4.2-.4s.6.1.6.3c0 .3 5.1.1 7.4-.3.8-.2 1.8-.2 2-.1.6.2 4.2.2 6.8 0 1-.1 2.4-.1 3.1-.1 2.3-.1 1.4-.6-1-.6-1.3 0-2.5-.1-2.7-.3s.6-.3 1.9-.2c4.9.1 9-.1 9.7-.5.4-.2 1.7-.4 3.1-.4 1.3 0 3.6 0 5.1-.1 2.3-.1 2.4-.1.6.1-1.9.2-1.8.2 1.3.3 1.9 0 3.4-.1 3.4-.2 0-.2-.5-.3-1-.3-.6 0-.3-.2.8-.4 1-.2 2-.5 2.2-.7s1-.3 1.8-.3 1.4-.1 1.4-.3 1-.3 2.2-.3c2 0 3.4-.1 9.8-.7 1-.1 2.2-.2 2.6-.3.5-.1 1.3-.2 1.8-.2.4 0 2.1-.2 3.9-.3h.5c1.9-.2 6.1-.3 9.3-.3h3.2c.9-.1 2.1-.1 3.3-.2h.4c.6-.1 4.8-.3 9.4-.4 7.9-.2 8.4-.2 8 .3-.1.1-.1.1-.1.2h.1c.7 0 .7.1.2.2h.1c.2 0 .6 0 1.2-.1h.2c1.1-.1 3.5-.3 5.4-.3 1.9-.1 4.1-.3 4.7-.5.6-.2 2.9-.3 5-.4 2.1 0 5.3-.1 7.2-.2 9.1-.8 28.6-1.1 55.6-1.2 12.6-.1 16.3-.2 19.7-.6 4.9-.6 6.6-1.1 2.6-.8-2 .1-2.5.1-2-.1.4-.2 3.7-.4 8.5-.5 4.3-.1 10.5-.2 13.7-.3s6.3-.1 6.9-.1c1.2 0 1.4-.5.1-.5-1 0-1.2-.4-.3-.7.3-.1.4-.3.3-.4-.2-.1-.1-.3.3-.3s.6.2.6.3c0 .2.4.6.8.8.7.4 1.1.5 5.4.1 1.6-.1 3-.2 4.5-.3h-.1v-.2c.5-.4 2.3-.4 3.4 0 .4.1.5.2.5.3h.4c1.3 0 2.6.1 4.2.2h.6c1.7.1 2.7 0 3.3-.2.5-.2 1.8-.5 2.9-.6 2.4-.2 4.1-.6 4.1-.9 0-.1-1.6-.4-3.6-.6-2.7-.3-3.9-.3-5-.1-1.5.3-3.4.2-2.9-.3.2-.1 2.1-.2 4.3-.2h.7c2.9 0 4.5.2 6.2.6 1.3.3 2.8.5 3.4.4s1 0 1 .3c0 .2-.5.5-1.2.6h-.1c-.6.1-1 .3-1 .5s-.4.3-.9.2c-.6-.1-.9 0-.9.3 0 .2-.3.4-.6.4s-.6-.1-.6-.3-.3-.3-.6-.3-.5.2-.4.3c.1.2-.4.3-1.3.3-1.9-.1-6.3.7-6.7 1.2-.2.2-1.1.4-2.3.4-1.5 0-2.3.2-3 .7-.8.6-1.3.7-2.6.5-1.5-.2-1.6-.2-.6.4.8.4.9.6.3.9-.4.2-.6.3-.4.3 1.9.1 7.6 0 8.7-.1.9-.1 1.3-.1 1 0-.1.1.6.2 1.7.3h.1-.1c-2.4 0-5.3.2-6 .4h-.1c-.5.2-.1.3 1.6.3s2.5.1 3 .5c.4.3 1.7.7 2.9 1 2.5.6 11 1 10.4.6-.2-.1-.9-.3-1.4-.3s-1-.2-1-.4.2-.4.5-.4c1 0 .5-.4-.8-.7-1.1-.2-.7-.3 2.3-.3 2.2 0 3.7.1 3.7.2s-.3.2-.7.2c-1.5-.1-2.8 0-2.8.2 0 .1 2.6.2 5.8.2h.6c5.4 0 7.4-.2 4.8-.5-.6-.1.8-.1 2.9-.1 2.2 0 3.9-.1 3.9-.3 0-.1-.9-.3-2-.3s-3.2-.1-4.7-.2c-2.6-.2-2.7-.1-2.8.4 0 .6-.1.6-.5.1-.2-.3-1-.5-2-.6h-.1.1c6.5-.1 7.1-.1 5.7-.4h-.1c-.9-.2-1.6-.5-1.6-.6s.6-.1 1.3.2c.7.2 2.4.5 3.8.6s2.4.3 2.2.4c-.2.1.3.3 1 .3s4.1.1 7.7.1h.7c5.5.1 7.3.1 8.2-.2 2.1-.7.6-1.1-3.7-.9-3 .1-3.5.1-2.3-.1 2.1-.4 2-.7-.4-1.3-1.1-.2-1.9-.5-1.8-.7.4-.3 4.6.2 4.9.6.1.2.7.3 1.3.3.6 0 1.1.1 1.1.3 0 .2.4.3.8.3s1.1.2 1.5.4c.8.5 4.3 1.4 3.8 1-.2-.1 0-.3.3-.4s.6 0 .6.2c0 .5 1.7.6 6 .5 2.3-.1 3.4-.2 3.4-.5s-.7-.3-2.4-.3c-.6.3-1.6.2-1.6 0s.9-.3 1.9-.3 2.2-.2 2.9-.4l.2-.1h.1l-.1-.1c0-.1.4-.1.9-.1H415.3c.2 0 .5-.1.7-.1h.2c.5 0 1.7-.2 2.6-.4 1-.3 2.5-.4 3.6-.3 1.5.1 2.4-.1 4.9-1 1.7-.6 3.4-1.1 3.7-1 .3.1-.8.6-2.5 1.1-4.8 1.5-5.4 1.8-5 2.1.3.2-.5.3-2.2.3-1.4 0-3.1.2-3.7.4-1 .3-.8.4 1.8.5 1.7.1 3.8 0 5.2-.2 1.3-.2 4.5-.6 7-1L440 6c2-.3 3.8-.4 3.9-.3.5.4-6.8 1.7-15.5 2.9-1.1.1.2.9 1.6 1 .7 0 .7.1-.2.3-1.7.3-2.1.3-2.1-.1 0-.5-2.3-.8-4.3-.5h-.2l-1.6.3 1.7.3c.9.2 2.1.3 2.6.3 1.1 0 2.6.9 2 1.2-.2.1-1 0-1.8-.3-1-.3-1.6-.4-2.1-.1-1.1.5-2.3.4-1.9-.2.3-.4.1-.6-.5-.6-.5 0-1.6-.1-2.6-.2-1.1-.1-2 0-2.6.2-.4.2-1.3.4-2.1.5h-.1.1c.1 0 .2 0 .3.1.5.1 0 .2-1.3.2h-1.1l-.3.1c-.7.1-1.3.2-2 .4l-.3.1c-1.4.3-3.2.5-4.1.6-1 0-1.2.1-.6.2 1.6.2 1.2.6-.6.6-1.1 0-1.4.1-.9.3.8.4 8.8-.1 11.2-.7.9-.2 2.5-.3 3.7-.3 1.1.1 4.1.2 6.6.3s5 .3 5.7.5c.8.2 1.9.3 4.3 0 3.6-.3 10.1-.2 9.5.3-.2.1-1 .2-1.8.1-1.6-.2-8.3.4-8.8.7-.2.1 1.1.3 2.8.3 5.1 0 6.9-.1 8.6-.5.9-.2 2-.4 2.5-.4s1.2-.1 1.5-.3c.5-.2.7-.2 1 0 .2.2 1.2.3 2.4.3H455l-2.2.2c-3.2.3-3.5.6-.4.4 8.2-.5 10.7-.8 10.9-1.1-.1 0-.3 0-.3-.1-.2-.1.1-.1.8-.1h.2c.4-.1.9-.2 1.5-.3h.2c1.1-.1 3.3-.6 4.8-1.1s3.9-1 5.2-1.2c2.7-.4 13.3-1.2 13.6-1 .1.1-1.5.3-3.5.7-1.9.3-4.5.7-5.8.9h-.2l-2.4.4 3.5-.2c1.9-.1 4-.3 4.5-.4 1.3-.3 2.4-.3 2 0-.2.1-2.3.5-4.6.8-4.1.6-7.2 1.1-10.7 1.8-2.4.5-19 2.2-19.4 2-.2-.1 1.1-.3 2.8-.5 3.8-.4 6-1 2.8-.7-1.1.1-4.1.2-6.5.3-3 .1-4.7.3-5.8.7h-.1l-1.4.5 3.8-.2c2.3-.1 3.5-.1 2.9.1-.5.1-3.7.3-7 .4-5.7.2-12.6.9-14.3 1.5-.4.1-1.1.3-1.6.3s-4.6.3-9.1.6-8.4.5-8.7.4c-.2-.1-.4 0-.4.2s.5.3 1.2.3 1 .1.9.4c-.4.5 5 1.1 6.9.9 1.3-.2 1.3-.2-.4-.6-1.5-.3-1.5-.4-.3-.2.7.1 2.1.2 3.2.3h.3l2.1.2-1.9.2c-1.3.1-1.8.3-1.5.5.5.4-5.1.1-6.9-.3-1.9-.5-6.1-.3-9.2.4-1.7.4-3 .8-3 1s-.6.3-1.4.3-1.6.1-1.8.2-2.3.2-4.7.2c-4.5 0-5.3.1-3.3.6 1.6.4 4.9.4 6.9-.1 2.4-.6 4.1-.5 4.5.2.3.5.6.6 3.7.4 1.8-.1 4-.4 4.9-.7.8-.3 2.9-.6 4.5-.7 5-.3 6.4-.5 7.8-.9.7-.2 1.6-.3 1.9-.2.3.1 1.7 0 3.2-.1h.1c-.3.1-.6.2-.6.3v.1c0 .5 2.4.2 3.5-.4.2-.1.4-.2.4-.3h.2c.7-.1 1.2-.2 1.5-.2h.1c.3-.1 1.8-.3 3.4-.4 1.5-.1 2.9-.3 3.1-.4s0-.2-.3-.2c-1 0-.7-.5.4-.6.5-.1 2.2 0 3.7 0h.3l2.9.2-4.1.9c-2.1.5-5.1 1.1-6.8 1.5l-.3.1-2.9.7 4.1-.1c6.6-.2 12.6-.7 16.9-1.3 3.3-.5 4.2-.5 4.9-.2.9.4-.8.6-8 1.3-1.5.1-4.7.5-7.3.7-3.6.4-4.9.4-5.9.2-1.6-.4-12.8-.2-13.1.2-.1.2-.5.3-.8.3s-.4-.1-.2-.3c.5-.4-.7-.4-2.2 0-.9.2-1.4.2-1.8 0-.9-.4-2.2-.4-2.2.1 0 .3-.6.4-2.2.4-1.2 0-2.6.2-3.2.5-1 .4-2.8.5-9.5.6-1.5 0-2.8.1-2.8.2 0 .4 25.2.5 31.5.1 2.2-.2 7.5-.3 11.8-.3 5.2 0 8.4-.1 9.7-.4 1.1-.2 4.4-.7 7.3-1s5.7-.8 6.2-1c1.5-.6 11.9-2.2 16.2-2.5 3.1-.2 5.5-.7 5.5-1.3 0-.3-.4-.5-.9-.5s-.8-.1-.6-.3c.5-.4-1-.3-2.4.1-.6.2-2.1.5-3.2.6s-3.7.4-5.8.7c-2.1.3-3.9.5-4 .4-.3-.2 3.2-.9 5.6-1.1 1-.1 2-.4 2.3-.5.7-.5 3.1-1.1 3.1-.7 0 .2 1.4-.4 3.2-1.3 1.8-.9 3.4-1.5 3.6-1.4s.3.2.2.3c-.1 0-1.1.4-2.2.8-2.7 1-1.1.9 4.6-.2 6.1-1.3 10.3-2.5 10.1-2.9-.1-.2.3-.3.9-.3 1.2 0 5.4-1.9 5.4-2.4 0-.3.5-.2 1.8.1 1.4.3 1.8.6 1.8 1.3 0 .5-.2.8-.4.7-.2-.1-1.8.3-3.5.9-2.3.8-2.9 1.1-2.5 1.4.3.2.5.8.5 1.3 0 .6.3.9.9.9 1.1 0 1.1.4 0 .7-.5.1-.9.4-.9.8 0 .6.2.6 3.7.4 2-.1 4.6-.4 5.7-.6 2.8-.6 3.4-.5 1.9.3-1.9 1-1 1.1 3.3.3 4.5-.8 6.6-.8 3.9 0-4.5 1.3-6.1 2.6-4.1 3.1.8.2.7.4-.7 1-.9.4-1.9.7-2.2.7-1.7-.1-2.7.1-2.7.4 0 1 2 .7 7.3-1.2 3.6-1.3 3.9-1.5 2-1.3-1.2.1-1.2.1-.2-.2.6-.2 1.9-.7 2.9-1.1 1.7-.7 4.4-1 8.6-.8 2 .1 2.6-.2 1.5-.8-1-.5-1-.5.9-.4 5.2.5 3.1 1.4-3.2 1.5-3.9 0-6.5.3-7.2.9-.7.5-.1.6 1.9.2 1.5-.3 2-.3 2.6 0 .5.3.6.3 0 .3-.4 0-.7.2-.7.4 0 .3-.3.4-1 .2-1.6-.3-3.3-.2-4 .3-.4.2-.9.4-1.2.4s-1.3.4-2.3.8c-.9.5-2.7 1.1-3.9 1.4-1.1.3-2.3.8-2.9 1.1-.5.1-1 .2-1.4.3h-.2c-1.5.4-4.5 2.1-4.5 2.4 0 .1-.4.4-1 .5-.8.2-.7.2.4.1 1.2-.1 3.3-.2 6-.3.4 0 1.2-.2 1.8-.4.6-.2 1.3-.4 1.5-.4s.5-.1.6-.3c.1-.3-.5-.2-3.7.3-5.3.9-5.6.8-.6-.2 6.2-1.3 9.4-2.1 9.4-2.5 0-.3.1-.3.5 0 .6.4.7.2.2-.3-.2-.2-.7-.3-1.1-.3s-.7-.1-.5-.2c.4-.1-.1-.2-1-.1zm15.4 9.5c-.1.1-.3.1-.5.2h-1c.2-.1.5-.1.7-.2 2.3-.6 2.3-.6.8 0zm22.4-2.3c-.8.7-1.1 1.5-1.2 2.5h-16.2c1.5-.4 3.7-1 5.5-1.4 4-1 6.1-1.9 7.3-3.6.2-.3.9-.5 1.5-.5s1.5-.2 1.9-.4c2.4-1.4 3.4 1.5 1.2 3.4zm-33.2.8c-.4 0-1 .2-1.3.5-.7.7 0 .6 1.1 0 .7-.4.8-.5.2-.5zm-96.4 0c-.6 0-1.2.2-1.2.5 0 .7.9.7 1.7 0 .5-.4.4-.5-.5-.5zm64.3-.9c-1 .1-2.5.4-3.2.7s-1.3.6-1.3.8c0 .5 1.3.4 2.1-.2.4-.3 1.1-.5 1.6-.5s1.3-.2 1.8-.5c.8-.5.8-.5-1-.3zm8.6-3.7c-1.4.2-3.2.6-3.9.9s-1.8.4-2.3.3c-1.2-.2-4.2.3-8.6 1.5-2 .5-5.4 1.3-7.7 1.7-3.6.7-4 .8-3.2 1.1s1.5.3 5.6 0c2.6-.2 4.9-.4 5.2-.5.9-.2.6-.8-.4-1-1.7-.3-.9-.5 2.6-.8 5.2-.5 13.2-2 14.7-2.8 1.5-1 1.4-1-2-.4zm-88.8 4.4c-.6.1-1.1.2-1.2.3-.4.2 1.3.1 1.7-.2.4-.2.2-.2-.5-.1zM551 21c-.2 0-1.7.6-3.3 1.4-2.4 1.1-2.8 1.4-2.3 1.8.5.3.5.6-.1.9-.9.6-2.4.7-2.4.2 0-1-5.9.8-9.7 3-1.2.7-3.1 1.5-4.3 1.8-1.1.3-2.5.8-3.3 1.1l-.2.1-1.4.5 1.9.2c1.5.2 2.6 0 5.2-1 2-.7 3.2-1.3 2.9-1.5-.3-.3 0-.3.9-.2.9.1 1.6 0 2.1-.4.4-.3 1.2-.6 1.8-.6s1.7-.5 2.5-1c1.2-.8 1.7-1 2.4-.7s1.3.1 3-1.3c2.8-2.4 4.8-4.3 4.3-4.3zm-100 8.6c-2.1.3-4.6.7-5.8 1h-.2l-1.9.4h2c2.5 0 9.6-1.1 10.6-1.6 1.1-.6.1-.5-4.7.2zm-55.6.9c-.5.4-.4.5.5.5.6 0 1.2-.2 1.2-.5 0-.7-.9-.7-1.7 0zM522.7 29l-.2.1-1.2.3h-.1l-.1.1c-.2.3.1.5.7.5.5 0 1.1-.2 1.3-.5.1-.2 0-.4-.4-.5.1.1 0 0 0 0zm-177.9.2c-.4.1-.7.3-.7.5 0 .5 1.2.3 1.7-.2.6-.5.2-.7-1-.3zM3.2 29.1c-.2.1-.6.2-1 .2-1.7-.1-1.1.5.7.7 2.2.2 3-.2 1.6-.8-.6-.2-1.2-.3-1.3-.1zm428.8.5c-.2.1-.7 0-1.2-.2-1-.4-3.7-.1-3.7.4 0 .2 1.7.3 5.5.1 5.7-.2 7.5-.4 7.5-.8 0-.3-7.5.2-8.1.5zm-31.8-.7h-.1c-.9 0-1.3.1-.8.1.4.1 1.2.1 1.6 0 .4 0 .1-.1-.7-.1zm67.2-.9h-.4c-.8 0-2.4.2-3.5.5-1.7.4-1.8.5-.6.4.8-.1 1.9-.1 2.4-.2.5 0 1.4-.2 2.1-.4.9-.2 1-.3 0-.3zm-42.6.1c-1.1.1-2.2.4-2.6.7-.4.3-.1.3 1.1.1 2.7-.5 3.9-1.1 1.5-.8zm-10.9-.6c-.2.1-2.2.3-4.6.5-4 .2-5.8.6-5 1 .2.1 1.3.1 2.4-.1s2.6-.2 3.4 0c.8.1 1.5.1 1.7 0 .2-.2.9-.3 1.5-.3 1.8 0 7.9-1 7.9-1.3-.1-.5-6.9-.1-7.3.2zm91.7-2.4c-.3.1-1.2.4-2 .6s-1.5.7-1.5 1c0 .4.3.4 1.7-.1 1.6-.6 3.1-1.9 1.8-1.5zm-109.9.9c-.4 0-.6.2-.6.5s.1.5.3.5c.1 0 .4-.2.6-.5s.1-.5-.3-.5zm125.4-1.9c-.2.4-5.4 2-6.6 2-.4 0-.3-.2.1-.4H514.9c.5-.1 1.1-.2 1.6-.2 1.2-.1 2-.3 1.8-.4s.4-.3 1.2-.5c.5-.1 1-.2 1.4-.3l.2-.2zm-11.5 1.2c-.3.2-.5.5-.5.6s.2.1.5 0 .5-.3.5-.6c0-.4-.1-.4-.5 0zm-49.4.3c-.4.4.1.5 2.3.1.9-.1 1.6-.4 1.6-.6 0-.3-3.4.1-3.9.5zm-66-1.6c.3.1 1 .1 1.5 0 .6-.1.5-.2-.5-.2-.8.1-1.3.1-1 .2zm117.9-3c-.3 0-.6 0-.9.1h-.2s0 .1-.1.2c-.2.3-.7.5-1.3.6h-.5c-1.2.8-1.5 2-.5 2h.1c.5 0 1-.2 1.2-.5s.9-.6 1.5-.7c.6-.1 1-.2.9-.3-.2-.1.2-.4.9-.7 1.5-.5 1.1-.8-1.1-.7zm-36.6.6c-5.2.7-7.4 1.1-7.4 1.3 0 .4 10.7-.7 14.1-1.4.9-.2 1.8-.3 2-.2.2.1.6 0 .8-.1.7-.4-5.5-.1-9.5.4zm-462.8.6c-3.8.1-7.2.4-7.5.5s0 .2.9.2c6 .1 8.6.1 8.6 0s3.4-.1 7.7-.1c4.2 0 8.1 0 8.7-.1 2.2-.3.8-.6-3.5-.6-2.5 0-5.3-.1-6.2-.1-1 0-4.9.1-8.7.2zm23.4-.4c-.4 0-.7 0-.9.1l-.1.1c0 .1.5.2 1 .1.1 0 .3 0 .4-.1H37.1c0-.1-.4-.2-1-.2zm-4.9.1h-.3c-.8 0-1.1.1-.7.1.4.1 1.2.1 1.6 0 .4-.1.2-.1-.6-.1zm4.9 0h.9c-.1 0-.2.1-.4.1h-1.5c.3-.1.6-.1 1-.1zm6.8-.9H42.6h.1c.7 0 .6.1-.4.2-.1.1-.1.1-.1.2v.1c0 .3.5.5 1.1.5s1-.2.8-.5c-.2-.3-.8-.5-1.2-.5zm-30.8.3c.2.2 2 .3 4 .4 2 0 4.8.2 6.3.3 2.5.2 3.3-.1 2.3-.7-.7-.4-13-.4-12.6 0zm28.4-.3c-1.1 0-1.4.2-1.4.5s.3.5.8.5.8-.1.8-.3c0 0 0-.1.1-.1l-.1-.1c-.7-.4-.8-.5-.2-.5zm1.2.3c-.5.1-.8.2-1 .3 1 .5 1.6.5 1.3 0v-.1c-.1-.1-.2-.1-.3-.2zm468.7-.3c-.5.1-1.1.4-1.3.6-.1.1-.1.2 0 .3l.1-.1.1-.1c.4-.3 1-.5 1.5-.6h.1c.1-.1-.1-.1-.5-.1zM40.9 21h-.2.2c.2 0 .5.1.8.2h.6c.1-.1.2-.1.3-.1h-1c-.3-.1-.5-.1-.7-.1zm3.4-.4c.4.5 2.2.6 3.5.1.6-.2.3-.4-1.3-.5-2.5-.3-2.6-.3-2.2.4zm469.8-.3c-.1.2.1.4.5.5 1.1.3 1.5.2 1.5-.3s-1.6-.7-2-.2zm-477.3-.5c-2.4 0-3.2.1-2.4.2 1 .2 5.2.1 5.7-.2.1.1-1.4 0-3.3 0zm-26.6.1h-.1c-.9 0-1.3.1-.8.1.4.1 1.2.1 1.6 0 .4 0 .1-.1-.7-.1zm30.5-.9c-1.1 0-1.8.2-1.5.5.2.3 1.3.5 2.4.5 1.1 0 1.8-.2 1.5-.5s-1.3-.5-2.4-.5zm458.8-2.5c-1.5.4-2.1.8-2.3 1.4-.4 1.2.3 1.4 3.1.8 2.1-.4 2.5-.6 2.7-1.2.4-1.7-.4-1.9-3.5-1zm-4.7 1.5c-.1 0-.4.2-.6.5s-.1.5.3.5.6-.2.6-.5-.1-.5-.3-.5zM98.4 18h-.2c-.2.1 0 .2.7.2s1.2-.1 1.2-.2c0-.3-1.1-.3-1.7 0zm4.8-.1c-1 0-1.4.1-.9.1s1.2.1 1.6 0c.4 0 .1-.1-.7-.1zm306 0h-.3c-.8 0-1.1.1-.7.1.4.1 1.2.1 1.6 0s.2-.1-.5-.1h-.1zM65.4 16.1c-.9.1-3 .2-4.6.2-1.7 0-2.9.1-2.6.2.7.3 2.5.5 4.9.5 1.1 0 2.7.2 3.6.5 1.8.6 4.4.7 4.4.2 0-.2-.5-.2-1.2-.1-.9.2-1.1.1-.7-.4s.2-.6-1.4-.4c-1.5.2-1.8.1-1.4-.3.5-.5.2-.6-1-.4zm76.6 1c-1.4.1-3 .4-3.6.6-.7.3-.2.3 1.9.2 1.6-.1 3.2-.4 3.6-.6.5-.3.1-.4-1.9-.2zm-6.6-.1c-1.4 0-3.6.2-5.1.4l-.4.1-2.8.5h2.4c1.2 0 3.5-.2 5.2-.4h.3l3.1-.6h-2.7zm-85.8.5c-.7.4-.7.5.1.5.5 0 1.1-.2 1.3-.5.4-.7-.3-.7-1.4 0zm-27.5 0h-.2l-2.8.4 2.7.1c3.1.1 17.9 0 21.1-.1 5.7-.3 5.8-.3 4.5-.6-1.4-.5-20.7-.2-25.3.2zm145.4-.4c-2.5.1-5.2.3-6.1.3-.9 0-1.4.2-1.2.4.7.5 9.4.2 10.7-.4.7-.4-.4-.5-3.4-.3zm14.7-.1c-.4.3.6.3 2.8 0 1.5-.2 1.5-.2-.4-.2-1.1-.1-2.2.1-2.4.2zm204.9-.2c-.5 0-1 0-1 .1s.5.2 1 .3c.5.1 1 0 1-.1 0-.2-.5-.3-1-.3zm-241.9.2c.3.1 1 .1 1.5 0 .6-.1.5-.2-.5-.2-.8.1-1.3.1-1 .2zm208-.5c-.3.7.5.7 1.5 0 .7-.4.6-.5-.3-.5-.6 0-1.1.2-1.2.5zm-222.6-2.2c-2 .1-6 .2-8.9.3s-6.3.2-7.6.3c-1.3.1-4.3.3-6.6.5-7.5.6-5.2.7 6 .5 6-.1 12.5-.3 14.4-.3 1.8 0 3.7-.1 4.1-.3.4-.1 2.3-.2 4.3-.3 4 0 10.5-.6 10.9-.9.2-.2-8.9-.1-16.6.2zm229.5.7c-.3 0-.7.2-.9.5-.2.3.2.5.9.5s1.2-.2.9-.5c-.2-.3-.6-.5-.9-.5zm-180.9 0c.3.1 1 .1 1.5 0 .6-.1.5-.2-.5-.2-.8.1-1.3.1-1 .2zm-3 0c.3.1 1 .1 1.5 0 .6-.1.5-.2-.5-.2-.8.1-1.3.1-1 .2zm190-.1c-.9 0-1.3.1-1 .1.4.1 1.1.1 1.6 0 .6 0 .3-.1-.6-.1zm21.7-.9c-.3 0-.9.2-1.4.5s-.6.5-.3.5.9-.2 1.4-.5.6-.5.3-.5zm-231.5 0c-.5.1-2 .3-3.4.4-1.9.2-2.3.3-1.6.5 1 .3 5.1-.2 5.6-.7.2-.2 0-.2-.6-.2zm-64-.2c-.6 0-1.1.1-1.2.2-.3.3 1.4.2 1.9 0 .1-.1-.2-.2-.7-.2zM401.9 11c-.6.1-5.6.2-11.2.3h-.8c-9.5.2-16.1.6-16.1 1 0 .1-.4.2-.9.2s-.8.1-.7.2c.2.2 1.3.3 3.4.3h.1-.1c-.2 0-.3.1-.3.2-.2.4 1.6.9 2 .6.1-.1-.1-.2-.5-.2-.7 0-.7 0 0-.3l.4-.2h.1c1.4 0 3 0 4.9.1h.4c2.7 0 4.9.1 4.9.2s.6.1 1.4.1 1.6.1 1.8.2c.5.3 6.6.5 8.4.2 1.6-.2 1.5-.2-1.1-.2-1.5 0-2.8-.1-2.8-.2s.6-.2 1.4-.2 1.6-.1 1.8-.2c.2-.1-1-.2-3.2-.2-3.2 0-4.5-.2-3.1-.5.2-.1 4-.3 8.3-.4 4.3-.2 7.8-.4 7.8-.5s-.5-.1-1-.1c-.6.1-1.7 0-2.5-.2-1-.2-2.2-.2-2.8-.2zm23.2 2c-.2 0-.6.2-.9.5s.1.5.9.5 1.2-.2.9-.5c-.3-.3-.7-.5-.9-.5zm-293.2.3c-3.6.1-6.9.3-7.3.4-.7.2-.6.2.3.3 1.5.1 5.7-.1 7-.2.6-.1 3.4-.2 6.2-.2s6-.2 7-.4c2-.3 2.3-.3-13.2.1zm244.4-.3c.5 0 .8 0 .7.1h-1.5c.3-.1.6-.1.8-.1zm87.8-.1c-.2.1-.3.1-.4.2h-.1 1.2c.6-.1.5-.2-.5-.2h-.2zm-300.9.1c.3.1 1 .1 1.5 0 .6-.1.5-.2-.5-.2-.8.1-1.3.1-1 .2zm194-.1h-.3c-.8 0-1.1.1-.7.1.4.1 1.2.1 1.6 0s.2-.1-.5-.1h-.1zm-5 0h-.1c-.9 0-1.3.1-.8.1.4.1 1.2.1 1.6 0 .4 0 .1-.1-.7-.1zm16.9-.9c-.5 0-1 .2-1 .5s.5.5 1 .5 1-.2 1-.5-.5-.5-1-.5zm-197 0l-2.7.2c-1.4.1-2.7.3-3 .4-.7.5.2.5 2.7 0l.2-.1 2.8-.5zm172 .7c0 .5 1.6.5 1.9 0 .1-.2.1-.4 0-.6-.3-.3-1.9.1-1.9.6zm131.3-.9c-.4 0-.9.1-1.2.3-.3.2 0 .2.7.1 1.4-.2 1.6-.4.5-.4zm-298.2.1h-.1c-.9 0-1.3.1-.8.1.4.1 1.2.1 1.6 0 .4 0 .1-.1-.7-.1zm190.2-.7c-.7.1-1.3.3-1.3.6s.6.3 2.4.2c3.6-.3 4.2-.4 3.2-.7s-2.6-.4-4.3-.1zm-182.3.1c-.3.1-1.3.2-2.1.2s-1.6.1-1.9.3c-.3.2.6.2 2.4.1 4.7-.2 10.8-.7 10.6-.9-.4-.1-8.4.1-9 .3zm163.2.2c-.4.4-.2.5.7.5.7 0 1.2-.2 1.2-.5-.1-.6-1.2-.7-1.9 0zm62.8-.4s.5.1 1.2.1h.1c.6-.1 1.2-.2 1.6-.2H414.3c-1-.2-3.2-.1-3.2.1zm-164.9-.2c-.9 0-1.3.1-.9.1.4.1 1.1.1 1.6 0 .5 0 .2-.1-.7-.1zm-65-2.8h-.2c-.6.1-2 .2-3.6.2h-.1c-1.4.1-3.2.2-4.4.3h-.3l-2.5.1 2.7.2c1.6.1.5.1-2.5 0-3.4-.1-5.3 0-5.6.1-.2.1-1.1.2-1.8.2-2 0-4.6.5-4.1.7.2.1.1.2-.2.1s-2.2 0-4.2.2-5 .3-6.8.4c-1.7 0-3.3.1-3.5.2-.4.2 17.8 0 21.8-.2 5.1-.4 8.7-.7 8.7-.9 0-.1 1-.2 2.3-.2 3.5-.1 8.8-.6 9.4-.9.2-.1.8-.2 1.6-.2h.3c.2.4 1.9.6 3.8.4h.2c3.4-.3 5.5-.5 6.4-.6-.2 0-.2-.1-.2-.2-.7 0-2-.1-3.8-.1h-.2c-1.9 0-3.6 0-4.7.1h-.2c-1.9 0-5.3 0-8.3.1zm52.6 1c-.5.1-.8.4-.6.6.3.4 2 .4 2 0-.1-.6-.6-.8-1.4-.6zM409.1 9c-.5 0-1 .2-1 .5s.5.5 1 .5 1-.2 1-.5-.5-.5-1-.5zm-27 .8c-.3.2 3.3.3 8 .2s8.8-.2 9-.4c.2-.1-.7-.2-2-.2s-2.6-.1-2.8-.3c-.6-.3-11.4.2-12.2.7zM262 7.2c-2.7 0-9.2.1-14.5.2-5.2.1-10.2.1-11 .2s-3.8.1-6.7.1c-3.6 0-4.8.1-3.8.2 1.3.1 1.2.1-.7.2h-.4c-1 0-1.8-.1-1.9-.2-.1-.1-1.3-.1-3.2.1-1.6.2-3.2.3-3.5.2-1.1-.1-10.4.3-11 .4-.4.1-1 .1-1.3.1-.3-.1-.6 0-.6.1s-.2.2-.4.1c-.9-.2-8.5.3-8.4.6.1.1-.2.2-.7.2s-.9.1-.9.2c0 .2.8.2 1.5 0 .6-.2 3.9-.3 12.1-.5h3.2c-2.3.2-2.8.4-.8.4h.1c2.4 0 14-.5 14.6-.6.2 0 4.6-.1 9.6-.2 5.1-.1 9.6-.2 10.2-.3.5-.1 2.8-.2 4.9-.2 2.2 0 4.9-.1 6-.2s4.2-.2 6.9-.3c4.6-.1 8-.2 15.6-.7 8.3-.4 4.5-.4-14.9-.1zm76.5 1.6c-1.2.1-2.3.2-2.4.3-.5.2 3 .1 3.7-.2.6-.1.2-.2-1.3-.1zm6.5.1c-1.1.1-1.2.2-.5.3.5.1 1.2 0 1.4-.2.4-.2.1-.2-.9-.1zm-155.4-.8h.3c.6 0 1.1.1 1.1.2.3.2-.1.3-2 .2h-.9v-.1c0-.1.5-.2 1.5-.3zm171.1 0c.1 0 .3.1.7.1h.1-.2c-2.3 0-4.5.1-5.4.2h-.1c-.8.1-1 .1-.6-.2h.2c1.9 0 3.6 0 4.1-.1h.1c.3-.2.7-.2 1.1 0zm8.1.1h.4-.3c-3.3 0-6 0-7.3-.1h-.1.2c2.9 0 5.9 0 7.1.1zm-13.7 0c-1.3 0-2.6-.1-3.7-.2h-.1.2c1.9 0 3.4 0 3.6.2zm60.2-1.4h-.2c-.2.1-.5.1-.7.2h-.1c.3.2 1.3.2 1.7.1h.1c.2-.2-.1-.3-.8-.3zm-79.1.1h-.1c-.9 0-1.3.1-.8.1.4.1 1.2.1 1.6 0 .4 0 .1-.1-.7-.1zm.1-.9c-.3 0-.2.2.3.5s1.1.5 1.4.5.2-.2-.3-.5-1.1-.5-1.4-.5zm3.4-3.4h-.4c.5.3 2.1.5 3.1.3h.1c.4-.1.5-.1.6-.2-1.2-.1-2.4-.1-3.4-.1z" /></symbol><symbol id="brush&#x2011;stroke-3" viewBox="0 0 326.8 22.2"><path fill="none" d="M79.2 8.3c.3 0 .6 0 .6-.1 0 0-.2-.2-.6-.2-.3-.1-.6 0-.6.1s.3.2.6.2zM85.6 13c.5.3 1.4.3 2.4.1.4-.1.7-.3.7-.6s-.3-.4-1.3-.2c-2.1.2-2.4.4-1.8.7zM78.8 10.2c.2 0 .5-.2.8-.5.3-.3.3-.5.2-.5-.2 0-.5.2-.8.5-.3.3-.4.5-.2.5zM76.1 13.3c-2.2.1-4 .2-4.1.4-.1.1.3.2.9.2s1.2.1 1.3.3c.3.4 5.2-.2 5.5-.6.2-.3-1.4-.4-3.6-.3zM95.2 11.2c-.2-.1-.7-.1-.9 0-.2.1 0 .1.4.1.5 0 .7-.1.5-.1zM94.1 8.1c.2-.3-.3-.3-.8 0-.3.2-.3.3.2.3.3 0 .6-.1.6-.3zM93 11.2c-.2-.1-.6-.1-.9 0s0 .1.4.1.7-.1.5-.1zM87 12.2c.3 0 .6-.2.6-.5s-.2-.5-.6-.5c-.3 0-.6.2-.6.5s.3.5.6.5z" /><path fill="none" d="M84.5 11.9c0-.1.2-.2.4-.2s.4-.1.3-.2c-.1-.2-.5-.3-1.4-.3.1 0 .2-.1.3-.2v-.1c.1-.4-.9-.9-1.1-.6-.1.1.1.2.3.2.4 0 .4 0 0 .3l-.2.2h-2.6c-1.2 0-2.3-.1-2.3-.2s-.3-.2-.7-.2c-.4 0-.7-.1-.8-.2-.3-.3-3-.5-3.9-.2-.7.2-.7.2.5.2.7 0 1.3.1 1.3.2s-.2.3-.6.3-.7.1-.8.2c-.1.1.5.2 1.5.2 1.5 0 2.1.2 1.4.5-.1.1-1.8.3-3.8.5-2 .2-3.6.4-3.6.5s.2.1.5.1c.3-.1.8 0 1.2.2.4.2.9.2 1.2.2.3-.1 2.7-.2 5.3-.3h.3c4.3-.3 7.3-.7 7.3-1.1zM88 9.2c.5 0 .7 0 .5-.1s-.6-.1-.9 0c-.2.1-.1.1.4.1zM90.3 9.2c.2 0 .4-.2.5-.5.1-.3-.1-.5-.5-.5s-.6.2-.5.5c.1.2.3.5.5.5zM68.1 13.2c-.3 0-.6.2-.6.5s.2.5.6.5c.3 0 .6-.2.6-.5 0-.2-.2-.5-.6-.5zM192.7 8.1c-.1-.1-.5-.1-.9 0s-.2.1.3.1c.5.1.7 0 .6-.1z" /><path fill="none" d="M193.9 8c.8-.1 1.7-.4 2-.6.4-.3.1-.3-1.1-.2-.9.1-1.8.4-2 .6-.3.4 0 .4 1.1.2zM186.5 10.1c.3-.1 1.1-.3 1.9-.4 1.1-.2 1.3-.3.9-.5-.5-.3-2.8.2-3.1.7-.2.3 0 .3.3.2zM199.4 7.6l1.1-.5h-.9c-.5 0-1.5.2-2.2.5l-1.4.5h1.1c.7.1 1.7-.2 2.3-.5zM183 11.2c-.4.1-.2.1.3.1s.7 0 .6-.1-.6-.1-.9 0zM97.5 11.5c-.1.2-.1.4 0 .6.2.3 1.1-.1 1.1-.6 0-.4-.9-.4-1.1 0zM98.4 14.1c-.3-.1-.7 0-.8.1-.2.1 0 .2.5.1.6 0 .6-.1.3-.2zM96.6 14.5c-.8 0-1.2-.1-1.4-.5-.2-.3-.8-.7-1.3-1-1.2-.6-5.1-1-4.8-.6.1.2.4.3.7.3s.5.2.5.4-.1.4-.2.4c-.4 0-.2.4.4.7.5.2.3.3-1.1.3-1 0-1.7-.1-1.7-.3 0-.2.2-.3.3-.2.7.1 1.3 0 1.3-.2 0-.1-1.3-.2-2.8-.2-2.6 0-3.6.2-2.4.5.3.1-.3.1-1.3.2-1 0-1.8.1-1.8.3 0 .1.4.3.9.3s1.5.1 2.2.2c1.2.2 1.3.1 1.3-.5s0-.6.2-.1c.1.3.6.6 1.1.7 1 .2 5.2 0 6-.2.4-.1.4-.1.3.2-.3.4 4.1.2 4.5-.2.1-.4 0-.5-.9-.5zM100.9 15.3c-.2 0-.1.2.2.5.3.3.6.5.8.5.2 0 .1-.2-.2-.5-.3-.3-.6-.5-.8-.5zM99.8 14.3c-.3.2-.1.2.7.1.7-.1 1.2-.2 1.3-.2.4-.2-1.6-.1-2 .1zM102 15.2c-.2.1 0 .1.4.1.5 0 .7-.1.4-.1h-.8zM180.9 8.1c1-.1 2.1-.3 2.5-.3s.6-.2.5-.4c-.3-.5-3.8-.2-4.3.4-.4.4.1.4 1.3.3zM96.3 12.8c.2-.4.1-.5-.4-.5-.4 0-.6.2-.6.5 0 .6.6.6 1 0zM294.8 1.9c.2.1.5.2.7.1.2-.1 1.9-.2 3.9-.3 2-.1 3.9-.3 4.4-.4l.8-.3h-4.4c-2.9 0-4.3.1-5.2.5-.5.2-.5.3-.2.4zM17.5 4.3c-.6-.3-.8-.2-.8.3 0 .6.9.7 1.1.2 0-.2-.1-.4-.3-.5zM20.7 3.1c-.3.1-.6.4-.7.6-.1.3 0 .4.3.3s.6-.4.7-.6c.2-.3 0-.4-.3-.3zM20.7 1c-.3 0-.6.2-.7.5s-.5.6-.9.7-.6.2-.5.3-.1.4-.5.7c-.8.6-.6.9.6.8.5 0 1.1-.3 1.5-.8.9-.8 1.2-2.2.5-2.2zM309.1 2.3z" /><path fill="none" d="M21.1.1c-.2.1-.3.4-.3.6 0 .5 0 .5.3 0 .1-.2.2-.5.3-.6 0-.1-.2-.1-.3 0zM100.4 20.2h.3s.1 0 .1-.1l.1-.1v-.1c.1-.4-1.2-.8-1.9-.5-.4.2-.4.3-.1.6l.1.1.1.1h1.3zM65.4 13.3c.5.2 2.2.1 2.2-.1 0 0-.6-.1-1.3-.1H65.4v.2c0-.1 0-.1 0 0 0-.1 0-.1 0 0zM304.1.4c-.9 0-.9 0-.1.4 1.1.5 2.4.4 3.3-.2.5-.3.7-.5.4-.5-.2 0-.6 0-1.1.1-.9 0-2 .1-2.5.2zM304.8 3.1c.2 0 .5-.2.7-.5.3-.5.3-.5 0-.5-.2 0-.5.2-.7.5-.3.4-.3.5 0 .5zM41.2 11.2c-.4.1-.2.1.3.1s.7 0 .6-.1-.6-.1-.9 0zM60.4 10.2c-.4 0-.7.2-.5.5.2.3.4.5.5.5s.3-.2.5-.5-.1-.5-.5-.5zM37.2 12.1c-.7.2-.9.3-.3.3.2 0 .5-.1.7-.2.2-.2 0-.2-.4-.1zM64.3 15.2c-.1.1 0 .2.4.2s.7 0 .7-.1c0-.2-.8-.3-1.1-.1zM67.7 7.1c-.2.1 0 .1.4.1h.1c.4 0 .6 0 .3-.1-.2-.1-.6-.1-.8 0zM43 .3c-.5.1-.9.4-.9.6 0 .4 1.9 0 2.1-.5.3-.5 0-.5-1.2-.1zM27.8 6.1c-.2 0-.3.2-.3.5s.1.5.1.5c.1 0 .2-.2.3-.5.1-.3.1-.5-.1-.5zM33.5 3.5c-.4.2-.8.3-.9.2-.1-.1-.3 0-.4.2-.3.4 2.5.1 4.4-.5C39 2.7 40 2.3 40 2.1c-.1-.3-5 .7-6.5 1.4zM24.8 6.4c-1.2.4-1.4.6-1.5 1.3-.2 1.6.3 1.8 2 .9.8-.4 1.1-.8 1.3-1.4.2-1.2-.2-1.3-1.8-.8zM57.9 3.7c-.4.4-.4.4.2.2.3-.1.9-.2 1.2-.2s.6-.2.6-.4c-.1-.5-1.4-.2-2 .4zM74.4 1c-.4.1-.3.1.3.1.5 0 .7 0 .6-.1-.1-.1-.5-.1-.9 0zM302.5 3c-.2.1 0 .1.4.1.5 0 .7-.1.4-.1h-.8zM257.6 2.1c-2.7-.1-3.9-.1-3.9 0s-1.6.1-3.5.1-3.7 0-3.9.1c-1 .3-.3.6 1.6.7 1.1 0 2.4.1 2.8.1s2.2-.1 3.9-.2c1.7-.1 3.2-.4 3.4-.5.2-.2 0-.3-.4-.3zM236 7.7c-.2.7.2.7.8 0 .4-.4.4-.5-.1-.5-.3-.1-.6.2-.7.5zM240.5 7.3c-2.6.3-2.7.3-2.1.6.6.4 9.7.1 11.7-.4l1.3-.3-1.2-.1c-1.4 0-8.2.1-9.7.2zM254.8 5.1c-.2.1 0 .1.4.1h.1c.4 0 .6-.1.3-.1-.1-.1-.5-.1-.8 0z" /><path fill="none" d="M251.9 3.4c-.9 0-2.1-.2-2.7-.3-1-.2-1.4.1-1 .7.3.4 5.5.3 5.3-.1.1-.1-.7-.3-1.6-.3zM239.1 4.5c-.2-.5-1.2-.6-1.9-.1-.4.2-.2.4.7.6 1.4.2 1.5.2 1.2-.5zM244.4 5.2c1.3 0 1.8-.1 1.3-.2-.6-.2-2.9-.1-3.2.1 0 .1.8.2 1.9.1zM241.3 4.1c.9 0 1.2-.1 1.2-.4v-.1c0-.3-.2-.5-.4-.5s-.4.2-.4.3-.1.2-.3.3h-.1v.1c.2.2.2.2 0 .3zM241.2 5.1zM240.4 5.6c.1.3.7.5 1.3.5s1-.2.9-.5-.7-.5-1.3-.5c-.7 0-1.1.2-.9.5zM239.9 4.1c.2 0 .4-.2.4-.5s-.3-.5-.6-.5c-.4 0-.5.2-.4.5s.4.5.6.5zM292.4 2c.6 0 1.1-.2 1.1-.5s-.5-.5-1.1-.5-1.1.2-1.1.5.5.5 1.1.5zM244.7 3.1s.1 0 0 0h-1s.2.1.6.1c.1 0 .3 0 .4-.1zM284.5 2c-1.2-.3-7.8-.2-7.6 0 .1.1 1.8.2 4.2.2 2.4 0 3.8-.1 3.4-.2zM276.7 4.1c-.4-.1-1.2-.1-1.8 0-.5.1-.2.1.8.1s1.5-.1 1-.1zM182.6 11.6c.4-.5-.1-.5-1.6 0l-1.5.6 1.5-.2c.8-.1 1.5-.3 1.6-.4zM292.1 5.4c-.8 0-1.9-.1-2.5-.1-.6-.1-1.9-.1-3-.2-2.6-.1-2.7.4-.1.6 1.1.1 2 .2 2.1.3.2.2 4.9-.1 4.9-.3 0-.1-.7-.3-1.4-.3zM275.7 2c-.1-.1-.5-.1-.9 0s-.2.1.3.1c.5.1.8 0 .6-.1zM291.2 2c-.2-.1-.7-.1-.9 0-.2.1 0 .1.4.1.5 0 .7 0 .5-.1zM265.6 3.9c-4.3 0-6.2.1-4.9.2 2.9.2 8.9.2 10.5 0 .6-.1-1.8-.2-5.6-.2zM272.6 3c-.3.1-.1.1.4.1s.7 0 .5-.1h-.9z" /><path fill="none" d="M240.6 3.8l.1.1h.1c.2 0 .4-.1.5-.1l-.1-.1-.1-.1c-.6-.7-1-.7-.8 0 .1.1.2.2.3.2zM144.5 13.3c.5 0 .7 0 .5-.1-.2-.1-.6-.1-.9 0-.2.1-.1.1.4.1zM150.3 14.2c.3-.1.4-.4.3-.6-.1-.4-1.1-.4-1.1 0 0 .6.3.8.8.6zM173.3 12.9c.1-.1.5-.2.9-.2s.7-.1.8-.3c.1-.2-.2-.2-1-.1-2 .2-4.6.7-4.5.9.1.2 3.5-.1 3.8-.3zM169.5 13.4zM244.8 3c0-.1-.2-.2-.6-.1h-.2.7c0 .1 0 .1.1.1zM176.1 9.1c-.1-.1-.5-.1-.9 0s-.3.1.3.1c.5.1.7 0 .6-.1z" /><path fill="none" d="M177.2 9.1c-.1-.1-.5-.1-.9 0s-.3.1.3.1c.5.1.7 0 .6-.1zM175 8.1c.2-.3-.3-.3-1.6 0-.8.2-.8.2.2.2.6.1 1.2 0 1.4-.2zM177.1 12.2c-.2-.1-.6-.1-.9 0-.2.1 0 .1.4.1.6 0 .8-.1.5-.1zM170.6 15c-.1-.3.1-.3.9-.2h.1-.1.1v-.1c-.1-.4-.7-.5-1.5-.4h-.2c-3.5.8-3.6.9-.9.9.9 0 1.6 0 2-.1h-.1c-.1 0-.3-.1-.3-.1zM168.7 13.8c0-.1.1-.2.3-.2s.4-.1.4-.2c0-.2-.4-.2-.7 0-.3.2-1.9.3-5.8.5h-1.5c1.1-.2 1.3-.4.4-.4-1 0-6.7.5-7 .6-.1 0-2.2.1-4.6.2-2.4.1-4.6.2-4.9.3-.3.1-1.3.2-2.4.2-1 0-2.3.1-2.9.2-.5.1-2 .2-3.3.3-2.2.1-3.8.2-7.5.7-3.9.5-2.1.6 7.2.3 1.3 0 4.4-.1 6.9-.2s4.9-.1 5.3-.2c.3 0 1.5-.1 2.7-.1h.5c1.7 0 2.3-.1 1.8-.2-.6-.1-.6-.2.3-.2.6 0 1.1.1 1.1.2.1.1.6.1 1.5-.1.8-.2 1.5-.3 1.7-.2.5.1 5-.3 5.3-.4.2-.1.5-.1.6-.1.2.1.3 0 .3-.1s.1-.2.2-.1c.5 0 4.2-.5 4.1-.8zM214.4 6.9c-.4 0-.7.1-.7.2 0 .2.7.2 1 0 .2-.1.1-.2-.3-.2zM216 10.2c-.1.1.1.2.4.2s.6-.1.7-.2c.1-.3-.8-.2-1.1 0zM230.5 8.2c-.5 0-1.2-.2-1.5-.5-.8-.6-1.9-.7-1.9-.2 0 .2.2.2.5.1.4-.2.4-.1.3.4-.2.5-.1.6.6.4.6-.2.7-.1.6.3-.2.5-.1.5.5.4.4-.1 1.3-.2 2-.2s1.2-.1 1.1-.2c-.4-.4-1.2-.6-2.2-.5zM243.9 3h-.1c-.1 0-.1 0-.1.1.1 0 .1-.1.2-.1zM211.7 7.1c-.2.1 0 .1.4.1.5 0 .7-.1.4-.1-.2-.1-.6-.1-.8 0zM245.8 3c-.2-.1-.6-.1-.9 0s0 .1.4.1.7 0 .5-.1zM206.8 8.3c-2.7.1-5.7.3-6.5.3s-1.7.1-1.8.3c-.2.1-1 .2-1.9.3-1.8 0-4.7.6-4.9 1-.1.2 4 .1 7.5-.2.9-.1 2.7-.2 4-.3s2.9-.2 3.5-.3 1.9-.3 3-.5c3.3-.7 2.2-.9-2.9-.6zM198.8 10.4c-.3.1-1.7.2-3.1.2-1.4.1-3 .2-3.5.4-1 .3-1.1.3 6.7-.2 1.8-.1 3.5-.3 3.7-.4.3-.2.3-.2-.1-.3-.9 0-3.1.2-3.7.3zM182.5 12.6c-2.4.4-4.1.7-4.1.9 0 .1-.5.2-1.1.2-1.7.1-4.2.6-4.4.9-.1.2-.6.3-1.2.2v.1c0 .1-.2.2-.4.3h-.1.1c1.2.2 3.9.2 5.5-.1h.5c.7-.1 1.6-.3 2.1-.3l1.1-.1-1.3-.2c-.7-.1-.2-.1 1.2 0 1.6.1 2.5 0 2.6-.1s.5-.2.9-.2c.9 0 2.1-.5 1.9-.7-.1-.1 0-.2.1-.1.2.1 1 0 2-.2.9-.2 2.4-.3 3.2-.4.8 0 1.6-.1 1.6-.2.2-.5-8.4-.3-10.2 0zM307.7 0h.1" /><path d="M267.1 8.1c-.3.1-.1.1.4.1s.7 0 .5-.1h-.9zM171.7 14.8v-.1h-.1c-.9-.1-1.1 0-.9.2 0 .1.2.1.5.2h.2c.1-.1.3-.1.3-.3zM171.7 14.7h-.1.1z" /><path d="M323 5.7c-2.2 0-4.5 0-5.1-.1-.7-.1-1.2-.1-1.1 0s.3.2.6.2c.2 0 .4.1.3.1-.1.1-2.6.2-5.5.3-2.9.1-5.5.2-5.6.3-.4.3-5.7.3-5.9 0-.2-.3-3.7-.6-3.5-.3.1.2 0 .3-.3.3-.2 0-.4-.1-.3-.2s-.4-.3-1.1-.3h-.2c-.8-.1-1.3-.2-1.3-.3.3-.3 4-.2 5.1.1.9.2 1.4.3 2.2.1.6-.1 1.1-.2 1.2-.1s.9 0 1.7-.1c1.2-.2 8.1-.5 11.2-.5.3 0 .7-.1.7-.3.1-.2-.6-.3-2.7-.2-1.8 0-2.9 0-2.9-.2 0-.1-.2-.2-.5-.2s-.3-.1.2-.3c.4-.1.9-.3 1.2-.5.3-.1 1.6-.2 2.9-.2 3.2 0 5.5-.2 5-.5-.2-.1.4-.2 1.7-.1 1.6.1 1.9.1 1.3-.1-.5-.2-2.1-.2-4.8 0-2.2.1-4.7.1-5.6 0h-.3c-.4 0-.8-.1-1.3-.1h-.3v.2c-.1.3-.4.5-.7.5-.2 0-.4-.2-.4-.5v-.1c0-.1 0-.1.1-.1v-.1h-.4c-1 0-1.7-.1-1.7-.2 0-.2 2.1-.7 3.2-.8h.1c.5 0 .8-.1.8-.3s-.3-.2-.8-.1c-.9.2-1.5-.3-.6-.5.3-.1.6-.2.6-.3 0 0 0-.1.1-.1h-2.6c.3 0 .1.1-.4.5-1 .6-2.2.7-3.3.2-.7-.3-.7-.3.1-.4.5 0 1.6-.1 2.5-.2.6-.1.9-.1 1.1-.1H24c-.1.1-.2.2-.4.3-.5.3-1 .6-1.1.7-.5.3-.2-.3.3-.9h-4.3l-.1.1c-.3.2-1 .5-1.5.7-.7-.1-1 .1-.9.1.1.1-.2.3-.6.5-.8.4-1.5.5-1.2.2.1-.1 0-.2-.2-.2s-.4-.2-.5-.3c-.2-.5-.2-.7.1-.3.2.3.2.3.2 0 0-.2.4-.5 1.2-1h-3.2c-.4.3-.6.6-.4.6.2 0 .8.3 1.3.6l1 .6-.6.4c-.8.5-1.3.5-1.9 0-.4-.4-.5-.3-.6.2s-.5.7-1.5.9c-.8.2-1.6.3-1.9.3-.6-.2-.9.2-.5.4.2.1.1.4-.2.9s-.4.8-.1 1c.2.1.3 0 .3-.4 0-.3.2-.8.5-1.1.6-.5 4.2-1.3 4.6-1 .1.1.5.2.8.2.5 0 .5 0 0-.3s-.5-.3.5-.7c.6-.2 1.2-.3 1.4-.2s.4-.1.5-.3c.1-.4 2.6-1.7 3.1-1.7s-.6 1-1.5 1.4c-.6.3-1.4.8-1.8 1.2-.4.4-.9.7-1.1.7-.1 0-.4.2-.6.4-.3.4-1.1.5-1.9.2-.3-.1-.5-.1-.5.2 0 .2-.1.4-.3.4-.3 0-.3.1 0 .3.3.2.5.2 1.2 0 1.1-.4 1.4-.3 1.1.1-.3.5-1.6.7-3.4.7-3 0-4 .9-1.5 1.2.9.2.9.2.4-.3s-.2-.7.7-.6c2 .1 3.3-.1 4.1-.7.5-.4 1.1-.8 1.4-.9.5-.3.5-.3-.1-.1-.9.2-.8 0 .9-1.1 2.5-1.6 3.4-1.9 3.4-1 0 .3-.5.4-1.3.4-.2 0-.6.3-1 .6-.7.4-.7.5-.3.7 1 .5.2 1.5-1.9 2.6-1.3.7-.3.7 1.8 0 2-.6 2.5-.6 1.6.3-.7.6-.4.7.9.2.5-.2 1.7-.4 2.6-.5 1.6-.2 1.7-.1 1.7.3 0 .3-.2.6-.4.6-.5.2-.5.6 0 .6.3 0 .4.2.4.8 0 .4.1.9.3 1.1.2.2-.1.6-1.2 1.2-.8.5-1.5.8-1.6.8-.1-.1-.2.2-.2.6 0 .6.2.8.8 1.1.6.3.8.3.8.1 0-.5 2-2.1 2.5-2.1.3 0 .5-.1.4-.3-.1-.3 1.9-1.3 4.8-2.4 2.7-1 3.4-1.1 2.2-.2-.5.3-1 .7-1 .7-.1 0 0 .1.1.2s.9-.4 1.7-1.2c.8-.7 1.5-1.2 1.5-1.1 0 .3 1.1-.1 1.5-.6.1-.2.6-.4 1.1-.5 1.1-.2 2.8-.8 2.7-.9s-.9.1-1.9.3c-1 .2-2.2.5-2.7.6s-1.2.3-1.5.5c-.6.4-1.4.4-1.1.1.1-.1 0-.2-.3-.2-.4 0-.6-.2-.6-.4 0-.4 1.1-.9 2.6-1.1 2.1-.2 6.9-1.6 7.6-2.1.2-.2 1.6-.6 2.9-.8 1.4-.3 2.9-.7 3.4-.8.6-.2 2.1-.3 4.6-.3 2 0 4.5-.1 5.5-.2 3-.4 14.8-.3 14.8.1 0 .1-.6.2-1.3.2-3.2.1-4 .2-4.5.5-.3.2-1 .4-1.5.4-.7 0-1 .1-1 .4 0 .4-.6.5-1 .1-.2-.2-.5-.2-.9 0-.7.3-1.2.3-1 0 .1-.1 0-.2-.1-.2s-.3.1-.4.3c-.1.4-5.4.5-6.2.2-.5-.2-1.1-.2-2.8.1-1.2.2-2.7.5-3.4.6-3.4.6-4.2.8-3.8 1.1.5 0 .9 0 2.5-.4 2-.5 4.8-.9 8-1.1l1.9-.1-1.4.6c-.8.3-2.3.9-3.3 1.3l-1.9.7 1.4.2c.8.1 1.6.1 1.9 0 .5-.1.7-.5.2-.5-.2 0-.2-.1-.1-.2s.7-.3 1.5-.4c.7-.1 1.4-.3 1.6-.4.4-.3 3.7-.8 4-.6.1.1.5 0 .9-.2.7-.4 1.3-.5 3.7-.8.8-.1 1.7-.3 2.1-.6.4-.2 1.4-.5 2.3-.6 1.5-.1 1.6-.1 1.7.3.2.6 1 .7 2.1.2.9-.4 2.5-.5 3.2-.1 1 .4.6.6-1.5.5-1.1 0-2.1.1-2.2.2-.1.1-.5.2-.8.2-.4 0-.7.1-.7.2s-.6.5-1.4.8c-1.5.6-3.4.8-4.3.4-.8-.4-3.5-.6-3.2-.3.1.2-.1.3-.7.4l-.9.2 1 .2c.5.1 1.3.2 1.7.3.2.3.2.3-.5 0-.8-.3-.8-.3-.2-.5.9-.2 3.4.3 3.2.7-.1.2.1.3.4.3s.5.1.5.2-.1.2-.2.1-1.9.1-4.1.3c-2.1.2-4.1.5-4.3.5s-.6.1-.7.2c-.8.5-4 1.1-6.7 1.3-1.6.1-3.1.2-3.3.3-.3.1.3.2 1.4.1l1.8-.1-.7.5c-.5.3-1.3.5-2.8.6-1.1.1-2.5.2-3.1.3-1.5.2-.5-.3 1.2-.6h.2c.8-.1 1.4-.3 1.3-.4-.2-.2-8 1.3-9.1 1.7-1.7.6-3.1 1-5 1.5-1.1.3-2.1.6-2.2.7-.2.3.3.3.9 0 .3-.1 1.2-.3 2.1-.4l1.7-.1-1.1.4c-.6.2-1.9.6-2.9.8-1 .3-1.7.5-1.7.6.2.1 5.1-.5 6.4-.9.6-.2 1.7-.6 2.4-1s1.7-.8 2.3-.9c.5-.1 1-.3 1.1-.5.1-.3 1.3-.5 5.2-1 1.5-.2 1.3.1-.2.4l-1 .2h1c.6 0 1.1.1 1.2.3.1.2.3.2.5 0 .2-.1.5-.3.7-.3s.8-.2 1.2-.3c.8-.3 1.6-.4 4-.4.8 0 1.4.1 1.3.2-.2.3-3.4.8-4.1.6-.4-.1-.8 0-.8.1-.3.3 2.8.5 4.5.2 1.1-.2 1.6-.2 2 0 .3.2 1.5.3 2.7.4 1.2.1 2.6.2 3.1.2.5.1 1.3 0 1.7-.2 1.1-.5 4.9-.9 5.3-.6.2.2.1.3-.4.3-.8 0-1 .4-.3.5.3.1.2.1-.3.1-.4 0-1.3.2-1.9.5l-.2.1c-.5.2-1 .3-1.4.5h-.2c-.1 0-.2 0-.2.1h1c.7 0 1.3 0 1.3.1 0 .2-1.7.3-2.1.1-.1 0-.1-.1-.1-.1-.4.1-.9.3-1.2.5-.4.3-.8.4-1.4.3-.5-.1-1-.1-1.2-.1-.3 0-.3-.1-.2-.5.2-.5-.4-.7-.9-.2-.2.2-.5.2-1-.1-.4-.2-.8-.3-.8-.2-.3.2.5 1 1 1 .3 0 .8.1 1.2.3l.8.3-.8.2c-1 .3-2.1.1-2.1-.4 0-.4-.2-.4-1-.1-.4.2-.4.2-.1.2.6 0 1.3.7.8.8-4.1 1-7.5 2.2-7.3 2.5.1.1.9 0 1.9-.2s2.7-.6 3.9-.9 2.7-.7 3.3-.8c.7-.2 1.7-.3 2.5-.2 1.2.1 1.3.2.8.4-.3.2-1.1.3-1.7.3-.8 0-1.1.1-1 .2.2.3-.1.5-2.3 1.8-.8.5-1.4.9-1.2.9s.9-.3 1.7-.8c1.2-.7 1.6-.9 2.3-.8.5.1 1.2 0 1.7-.3.5-.2 1-.4 1.2-.4s.7-.2 1-.4c.3-.2.9-.3 1.5-.3.5 0 .9-.1.9-.2s-.5-.2-1.1-.1c-.8.1-1.1 0-1.1-.2s.5-.3 1.6-.4c2-.1 2.8 0 2.8.4 0 .2.1.3.3.2.2-.1.2-.2.1-.3-.2-.3 1.4.4 1.8.8.2.2.5.3.7.3s.4.1.4.2.2.2.5.2.6.1.6.2c.1.3 2.1.7 2.3.5.1-.1-.3-.3-.8-.6-1.2-.5-1.2-.7-.2-1.1.6-.2.4-.2-1.1-.1-2 .1-2.7-.2-1.7-.8.4-.3 1.3-.3 3.8-.2 1.8.1 3.6.1 4 .1s.6.1.5.2c-.1.1.4.3 1 .4s1.5.3 1.8.5c.3.2.6.2.6.1s-.3-.3-.8-.5c-.7-.3-.5-.3 2.8-.4 2.1 0 3.7 0 3.9.2.2.2.4.2.6 0 .4-.3 4.9 0 4.6.3-.1.1.1.2.5 0 .5-.1 3.2-.2 4.1-.1.1 0 0 .1-.2.3-.3.2-.2.4.2.7.5.4.5.5-.3.3-.6-.1-.8 0-1.2.4-.3.4-.7.6-1.4.6-.6 0-1 .1-1.1.3-.2.4-2.3 1.1-3.1 1-.4 0-.7 0-.6.2 0 .2-.1.3-.2.3-.2 0-.3-.1-.3-.2s-.1-.2-.3-.2c-.2 0-.3.2-.3.4s-.2.3-.4.2c-.2-.1-.4 0-.4.2s-.2.4-.6.4c-.3.1-.6.3-.6.5s.2.3.5.2c.3-.1 1 .1 1.6.4.8.3 1.6.5 3.1.5 1.1 0 2.1-.1 2.2-.2.3-.3-.6-.5-1.4-.2-.5.2-1.1.2-2.3-.1-.9-.2-1.7-.4-1.7-.5 0-.2.8-.6 1.9-.8.5-.1 1.1-.3 1.4-.5s.7-.3 1.5-.2l.4.1c.9.1 1.6.2 2.3.2l-.1.1-.1-.1c-.4-.3-.4-.4.1-.6.7-.3 2 .1 1.9.5v.1l-.1.1-.1.1h-1.5c.5.2 1.1.2 1.4.1l.1-.1c.7 0 1.4-.1 2.1-.2 2-.3 2.2-.3 2.5.1.2.2.4.5.4.7s.1.3.3.3.2-.1.1-.2 0-.3.1-.4c.4-.2.3-.6-.1-.6-.6 0-.5-.4.1-.5.3 0 1.7-.1 3.2-.1 1.5-.1 4.4-.2 6.5-.2 2.3-.1 3.8-.2 4-.4.2-.2 0-.2-.9-.1-1.9.2-1-.2 1.2-.7 1.6-.3 3.3-.4 9.3-.5 12.7-.1 21.9-.4 26.2-.7.9-.1 2.4-.2 3.4-.2s2-.2 2.3-.3c.3-.1 1.3-.3 2.2-.4s2.1-.2 2.6-.3c.8-.1.9-.1.7.3s0 .4 3.8.3c2.2-.1 4.2-.3 4.4-.4.3-.1 1.7-.2 3.2-.2s3.5-.1 4.4-.3c.9-.1 1.8-.3 2.1-.3.2 0 .6-.1.8-.2s.8-.2 1.2-.3c3-.5 3.7-.6 4.6-.6.6 0 1-.1 1-.2s.3-.2.7-.2.8-.1.9-.2c.1-.1.6-.4 1.1-.6.5-.2.7-.3.4-.3s-.5-.1-.5-.3c0-.1.7-.2 1.6-.2 1.5 0 1.5 0 .6.2s-.8.2.3.1c.7-.1 1.8-.1 2.4-.1.7 0 1.3-.1 1.5-.3.3-.3 2.2-.5 4.5-.4.6 0 1-.1.9-.2s-.7-.2-1.3-.2c-1.1 0-1.5-.4-.5-.5.3 0 1-.1 1.5-.1 1.2-.1 2.9-.1 3.2 0 .1.1.6 0 1-.1 1.1-.3 3.5-.5 3.5-.2 0 .1.1.2.3.2.1 0 .2-.2.1-.4-.1-.3 0-.3.3-.2.2.1.4 0 .4-.1 0-.7 3.5-1.2 6.1-1 .2 0 1-.1 1.8-.2 1.2-.2 1.4-.2 1.7.1.2.2.6.3 1.2.3.5-.1.8 0 .8.1 0 .2-2 .4-2.4.2-.3-.2-4.9 0-5.3.2-.2.1-.5.1-.8.1s-.5 0-.4.1c.4.4-.6.8-1.8.7-.7 0-1.2 0-1.1.1.1.1-.3.2-.9.2-1.7 0-5.6.5-5.5.7.1.1 0 .2-.3.2s-.4.1-.4.2.3.2.7.2c.5 0 .6-.1.5-.3-.1-.3.1-.3 1-.3 2.1 0 .8.6-3.1 1.3-1.3.2-2.4.5-2.4.6s.2.2.4.2.5.2.7.4c.3.4.3.4 1.7 0 .8-.2 2.2-.5 3.2-.5 1.6-.1 3.3-.6 3-.9-.1-.1-.5 0-.8.1-.4.1-1 .2-1.4.2h-.7l.8-.2c.5-.1 1.3-.3 1.9-.5.8-.2 1.2-.3 1.4-.1.2.2.8.1 1.7-.1 2.8-.7 4.7-.9 6.6-.7.5.1-1.1.7-1.8.7-.4 0-1.3.2-2 .4s-2.2.3-3.1.3c-1.3 0-1.7.1-1.7.3.1.2-.3.5-.7.7-.8.4-.8.4-.2.6.5.1.7.1.9-.2.2-.3.5-.4 1.1-.2.5.1.7.1.6 0-.2-.1.6-.2 1.7-.2s2 .1 2 .2.1.1.3 0 1-.2 1.8-.2 1.5-.1 1.6-.2c.1-.1 1.5-.1 3.1 0 3.5.1 4.2-.2 1.3-.6-1.5-.2-2.4-.2-3.5 0-2.2.4-2.3.2-.1-.6 1.2-.4 2.2-.6 2.6-.5 2 .5 2.5.5 2.9.2.2-.2.7-.3 1-.3.4 0 .7-.1.8-.2s-1.8-.2-4.3-.2c-3.7-.1-5.8-.3-5.8-.6 0 0 1-.1 2.1-.1 1.2 0 2.2-.1 2.3-.3.2-.3 2.3-.5 2.9-.3.5.2.4.2-.3.2-.5 0-.9.1-1 .2-.2.2 2.6.1 2.9-.2.3-.2 8.1-.1 9.5.2.6.1 3.7.2 6.9.2s8.2.1 11.1.1c2.9 0 5.4 0 5.5-.1.4-.3 4.6-.4 5.1-.1.2.1.5.1.7-.1.4-.3.6-.3-6.9-.4-8.8-.1-10.8-.1-10.6-.2.4-.4 14-.6 15.7-.3 1.4.3 2.2.3 2.4.1.3-.3-.3-.5-1.9-.6-.9-.1-1.7-.2-1.7-.3s.3-.2.8-.1h.1c.5.1 1.1 0 1.5-.1.5-.2.5-.2-.1-.2-.9 0-.8-.5.2-.5s1.7.2 1.5.5c-.1.1 0 .2.2.2s.3-.2.2-.4c-.3-.6 1.6-1.1 4.5-1.2 4.6-.1 3.1-.4-2.6-.4h-7.1c-.9 0-1.6-.1-1.6-.2 0-.2-.3-.2-.8 0-.5.1-1.5.2-2.4.1s-2 0-2.5.1c-.9.2-.9.2-.4-.3.4-.3.5-.4.7-.2.2.2.3.2.6 0 .5-.4 2.9-.6 3.1-.4.1.1.7.2 1.5 0 .7-.1 4.9-.2 9.4-.1 6.7.1 8.2.1 8.9.5.4.2 1.2.4 1.6.5.5.1.7.3.6.4-.1.2.5.3 2.7.2 1.8 0 3.5.1 4.7.3 2.3.4 9.4.3 18.7-.3 3.1-.2 8-.5 10.9-.6 2.9-.2 5.4-.4 5.5-.5s-1.6 0-3.8.1zm-20.1-2.6c-.5 0-.7-.1-.4-.1.2-.1.7-.1.9 0 .2.1 0 .1-.5.1zm1.9-.5c.2-.3.5-.5.7-.5.3 0 .3.1 0 .5-.2.3-.5.5-.7.5-.3 0-.3-.1 0-.5zm-9.9-1.1c.9-.4 2.3-.5 5.2-.5h4.4l-.8.3c-.4.2-2.4.4-4.4.4-2 .1-3.7.2-3.9.3-.2.1-.5 0-.7-.1-.2-.1-.2-.2.2-.4zM17.7 4.8c-.2.5-1.1.3-1.1-.2 0-.6.2-.6.8-.3.3.1.4.3.3.5zm3.4-1.4c-.1.3-.4.6-.7.6-.3.1-.4 0-.3-.3s.4-.6.7-.6c.2-.1.4 0 .3.3zm-.8-.1c-.4.4-.9.7-1.5.8-1.2.1-1.4-.2-.6-.8.4-.3.6-.6.5-.7s.1-.2.5-.3c.3-.1.7-.4.8-.7s.4-.5.7-.5c.7-.1.4 1.3-.4 2.2zm.8-2.6c-.2.4-.2.4-.3 0 0-.3.1-.5.3-.6.2-.1.3-.1.3 0-.1.1-.2.4-.3.6zm5.5 6.5c-.1.6-.4 1-1.3 1.4-1.7.9-2.2.7-2-.9.1-.6.3-.8 1.5-1.3 1.6-.5 2-.4 1.8.8zm1.3-.6c-.1.3-.2.5-.3.5-.1 0-.1-.2-.1-.5s.1-.5.3-.5c.2 0 .2.2.1.5zm8.7-3.2c-1.8.6-4.7.9-4.4.5.1-.2.3-.2.4-.2.1.1.5 0 .9-.2 1.6-.7 6.4-1.8 6.4-1.4 0 .2-1 .6-3.3 1.3zm7.7-3c-.3.5-2.2.9-2.2.5 0-.2.4-.4.9-.6 1.2-.4 1.5-.4 1.3.1zm15 3.3c-.3 0-.9.1-1.2.2-.6.2-.6.2-.2-.2.6-.6 1.9-.9 1.9-.4 0 .2-.2.4-.5.4zm15.4-2.6c-.5 0-.6-.1-.3-.1.3-.1.7-.1.9 0s-.1.1-.6.1zM37.6 12.2c-.1.1-.4.2-.7.2-.6 0-.5-.2.3-.3.4-.1.6-.1.4.1zm3.9-.9c-.5 0-.6-.1-.3-.1.3-.1.7-.1.9 0s-.1.1-.6.1zm19.4-.6c-.2.3-.4.5-.5.5s-.3-.2-.5-.5.1-.5.5-.5.7.2.5.5zm7.4-3.5c-.6 0-.8 0-.5-.1.2-.1.7-.1.9 0 .1.1 0 .1-.4.1zm-3.6 8.2c-.4 0-.5-.1-.4-.2.2-.2 1.1-.1 1.1.1 0 .1-.3.1-.7.1zm31.2-3.2c.5 0 .6.2.4.5-.4.7-1 .6-1-.1 0-.2.2-.4.6-.4zm-1.6-1c.2-.1.7-.1.9 0 .2.1 0 .1-.4.1-.6 0-.8-.1-.5-.1zm-1-3.1c.6-.3 1-.3.8 0-.1.1-.4.2-.7.2-.4.1-.4 0-.1-.2zm-1.2 3.1c.2-.1.7-.1.9 0 .2.1 0 .1-.4.1s-.8-.1-.5-.1zm-1.8-3c.4 0 .6.2.5.5-.1.3-.4.5-.5.5-.2 0-.4-.2-.5-.5-.1-.3.1-.5.5-.5zm-2.6.9c.3-.1.7-.1.9 0 .2.1 0 .1-.5.1-.6 0-.7 0-.4-.1zm-.7 2.1c.3 0 .6.2.6.5s-.2.5-.6.5c-.3 0-.6-.2-.6-.5s.3-.5.6-.5zm.3 1.1c1-.1 1.3-.1 1.3.2 0 .2-.3.5-.7.6-1 .2-1.9.2-2.4-.1-.5-.3-.2-.5 1.8-.7zM79.2 8l.6.2c0 .1-.2.1-.6.1-.3 0-.6-.1-.6-.2s.3-.2.6-.1zm.3 1.7c-.3.3-.6.5-.8.5-.2 0-.1-.2.2-.5.3-.3.6-.5.8-.5s.1.2-.2.5zm-11.4 4.6c-.3 0-.6-.2-.6-.5s.2-.5.6-.5c.3 0 .6.2.6.5 0 .2-.2.5-.6.5zm6.1-.2c-.1-.2-.7-.3-1.3-.3-.6 0-1-.1-.9-.2.1-.1 1.9-.3 4.1-.4 2.2-.1 3.8 0 3.6.2-.3.5-5.2 1.1-5.5.7zm3-1.2h-.3c-2.6.1-5 .3-5.3.3-.3.1-.9 0-1.2-.2-.4-.2-.9-.2-1.2-.2-.3.1-.5 0-.5-.1s1.6-.3 3.6-.5 3.7-.4 3.8-.5c.6-.3 0-.5-1.4-.5-1 0-1.6-.1-1.5-.2s.5-.2.8-.2c.4 0 .7-.1.7-.2s-.6-.2-1.3-.2c-1.2 0-1.2 0-.5-.2.8-.2 3.6 0 3.9.2.1.1.5.2.8.2.4 0 .7.1.7.2s1 .2 2.3.2h2.6l.2-.2c.4-.3.4-.3 0-.3-.2 0-.3-.1-.3-.2.2-.3 1.2.3 1.1.6v.1c-.1.1-.1.1-.3.2.9.1 1.3.2 1.4.3s-.1.2-.3.2c-.2 0-.4.1-.4.2-.1.4-3.1.8-7.4 1zm20.2 1.9c-.5.4-4.8.7-4.5.2.1-.2.1-.3-.3-.2-.8.2-5 .4-6 .2-.6-.1-1-.4-1.1-.7-.2-.5-.2-.5-.2.1s-.1.6-1.3.5c-.7-.1-1.7-.2-2.2-.2s-.9-.1-.9-.3c0-.1.8-.3 1.8-.3s1.6-.1 1.3-.2c-1.2-.3-.2-.5 2.4-.5 1.6 0 2.8.1 2.8.2 0 .2-.6.3-1.3.2-.2 0-.3.1-.3.2 0 .2.7.3 1.7.3 1.4 0 1.6-.1 1.1-.3-.6-.3-.8-.7-.4-.7.1 0 .2-.2.2-.4s-.2-.4-.5-.4-.6-.1-.7-.3c-.3-.5 3.6 0 4.8.6.6.3 1.2.7 1.3 1 .2.4.6.5 1.4.5 1 .2 1.1.3.9.5zm.7-.4c-.5.1-.7.1-.5-.1.2-.1.5-.2.8-.1.3 0 .3.1-.3.2zm-.6-2.3c-.1-.1-.1-.4 0-.6.2-.5 1.1-.5 1.1 0s-.9.9-1.1.6zm3.1 2.3c-.8.1-1 .1-.7-.1.4-.2 2.3-.3 2.1-.1-.2 0-.8.1-1.4.2zm1.2 1.9c-.2 0-.5-.2-.8-.5s-.3-.5-.2-.5c.2 0 .5.2.8.5.3.3.4.5.2.5zm.7-.9c-.5 0-.7-.1-.4-.1.2-.1.7-.1.9 0 .2 0 0 .1-.5.1zm94.8-7.8c.7-.3 1.7-.5 2.2-.5h.9l-1.1.5c-.6.3-1.6.5-2.2.5H196l1.3-.5zm-4.4.2c.2-.3 1.1-.5 2-.6 1.2-.1 1.5-.1 1.1.2-.3.2-1.2.5-2 .6-1.2.2-1.5.2-1.1-.2zm-1.1.3c.3-.1.7-.1.9 0 .1.1-.1.1-.6.1s-.6 0-.3-.1zm-5.7 1.9c.3-.5 2.6-1.1 3.1-.7.4.2.2.3-.9.5-.7.1-1.6.3-1.9.4-.2 0-.4 0-.3-.2zm-6.6-2.2c.5-.6 4-1 4.3-.4.1.2-.1.4-.5.4s-1.5.1-2.5.3c-1.1.1-1.6.1-1.3-.3zm3.7 3.5c-.5 0-.6-.1-.3-.1.3-.1.7-.1.9 0s-.1.1-.6.1zm-2.2.3c1.5-.6 2.1-.6 1.6 0-.1.1-.9.3-1.7.4l-1.5.2 1.6-.6zm-4.7-2.5c.3-.1.7-.1.9 0 .1.1-.1.1-.6.1s-.6 0-.3-.1zm-.1 3.1c.2-.1.6-.1.9 0 .2.1 0 .1-.4.1-.5 0-.7-.1-.5-.1zm-1-3.1c.3-.1.7-.1.9 0 .1.1-.1.1-.6.1s-.6 0-.3-.1zm-1.8-1c1.2-.3 1.8-.3 1.6 0-.1.1-.7.2-1.3.2-1.1 0-1.1 0-.3-.2zm.6 4.2c.8-.1 1.1 0 1 .1-.1.1-.5.3-.8.3s-.7.1-.9.2c-.3.3-3.7.5-3.8.3-.1-.2 2.5-.7 4.5-.9zm-23.4 1.2c.1.2-.1.5-.3.6-.5.2-.7 0-.7-.6-.1-.4.9-.4 1 0zm-6.5-.3c.3-.1.7-.1.9 0 .2.1 0 .1-.5.1s-.6 0-.4-.1zm20.6 1.2c-.1 0-.2 0-.2.1s-.1.2-.3.1-.4 0-.6.1c-.3.2-4.7.5-5.3.4-.1 0-.9.1-1.7.2-.9.2-1.5.2-1.5.1-.1-.1-.6-.2-1.1-.2-.9 0-.9 0-.3.2.5.1-.1.2-1.8.2h-.5c-1.2 0-2.4.1-2.7.1-.4 0-2.7.1-5.3.2-2.5.1-5.6.2-6.9.2-9.3.3-11.1.2-7.2-.3 3.7-.5 5.3-.6 7.5-.7 1.3 0 2.8-.2 3.3-.3s1.8-.2 2.9-.2c1 0 2.1-.1 2.4-.2.3-.1 2.4-.2 4.9-.3 2.4-.1 4.5-.2 4.6-.2.3-.1 6-.6 7-.6s.7.3-.4.4c-.4.1.3.1 1.5 0 3.9-.2 5.5-.3 5.8-.5.3-.2.7-.2.7 0 0 .1-.2.2-.4.2s-.4.1-.3.2c0 .5-3.7 1-4.1.8zm26.4-1.8c-.8 0-2.3.2-3.2.4-.9.2-1.8.2-2 .2-.2-.1-.2 0-.1.1.2.3-1 .7-1.9.7-.4 0-.8.1-.9.2-.1.2-1 .2-2.6.1-1.4-.1-1.9 0-1.2 0l1.3.2-1.1.1c-.5.1-1.4.2-2.1.3h-.5c-1.6.3-4.3.3-5.5.1h-.1c-.5.1-1.2.1-2 .1-2.6-.1-2.6-.1.9-.9h.2c.7-.1 1.3 0 1.5.4v.1c.7.1 1.1 0 1.2-.2.3-.3 2.8-.8 4.4-.9.6 0 1.1-.1 1.1-.2s1.7-.5 4.1-.9c1.9-.3 10.5-.5 10.3-.2-.3.1-1 .2-1.8.3zm11.4-2.1c-.2.1-1.9.3-3.7.4-7.8.4-7.7.4-6.7.2.5-.1 2.1-.3 3.5-.4 1.4-.1 2.8-.2 3.1-.2.7-.1 2.8-.3 3.5-.2.6-.1.6 0 .3.2zm7.1-1.7c-1 .2-2.4.4-3 .5s-2.2.2-3.5.3-3.1.2-4 .3c-3.5.3-7.6.4-7.5.2.2-.4 3.1-.9 4.9-1 .9 0 1.8-.1 1.9-.3.2-.1 1-.3 1.8-.3s3.8-.2 6.5-.3c5.2-.2 6.3 0 2.9.6zm2.5-1.6c-.5 0-.7-.1-.4-.1.2-.1.7-.1.9 0s0 .1-.5.1zm2.7-.1c-.4.3-1.1.3-1.1 0 0-.1.3-.2.7-.2.4 0 .5.1.4.2zm2.3 3.1c-.1.1-.4.2-.7.2s-.5-.1-.4-.2c.3-.2 1.2-.3 1.1 0zm14.4-1.3c-.7 0-1.6.1-2 .2-.5.2-.6.1-.5-.4.2-.5.1-.5-.6-.3s-.8.1-.6-.4.1-.6-.3-.4c-.3.1-.5.1-.5-.1 0-.5 1.1-.4 1.9.2.4.3 1.1.5 1.5.5 1 0 1.8.1 2.1.5.2.1-.3.2-1 .2zM244.9 3c.2-.1.7-.1.9 0s0 .1-.4.1-.8 0-.5-.1zm-1.2.1c-.1 0 0 0 0 0l.3-.1c-.2 0-.2.1-.3.1h.9c-.1 0-.4-.1-.5 0h-.2.2c.3-.1.6 0 .6.1-.1.1-.3.1-.5.1-.3-.1-.5-.1-.5-.2zm2 1.9c.4.1 0 .2-1.3.2-1.1 0-1.9 0-1.8-.1.3-.1 2.6-.2 3.1-.1zm-4.3-1.3c.2-.1.3-.2.3-.3 0-.2.2-.3.4-.3s.4.2.4.5v.1c0 .3-.3.4-1.2.4h-.1.1c.2-.1.2-.1.1-.4zm-.2 1.4c.6 0 1.2.2 1.3.5s-.2.5-.9.5c-.6 0-1.2-.2-1.3-.5-.1-.3.3-.5.9-.5zm0-1.5l.1.2c-.1.1-.3.1-.5.1h-.2l-.1-.1c-.1-.1-.1-.2-.2-.3-.1-.6.3-.6.9.1zm-1.5-.5c.3 0 .6.2.6.5s-.2.5-.4.5-.5-.2-.6-.5.1-.5.4-.5zm-3 4.6c-.6.7-1 .7-.8 0 .1-.3.4-.5.7-.5.5-.1.5 0 .1.5zm.5-3.3c.7-.5 1.7-.4 1.9.1.2.6.2.7-1.2.4-.9-.1-1.1-.3-.7-.5zm12.9 3.2c-1.9.5-11 .8-11.7.4-.6-.4-.6-.4 2.1-.6 1.5-.2 8.3-.3 9.7-.2l1.2.1-1.3.3zm-1.8-3.8c-.5-.6-.1-.9 1-.7.6.1 1.8.2 2.7.3.9 0 1.6.2 1.7.4.1.3-5.1.4-5.4 0zm7.1 1.4h-.1c-.5 0-.7 0-.4-.1.2-.1.6-.1.9 0 .2 0 0 .1-.4.1zm2.6-2.8c-.1.1-1.7.3-3.4.5-1.7.1-3.5.2-3.9.2s-1.7-.1-2.8-.2c-1.9-.1-2.6-.4-1.6-.7.2-.1 2-.1 3.9-.1s3.5 0 3.5-.1 1.2-.1 3.9 0c.4.1.6.2.4.4zM292.4 1c.6 0 1.1.2 1.1.5s-.5.5-1.1.5-1.1-.2-1.1-.5c0-.2.5-.5 1.1-.5zm-2.1 1c.2-.1.7-.1.9 0 .2.1 0 .1-.4.1-.6 0-.8 0-.5-.1zm-15.4 0c.3-.1.7-.1.9 0 .2.1-.1.1-.6.1-.6 0-.7 0-.3-.1zm-3.6 2.1c-1.7.2-7.7.2-10.6 0-1.3-.1.6-.2 4.9-.2 3.8 0 6.2.1 5.7.2zm1.7-1c-.5 0-.7-.1-.4-.1.3-.1.7-.1.9 0 .2.1 0 .1-.5.1zm2.7 1.1c-1 0-1.3 0-.8-.1s1.3-.1 1.8 0c.5 0 0 .1-1 .1zm5.4-1.9c-2.4 0-4.1-.1-4.2-.2-.2-.3 6.4-.3 7.6 0h.1c.3 0-1.1.1-3.5.2zm7.5 3.7c-.1-.1-1-.2-2.1-.3-2.6-.2-2.4-.8.1-.6 1.1.1 2.4.1 3 .2s1.7.1 2.5.1 1.4.1 1.4.3c0 .3-4.7.6-4.9.3z" /><path d="M309.1 2.3H310.1c0-.1-.2-.2-.4-.2-.3-.1-.5 0-.6.2zM7.6 0C6.2 1 4.8 1.5 4.8.9c0-.4-.7-.3-1.1.1-.3.3-.3.4 0 .7s0 .5-1 1.3c-.7.5-1.4 1-1.5 1-.2 0 .7-1.4 2-3.1.4-.6.6-.8.8-.9-.3.1-.6 0-.8 0-.2.2-.4.3-.6.5C1.1 1.7.9 2 .9 2.7.9 3.8.8 4.6.5 5.1c-.1.2-.1.5 0 .6s0 .3-.2.5c-.3.3-.4.5-.2.9.4.8 1 .4 1-.7s.6-2.1 1.1-2c.2.1.5-.1.6-.4.3-.8 1.3-1.4 3.3-2.3C7 1.3 8.4.5 9.2 0H7.6zM65.4 13.2z" /></symbol><symbol id="brush&#x2011;stroke-4" viewBox="0 0 1057.1 38"><path fill-rule="evenodd" clip-rule="evenodd" d="M121.3 28.3c4.1.9 10.2 1.5 16.3 1.6 7.6.1 9.6.4 9.2 1.2-.3.6.5 1.2 2.2 1.6 1.5.3 3.9 1.2 5.4 1.9 2.3 1.1 7.5 1.6 30.6 2.6 15.3.7 29.9 1 32.3.7 2.6-.3 4.4-.3 5 .1H53.6c.9-.3 2-.7 2.9-.9 1.7-.5 1.9-.8.7-.9-.9-.1-1.7-.5-1.6-.9 0-.5-3.7-.8-9.9-.9-7.5-.1-9.8-.3-9.5-1 .3-.5 1.4-.9 2.6-.9 10.5.3 34.6 0 38.7-.5 2.8-.3 5.4-.4 5.8-.2.4.2 2.4.1 4.3-.2 2.6-.5 4.5-.4 7.5.6 3.8 1.2 16.3 1.8 17.6.9.3-.2-1.6-.8-4.3-1.1-2.7-.4-4.6-1-4.3-1.4.3-.4-.2-.7-1-.7-.9 0-1.3.3-.9.9.7 1-11.2-.2-12-1.3-.8-1.1-19-1.7-20.5-.7-.5.3-9.3.5-19.5.4-10.2-.1-18.7 0-19 .2-.3.2.1.5 1 .5.8 0 1.8.4 2 .8.3.4-1.4.4-3.7-.1-2.3-.4-10.3-.9-17.7-1-7.5-.3-13.2-.7-12.8-1 .5-.3 9-.7 19-.9 10-.2 27-.5 37.8-.8 32.2-.9 56.8-.3 64.5 1.4zM802.6 0c5.1.2 7.9.7 10.6 2 2 1 4.5 1.6 5.4 1.5 1-.2 1.7.2 1.6.9 0 .7-.9 1.4-2 1.5-1.1.2-1.9.8-2 1.4 0 .6-.6.9-1.5.6-.9-.3-1.4 0-1.5.8 0 .7-.5 1.3-1 1.2-.5 0-.9-.4-.9-.8s-.4-.8-.9-.8-.9.4-.8 1c.1.6-.7.9-2.2.7-3.1-.4-10.2 1.6-11 3.1-.3.7-1.9 1.1-3.8 1-2.4-.1-3.7.4-4.9 1.8-1.3 1.6-2.1 1.8-4.2 1.3-2.5-.6-2.5-.6-1 1 1.2 1.2 1.3 1.8.4 2.5-.6.5-1 .9-.7 1 3.1.5 12.4.5 14.2.1 1.4-.3 2.1-.3 1.7.2-.8 1.1 14.4 2.6 16 1.6.8-.5 1.5-.5 2.1.1.6.5 5.9.9 13.3 1 11.3.2 12.1.1 9.8-1-1.4-.7-2.6-1.5-2.6-1.9 0-.4 1-.1 2.1.5 1.2.7 3.9 1.5 6.2 1.9 2.2.4 3.8 1 3.5 1.4s.4.8 1.6.8c1.2.1 6.9.4 12.9.9l.8.1c8.9.6 11.8.6 13.3-.3 3.5-2 1-3.2-5.9-2.9-5 .2-5.8.1-3.7-.5 3.5-1 3.4-1.9-.5-3.6-1.8-.8-3-1.7-2.8-2 .6-.8 7.5.8 7.8 1.9.2.5 1.1.9 2.1.9s1.8.4 1.8.9c0 .4.6.8 1.3.8.7 0 1.8.6 2.4 1.3 1.3 1.4 6.9 4.1 6.1 3-.3-.4 0-.9.5-1.2.5-.3 1 0 .9.7 0 1.4 2.7 2 9.7 1.8 3.8-.1 5.5-.4 5.5-1.2 0-.8-1.1-1-3.8-.9-2.1.1-3.8-.2-3.8-.6 0-.4 1.4-.7 3.2-.6 1.7.1 4-.4 5.1-1 1-.6 2.5-1.1 3.3-1.1.8 0 2.7-.5 4.3-1.1 1.7-.7 4.1-.9 5.9-.7 2.4.4 3.9-.1 8.1-2.5 2.8-1.6 5.6-2.8 6.1-2.7.6.2-1.4 1.6-4.3 3.1-7.9 4.1-8.9 4.9-8.3 5.8.4.6-.9.8-3.6.7-2.3-.1-5 .3-6 .9-1.6.9-1.3 1.1 2.9 1.6 2.8.4 6.2.2 8.5-.3 2.1-.5 7.3-1.6 11.6-2.4 4.2-.8 10.4-2 13.7-2.7 3.3-.6 6.2-.9 6.4-.6.7 1-11.3 4.6-25.4 7.6-1.8.4.3 2.7 2.5 2.8 1.2.1 1.1.3-.4.7-2.8.9-3.4.8-3.3-.5.1-1.5-3.8-2.4-7.1-1.7l-.2.1-2.7.7 2.7 1c1.5.5 3.4 1 4.3 1 1.7.1 4.2 2.8 3.2 3.6-.3.3-1.6-.1-2.9-.9-1.7-1-2.6-1.1-3.4-.5-1.8 1.4-3.8.9-3-.8.5-1.1.2-1.6-.7-1.6-.8 0-2.6-.3-4.2-.6-1.8-.4-3.3-.2-4.2.5-.7.6-2.5 1.2-4 1.5h-.2c-.1.1-.4.1-.7.1h-.1c-1.6.3-3.9 1-5.8 1.6l-.3.1c-1.5.5-3.3 1-4.8 1.2h-23c2.4-.2 6.5-.5 10.9-.8 6.9-.4 12.5-1 12.5-1.4 0-.3-.7-.5-1.6-.3-.9.2-2.7-.2-4-.8-1.3-.6-3.2-.9-4.2-.8-1 .1-9.1.3-18 .4h-.9c-15.3.2-26 1.2-26 2.5 0 .3-.7.5-1.5.5-.7 0-1.1.2-1.2.5h-4c.1-.2.2-.4.2-.7 0-1-.8-1.8-1.8-1.8-1.1 0-1.9.7-2 1.7 0 .3.1.6.2.8h-23.2c-.2-.1-.8-.2-1.8-.2-1.4 0-2.2 0-1.8.2H462.1c.1-.1.3-.2.4-.3 1.1-1.2.3-1.4-3.7-.9-1.8.2-3.8.7-5.2 1.2h-7.2c.1 0 .2-.1.3-.1l.3-.1 4.4-1.6-3.8-.2c-2-.1-5.2.5-7.3 1.3l-.4.1-1.2.5h-42.2c.3 0 .6 0 .9-.1.9-.2.2-.4-1.5-.5-1.7-.1-2.4.1-1.6.3.4.1.9.2 1.5.2h-6.5c.5-.1.9-.3.9-.5 0-.8-2.1-.9-3.4-.2l-.1.1c-.5.3-.3.5.3.6h-90.9c-.7-.2-1.5-.4-2.2-.4-1.1 0-1.9.1-2.5.4h-60.3c.9-.2 1.7-.4 2.1-.7.9-.6 1.5-.6 2 .2.5.7 1.1.6 2.4-.5 1.7-1.4 1.6-1.5-1.5-1-1.8.3-5.7.2-8.6-.1-3-.3-6.7-.2-8.3.2-1.9.5-2.9.5-2.9-.1 0-.5-2.3-.8-5.5-.9-2.9 0-13.4-.4-23.5-.8h-1c-19.6-.8-24.7-1.7-8.9-1.6 9.9 0 16.4-1.4 15.6-3.4-.3-.7 0-1.2.6-1.2s.9.4.6.7c-.7.9 1.7 1.7 5.2 1.9 3.2.1 3.9-1.4.7-1.6-2-.1-2.1-.2-.2-.7 1.1-.3 3.3-.4 5-.1 1.8.3 3.1.2 3.1-.3 0-.4-2.5-1-5.7-1.3-5.5-.5-7.6-1.2-6.4-2.1.8-.6 3.5-.4 8.4.6 6.1 1.3 52.8 2 54.4.8.5-.4-6.2-.7-36.6-2-25.7-1.1-25.1-1-23.6-2.1.6-.5 1.6-.5 2.3-.2 1.5.8 16.1 1 17.5.2.5-.3 9.1-.2 19.1.3 10 .5 27.1 1.2 38.2 1.7 11 .5 21.7 1.2 23.8 1.7 4.7 1.1 31.6 2.6 32.7 1.8 1-.7 10.7-.9 10.1-.2-.3.3-1.8.6-3.5.5-2.5 0-2.7.1-1.2.6 2.2.8 9.3.5 10.1-.5.3-.4 3.9-.6 7.9-.6s7.3 0 7.4-.2c.1-1.1-7.2-2-19.9-2.7-8.3-.4-14.9-1-14.7-1.3.3-.3 1.5-.5 2.7-.5 1.2 0 2.9-.4 3.7-1 1.4-1.1 3.1-.9 9.9 1.1 1.3.4 4.7-.2 9-1.4 7.7-2.2 7.6-3-.1-1.9-3.7.5-6.8.4-11.9-.5-10-1.7-7.5-2.8 4.6-1.9 5.7.4 10.6.6 10.8.3.3-.2 2.8-.4 5.7-.4 2.8 0 5.6-.2 6.3-.5.6-.3 1.1-.2 1.1.1 0 .4 3.2.8 7.1.9 3.9.1 6.6-.1 6-.5-.6-.4.3-.4 1.9-.1 2.3.5 3.2.3 3.9-.7.7-.9 1.5-1.1 3.1-.6 2.2.7 2.2.7-.7 1.9-1.6.7-2.8 1.6-2.6 2.2.3.7-1.3 1-5.7.8-3.4-.1-8.3.2-10.9.8-2.6.6-5.8 1-7.1 1-2.4 0-8 1.9-6.3 2.2 6.4 1.2 13 .7 22.8-1.4 3.1-.7 5-.8 5.7-.2.8.6 2.4.5 5-.2 2-.5 4.8-1.2 6.5-1.5l.3-.1 2.9-.6-2.6-.2c-1.4-.1-3.6.1-4.9.5-1.3.4-2.6.4-2.9.2-1.1-1 4.8-2.5 10.4-2.6 3.2 0 8.2-.7 11-1.4 4.8-1.2 5.1-1.2 6 .1.5.8 1.5 1.4 2.3 1.5.8 0 1.4.3 1.4.7 0 .3-3.8 1.1-8.4 1.8-13.3 1.8-18.2 3.6-10.8 4 3 .1 3.8-.1 3.4-1-.3-.8.2-1.1 1.9-1.1 1.3 0 2.3.4 2.3.9 0 .4-.7.8-1.5.7-.8 0-1.3.3-1 .6.5.7-12.9 2.1-18.9 1.9-2-.1-3.4.2-3.1.6.3.4-1.4.6-3.9.3-4.3-.4-7.8.8-6.3 2.1.4.3-.2.4-1.2.3-1-.2-2.3-.1-2.9.1-1.3.6-17 .6-18.2-.1-1.2-.7-8.1-.2-8.1.6 0 .3 1.3.5 2.9.3 1.9-.2 3.3.2 4 1 .9 1.1 1.9 1.2 5.9.6 2.6-.4 5.4-.6 6.2-.5 8.8 1.2 21-.3 21.1-2.5 0-.5.7-.6 1.6-.3 1.1.4 1.4.2 1-.7-.3-.7-.1-1.2.4-1.2s.9.4.9.8c0 .9 8.3.7 12-.4 1.4-.4 2.9-.5 3.3-.3.9.5 6.8.8 11 .5 1.6-.1 3.8-.2 5-.2 3.7-.1 2.4-1.6-1.6-1.8-2.1-.1-4-.5-4.3-.9-.3-.5.9-.7 3.1-.6 8 .5 14.6.1 15.7-.9.7-.6 2.8-1 5.1-.9 2.2.1 5.9.1 8.2 0 3.8-.2 3.9-.2.9.3-3.1.5-2.9.5 2.1.8 3.1.2 5.5 0 5.5-.5 0-.4-.7-.9-1.6-.9-1-.1-.5-.5 1.4-1.1 1.7-.5 3.4-1.4 3.7-1.8.4-.4 1.7-.8 3-.7 1.3 0 2.3-.3 2.4-.7 0-.5 1.6-.7 3.6-.6 3.2.2 5.5 0 16.1-1.5 1.6-.2 3.5-.6 4.3-.8.8-.2 2.1-.5 2.9-.5s4-.4 7.2-.8 10-.5 15.2-.4c5.2.1 10.2-.1 11.1-.4.9-.4 7.8-.7 15.3-.7 12.9-.1 13.6 0 12.9 1.3-.6 1.2-.3 1.4 2.4 1 1.7-.2 5.7-.5 8.9-.7 3.2-.2 6.6-.6 7.7-1 1-.4 4.5-.7 7.8-.7h.8c3.4 0 8.3-.1 11.2-.2 15-.7 46.6-.4 90.6.7 20.5.5 26.6.4 32-.5 8-1.4 10.8-2.9 4.4-2.2-3.3.3-4 .2-3.2-.5.7-.5 6.1-.9 13.9-.8H763.6c2 0 2.3-1.5.3-1.5-1.6-.1-1.9-1.3-.4-2 .5-.3.8-.8.5-1.2-.3-.4-.1-.7.5-.7s1 .5 1 1 .5 1.6 1.2 2.4c1.1 1.3 1.7 1.4 8.7.5 2.5-.3 4.9-.5 7.2-.5h.2l.1-.1c1.2-.8 3.4-.7 5.2.3h.1c2.5.2 5.2.6 8.5 1.1l.7.1c2.8.4 4.3.3 5.3-.5.8-.6 2.9-1.3 4.7-1.6 3.9-.6 6.7-1.6 6.7-2.4 0-.3-2.6-1.2-5.7-1.9-4.3-1-6.3-1.1-8.1-.5-2.5.9-5.6.2-4.6-.9-.2.2 3.1 0 6.9.1zm222.9 34.5c.2.2-2.4.9-5.8 1.7-2.3.5-5.1 1.2-7.3 1.8H999c1.6-.6 3.2-1.1 4.3-1.3 4.5-.9 21.7-2.6 22.2-2.2zm31.6 3.5h-3c.1-.1.1-.3.1-.4.1-.7.8-.6 2.9.4zm-268.8-1.6c-.1 1.6 3 1.7 3.6.2.3-.6.3-1.5.1-1.9-.6-1.2-3.7.3-3.7 1.7zm-325.3.3c.5.3 1.8.4 3 .2s.9-.4-.9-.5c-1.7-.1-2.6 0-2.1.3zM336.1 29c-1.3.4-4.4.6-6.9.5-2.5-.1-4.2.2-3.8.7.9 1.2 3.6 1.9 7.1 1.8 1.6 0 4 .8 5.3 1.9 2.6 2.1 6.5 2.6 6.5.9 0-.6-.7-.8-1.7-.4-1.3.5-1.6.2-1-1.4.7-1.8.4-2-2-1.4-2.3.6-2.6.4-2-1.3.7-1.5.3-1.8-1.5-1.3zm-221.4 3.8c0 .5 2.2 1 5 1.1 2.7.1 6.6.4 8.5.7 1.9.2 6.5.7 10.2 1 8.9.8 9.4-1.1.6-2.1-3.7-.4-6.9-1-7.1-1.2-.8-.9-17.2-.4-17.2.5zm405.8 2.5c.5.3 1.8.4 3 .2s.9-.4-.9-.5c-1.7-.2-2.6 0-2.1.3zm304.7-2.8c-1.3.3-2.4 1.1-2.5 1.8 0 1 1 1.2 4.5.9 7-.6 8-1 6.2-2.2-1.7-1-4.7-1.2-8.2-.5zm-308.5 2.6c.5.3 1.8.4 3 .2s.9-.4-.9-.5c-1.7-.1-2.6.1-2.1.3zm276.1-9.6c-.8.8-.2 1 2.6 1.1 2.7.1 4 .6 4.8 1.9.6 1 2.6 2.6 4.5 3.6 3.9 2 17.5 4.1 16.5 2.6-.3-.5-1.3-1-2.2-1s-1.6-.7-1.6-1.4.4-1.3.8-1.3c1.5.1.8-1.5-1.2-2.5-1.7-.9-1.1-1 3.8-.9 3.5.1 5.8.5 5.8 1.1 0 .5-.6.8-1.2.7-2.3-.4-4.4-.1-4.5.6 0 .4 4.4.9 9.8 1.1 8.9.3 12.3-.3 8.2-1.5-.9-.3 1.2-.4 4.7-.3 3.5.1 6.3-.3 6.3-.8s-1.4-.9-3.1-1c-1.7-.1-5.1-.4-7.4-.8-4.1-.7-4.3-.6-4.4 1.4-.1 1.9-.2 2-.8.3-.4-1.1-1.9-2.1-3.8-2.5-3.5-.7-18-.8-20.8-.1-1.2.3-1.5.1-1-.6.8-1.4-14.2-1.2-15.8.3zM310.9 33c-1.4 1.4-1.4 1.7.1 1.8 1 .1 2.1-.7 2.5-1.7.9-2.2-.5-2.3-2.6-.1zm130.2-3c-3.2.2-9.4.4-13.9.5s-9.9.4-12 .7c-2.1.3-6.8.9-10.4 1.3-11.9 1.5-8.2 2.3 9.4 2 9.5-.1 19.6-.2 22.5-.2 2.9 0 5.8-.3 6.4-.7s3.6-.7 6.7-.6c6.3.1 16.5-1.4 17.2-2.7.4-.8-13.7-1-25.9-.3zm355.3 2.6c-.8 1.2-.5 1.7 1.2 1.9 1.3.2 2.2-.5 2.3-1.6 0-2.3-2.1-2.5-3.5-.3zm97.3-1.7c-1 0-1.9.7-2 1.7 0 1 .8 1.8 1.8 1.8 1.1 0 1.9-.7 2-1.7.1-1-.7-1.8-1.8-1.8zm-628.8.7h-.2l-4.6.9 4.3.5c4.9.5 28.3 1 33.4.7 9.1-.6 9.2-.6 7.2-1.9-2.1-1.5-32.9-1.6-40.1-.2zm219.8-1c-1 .3-3.9.7-6.5 1-3.7.4-4.4.8-3.1 1.6 1.8 1.2 9.8-.4 10.8-2.2.4-.5-.1-.7-1.2-.4zm368.8 1.5c-.5.6 5.1 1.2 12.6 1.2 7.4 0 13.8-.3 14.1-.7.3-.4-1.1-.8-3.1-.9-2.1-.1-4-.6-4.4-1.1-.9-1.3-18 0-19.2 1.5zm-411.2-5.5c-6.2.1-12 .5-12.8.9-1.2.6-1.1.8.4.9 2.6.3 10 .1 12.3-.3 1-.2 5.5-.4 10.1-.4h.7c4.9-.1 10.5-.5 12.3-.8 3.6-.7 4-.7-23-.3zm461.1.9c0 .8 2.8 1.3 3.6.6.5-.4-.1-.8-1.3-.9-1.3 0-2.3.1-2.3.3zM205 27.3c1.7.1 2.3.3 1.2.4-1 .2-2.4.1-3.1-.1-.6-.2.2-.3 1.9-.3zm585.4-.3c-2.1.3-2.3.5-1 .7 1 .2 2.2 0 2.8-.4.6-.4 0-.6-1.8-.3zm-296.4.4c.5.3 1.8.4 3 .2s.9-.4-.9-.5c-1.7-.1-2.6 0-2.1.3zm287.8-.9c-2.3.2-4.3.5-4.6.6-1 .6 5.7.4 7.1-.3 1.1-.4.3-.5-2.5-.3zm-272.6-2.1l-5.2.4c-2.7.2-5.3.8-5.8 1.2-1.5 1.8.4 1.8 5.4.2l.3-.1 5.3-1.7zm-130.1 2.4c-.6.8 2.7.8 3.7 0 .4-.3-.2-.6-1.3-.6s-2.2.3-2.4.6zm249-1.6c.7.2 2.1.3 3.1.1 1-.2.4-.4-1.3-.4-1.6-.1-2.5 0-1.8.3zm-110.9-.4c.8.2 2.2.3 3.1.1.9-.2.2-.4-1.5-.4-1.7-.1-2.4.1-1.6.3zm13.2-1.9c-.5.4-1.9.7-3.1.7-1.2 0-2.4.3-2.8.8-.4.6.8.8 3.5.6 6.9-.5 16-1.9 15.6-2.5-.3-.8-12.1-.5-13.2.4zm79.7-1.6c-.9.4-1.5 1.3-1.3 2.1.4 1.5 3.7 1.5 3.8 0 .1-2-.9-2.8-2.5-2.1zm163.7 2.1c.8.2 2.2.3 3.1.1.9-.2.2-.4-1.5-.5-1.8 0-2.5.1-1.6.4zm3.9-3.5c-.6 0-.4.8.5 1.7.8 1 2 1.8 2.6 1.8.6 0 .4-.8-.5-1.7-.9-.9-2.1-1.7-2.6-1.8zm-259.1-4.8l-.4.1c-2.3.3-5.8.7-8 .9h-.4l-3.9.3 4.4.7c2.5.4.8.4-4.1 0-5.5-.4-8.7-.4-9.1.1-.4.4-1.7.8-3 .7-3.2-.1-7.5 1.3-6.7 2.3.3.4.2.6-.4.3-.5-.3-3.6-.1-6.8.4-3.2.5-8.2.9-11 .9-2.8 0-5.4.3-5.7.6-.7.8 29 1.2 35.5.4 8.3-1 14.2-2 14.2-2.5 0-.3 1.7-.5 3.7-.5 5.7 0 14.4-1.4 15.3-2.5.5-.6 1.8-.8 4-.6h.2c.3 1.4 2.6 2.1 5.4 1.6h.3c12.2-2.3 12.4-2.5 3.3-3.1-3-.2-5.4-.1-7 .2H538.1c-4.2-.7-13.9-1-19.5-.3zm79.9 1.4c2.1.5 2 .6-1.1.5-1.9 0-3.6-.4-3.8-.7-.2-.4-2.1-.4-5.3.1-2.7.4-5.3.7-5.8.6-1.9-.4-17.2.3-18.2.8-.6.3-1.6.4-2.2.1-.5-.2-1-.1-1 .3s-.3.6-.7.4c-1.5-.6-14.1.7-13.9 1.5.1.4-.4.8-1.2.7-.8 0-1.4.2-1.5.6 0 .8 1.2.9 2.4.1.9-.6 6.4-.8 20.1-.9 4.2 0 6.6.1 5.3.2-3.8.4-4.7 1.3-1.4 1.4 3.6.1 23.3-1 24.3-1.4.4-.2 7.6-.2 15.9-.1s15.9-.1 16.8-.4c.9-.3 4.6-.4 8.2-.3 3.6.1 8 0 9.9-.3 1.8-.3 7-.5 11.5-.5 7.6.1 13.2-.2 25.9-1.4 13.5-1.2 7.3-1.7-24.8-1.7-4.5 0-15.2-.1-23.9-.1-8.7-.1-16.9-.1-18.2-.1-1.2 0-5.8 0-10.3-.1h-.7c-6 .2-7.9.3-6.3.7zm-60.3-1c1.1.2 1.7.5 1.8.7.4.9-.3 1-3.3.6h-.4v-.1-.3c0-.4.6-.7 1.7-.9h.2zm244.3-8.6h-.3l-.3.3-.1.1c-.9 1.5 3.8 3.1 6.3 2.2 1.5-.6 1.6-.9.3-1.9-.2-.1-.4-.3-.6-.4l-.2-.1h-.4c-1.7-.1-3.2-.2-4.7-.2zm120.4 28h.2c.1-.1 0-.2-.2-.3h-.1c-1.4-.7-7.3-.6-7.3.1 0 .2 2 .4 4.4.4H902.3c.2-.1.4-.1.6-.2z" /></symbol><symbol id="icon-arrow-bullet" viewBox="0 0 12 12"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.9 6.5L6.7 8.8c-.3.3-.7.3-1 0-.3-.3-.3-.7 0-1l1.1-1.1H3.6c-.4 0-.8-.3-.8-.7 0-.4.3-.7.7-.7h3.2l-1-1.1c-.3-.3-.3-.7 0-1 .3-.3.7-.3 1 0L9 5.5c.1.1.2.3.2.5s-.1.4-.3.5M6 0C2.7 0 0 2.7 0 6s2.7 6 6 6 6-2.7 6-6-2.7-6-6-6" /></symbol><symbol id="icon-arrow" viewBox="0 0 53.1 99.1"><path d="M6 98.1c-.7.7-1.5 1-2.5 1s-1.8-.3-2.5-1c-1.4-1.4-1.4-3.6 0-5l43.6-43.6L1 6C-.4 4.6-.4 2.4 1 1S4.6-.4 6 1l46.1 46.1c1.4 1.4 1.4 3.6 0 5L6 98.1z" /></symbol><symbol id="icon-check-bullet" viewBox="0 0 16 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.2 6.4l-4.5 4.5c-.3.3-.9.3-1.2 0L3.8 8.1c-.3-.3-.3-.9 0-1.2.3-.3.9-.3 1.2 0L7.1 9 11 5.2c.3-.3.9-.3 1.2 0 .3.3.3.8 0 1.2M8 0C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8" /></symbol><symbol id="icon-check" viewBox="0 0 9 7"><path fill-rule="evenodd" clip-rule="evenodd" d="M3.8 6.7c-.1.2-.3.3-.5.3s-.4-.1-.6-.3L.2 4c-.3-.3-.3-.9 0-1.2.1-.2.3-.2.6-.2.2 0 .4.1.6.3L3.3 5 7.6.3c.2-.2.4-.3.6-.3.2 0 .4.1.6.3.3.3.3.9 0 1.2l-5 5.2z" /></symbol><symbol id="icon-disqus" viewBox="0 0 16 12"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.2 6c-.5 0-.9-.4-.9-.9s.4-.9.9-.9.9.4.9.9c.1.5-.3.9-.9.9zM8 6c-.5 0-.9-.4-.9-.8 0-.5.4-.9.9-.9s.9.4.9.9-.4.8-.9.8zM4.8 6c-.6 0-1-.3-1-.8s.4-.9.9-.9.9.4.9.9c.1.5-.3.8-.8.8zm5.7-6h-5C2.5 0 0 2.2 0 4.9c0 2 1.3 3.7 3.2 4.5v1.8c0 .9.6 1.1 1.3.5l2.2-1.9h3.7c3 0 5.5-2.2 5.5-4.9S13.5 0 10.5 0z" /></symbol><symbol id="icon-encyclopedia" viewBox="0 0 22 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M22 14.5V.7s-3.1-1-5.7-.5-4.6 2-4.6 2V16s2.1-1.5 4.6-2c2.6-.5 5.7.5 5.7.5m-16-.6c2.6.5 4.6 2 4.6 2V2.1S8.6.6 6 .1C3.4-.4 0 .6 0 .6v13.8s3.4-1 6-.5" /></symbol><symbol id="icon-facebook" viewBox="0 0 1024 1024"><path d="M1024 512C1024 229.2 794.8 0 512 0S0 229.2 0 512c0 255.6 187.2 467.4 432 505.8V660H302V512h130V399.2C432 270.9 508.4 200 625.4 200c56 0 114.6 10 114.6 10v126h-64.6c-63.6 0-83.4 39.5-83.4 80v96h142l-22.7 148H592v357.8c244.8-38.4 432-250.2 432-505.8z" /></symbol><symbol id="icon-gallery" viewBox="0 0 17 15"><path d="M13.2 2.7c-.2-.1-.4-.1-.6-.1h-11-.1c-.3 0-.6.1-.9.3-.4.3-.6.7-.6 1.1V12.8c0 .3 0 .6.1.8.2.5.8.8 1.3.8H12.7c.8 0 1.4-.6 1.4-1.4V4c.1-.6-.3-1.2-.9-1.3zM2.8 4.9c.3-.4.8-.5 1.3-.4.5.2.8.6.8 1.1v.1c0 .5-.4 1-.9 1.1-.5.1-1-.1-1.3-.5-.3-.4-.2-1 .1-1.4zm10 7.3c0 .1 0 .1 0 0l-.1.1H1.8h-.1c-.1 0-.2-.1-.2-.2s-.1-.1 0-.2l.2-.2c.1-.1.1-.2.2-.2.5-.7 1.1-1.4 1.6-2.1l.1-.2.9-1.1c0-.1.1-.1.2-.2h.1c.1.1.1.1.2.1l.3.3 1.2 1.3.5.5.1-.1 1.6-2 1-1.3c.1-.2.5-.1.6.1l.3.6 1.3 2.8.8 1.8c.1.1.1.1.1.2zM3.4 1.5zM3.5 1.5zM3.4 1.5zM3.4 1.6zM3.3 1.7s.1-.1 0 0c.1-.1.1-.1 0 0 0-.1 0 0 0 0zM3.3 1.6c.1 0 .1 0 0 0 .1 0 .1 0 0 0zM3.4 1.6zM3.3 1.7zM3.3 1.6zM15 12.6zM3.4 1.6zM3.6 1.5c-.1 0-.1 0 0 0-.1 0-.1 0 0 0zM3.3 1.8v-.1.1c0-.1 0 0 0 0zM15.2 1.5zM15.3 11zM15.3 11c0 .1-.1.1 0 0zM15.1 11.1zM15.3 11zM15.2 11.1zM15.2 11.1zM15.2 11.1zM15.3 11zM15.1 11.1H15h.1zM15.2 11.1z" /><path d="M16.6 1c-.2-.5-.7-.9-1.2-.9H4.5C3.9 0 3.2-.1 2.7.3c-.3.2-.5.4-.6.6-.2.3-.2.6-.2.9 0 .4.3.7.7.7.4 0 .7-.3.7-.7v.1-.2.1-.1H15V11h-.1.1-.2.1c-.2 0-.4.1-.5.2-.1.1-.2.3-.2.5 0 .4.3.7.7.7.6 0 1.2-.3 1.5-.8.2-.3.3-.6.3-1v-9c.1-.1 0-.3-.1-.6zM3.4 1.5c.1 0 .1 0 0 0 .1 0 .1 0 0 0 .1 0 0 0 0 0zM15.3 10.9c.1 0 0 0 0 0zM15.3 10.9c0 .1 0 .1 0 0 0 .1 0 .1 0 0 0 .1 0 0 0 0z" /><path d="M15.3 11s-.1 0 0 0c-.1.1-.1.1 0 0zM15.4 10.8c-.1.1-.1.1 0 0-.1.1-.1.1 0 0-.1.1-.1 0 0 0zM15.3 1.7zM15.3 1.6zM15.3 1.6c-.1 0 0 0 0 0zM15.3 1.6zM15.3 1.6zM3.5 1.5s.1 0 0 0c.1 0 .1 0 0 0zM15.4 1.7s-.1 0 0 0c-.1 0-.1 0 0 0-.1 0-.1 0 0 0-.1 0-.1 0 0 0zM15.2 1.5zM15.1 1.5c.1 0 .1 0 0 0 .1 0 .1 0 0 0 .1 0 .1 0 0 0zM15.2 1.5c0 .1.1.1 0 0 .1.1.1.1 0 0 0 .1 0 .1 0 0zM15.3 1.6s0 .1 0 0c0 .1 0 0 0 0zM15.1 1.5zM15.2 1.5zM15 1.5h0c.1 0 .1 0 0 0z" /></symbol><symbol id="icon-heart" viewBox="0 0 94.8 84.8"><path d="M87.1 7.7c-10.4-10.3-27-10.3-37.4 0L47.4 10l-2.3-2.3c-10.3-10.3-27-10.3-37.4 0s-10.3 27.1 0 37.4l39.7 39.7 39.7-39.7c10.2-10.3 10.2-27 0-37.4z" /></symbol><symbol id="icon-info-bullet" viewBox="0 0 18 18"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.3 13.1c0 .1-.1.2-.2.3-.5.5-1.1.8-1.8.8-.3 0-.7 0-1-.1-.6-.1-1.3-.8-1.2-1.5l.2-1.5c.2-.9.3-1.7.5-2.6v-.2c0-.4-.1-.5-.5-.5-.2 0-.3 0-.5-.1-.1.1-.2-.1-.1-.2 0-.2.1-.2.3-.3h2.9c.3 0 .5.2.5.5s0 .5-.1.8c-.2 1-.4 2-.5 2.9-.1.3-.1.6-.2 1v.5c.1.2.2.3.4.3s.3-.1.5-.2c.1-.1.2-.2.4-.2.3-.1.5.1.4.3M9.4 3.8c.8 0 1.4.6 1.4 1.4s-.6 1.4-1.4 1.4C8.6 6.5 8 5.9 8 5.1c0-.7.6-1.3 1.4-1.3M2.6 2.6c-3.5 3.5-3.5 9.2 0 12.7s9.2 3.5 12.7 0 3.5-9.2 0-12.7C11.9-.9 6.2-.9 2.6 2.6" /></symbol><symbol id="icon-instagram" viewBox="0 0 16 16"><path d="M15.9 4.7c0-.9-.2-1.4-.4-1.9s-.5-1-.9-1.4c-.4-.4-.9-.7-1.4-.9-.5-.2-1.1-.3-1.9-.4C10.4 0 10.2 0 8 0H4.7c-.9 0-1.4.2-1.9.4s-1 .5-1.4.9c-.5.5-.8 1-1 1.5-.2.5-.3 1.1-.4 1.9v6.6c0 .8.2 1.4.4 1.9s.5 1 .9 1.4c.4.4.9.7 1.4.9.5.2 1.1.3 1.9.4h6.6c.9 0 1.4-.2 1.9-.4s1-.5 1.4-.9c.4-.4.7-.9.9-1.4.2-.5.3-1.1.4-1.9V8c0-2.2.2-2.4.1-3.3zm-1.4 6.6c0 .8-.2 1.2-.3 1.5-.1.4-.3.6-.6.9-.3.3-.5.5-.9.6-.3.1-.7.2-1.5.3H4.8c-.8 0-1.2-.2-1.5-.3-.4-.1-.6-.3-.9-.6-.3-.3-.5-.5-.6-.9-.1-.3-.2-.7-.3-1.5V8.1 4.9c0-.8.2-1.2.3-1.5.1-.4.3-.6.6-.9.3-.3.5-.5.9-.6.3-.2.7-.3 1.5-.4h6.4c.8 0 1.2.2 1.5.3.4.1.6.3.9.6.3.3.5.5.6.9.1.3.2.7.3 1.5V8c.1 2.2 0 2.4 0 3.3z" /><path d="M12.3 2.8c-.5 0-1 .4-1 1 0 .5.4 1 1 1 .5 0 1-.4 1-1-.1-.6-.5-1-1-1zM8 3.9C5.7 3.9 3.9 5.8 3.9 8c0 2.3 1.8 4.1 4.1 4.1s4.1-1.8 4.1-4.1S10.3 3.9 8 3.9zm0 6.8c-1.5 0-2.7-1.2-2.7-2.7 0-1.5 1.2-2.7 2.7-2.7 1.5 0 2.7 1.2 2.7 2.7 0 1.5-1.2 2.7-2.7 2.7z" /></symbol><symbol id="icon-link" viewBox="0 0 13 13"><path d="M12 1C10.7-.3 8.5-.3 7.2 1L4.5 3.6C3.2 5 3.2 7.2 4.5 8.5c.2.2.4.4.7.5l1.4-1.4c-.3-.1-.6-.2-.8-.4-.6-.6-.6-1.6 0-2.2l2.6-2.6c.6-.6 1.6-.6 2.2 0s.6 1.6 0 2.2l-.7.7c.3.8.4 1.6.3 2.4L12 5.8c1.3-1.3 1.3-3.5 0-4.8z" /><path d="M7.8 4L6.4 5.4c.3.1.6.2.8.4.6.6.6 1.6 0 2.2l-2.6 2.6c-.6.6-1.6.6-2.2 0-.6-.6-.6-1.6 0-2.2l.8-.8c-.4-.7-.5-1.5-.4-2.3L1 7.2C-.3 8.5-.3 10.7 1 12c1.3 1.3 3.5 1.3 4.8 0l2.6-2.6c1.3-1.3 1.3-3.5 0-4.8-.1-.3-.3-.5-.6-.6z" /></symbol><symbol id="icon-menu" viewBox="0 0 12 10"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 2h10c.6 0 1-.4 1-1s-.4-1-1-1H1C.4 0 0 .4 0 1s.4 1 1 1m10 2H1c-.6 0-1 .4-1 1s.4 1 1 1h10c.6 0 1-.4 1-1s-.4-1-1-1m0 4H1c-.6 0-1 .4-1 1s.4 1 1 1h10c.6 0 1-.4 1-1s-.4-1-1-1" /></symbol><symbol id="icon-photo" viewBox="0 0 18 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M9 6.2C7.5 6.2 6.2 7.4 6.2 9c0 1.6 1.2 2.8 2.8 2.8s2.8-1.3 2.8-2.8c0-1.6-1.3-2.8-2.8-2.8zm0-1.6c2.3 0 4.2 2 4.2 4.4s-1.9 4.4-4.2 4.4-4.2-2-4.2-4.4S6.7 4.6 9 4.6zM6.5 0L5.2 2.6H1.8c-1 0-1.8.8-1.8 1.8v9.3c0 1 .8 1.8 1.8 1.8h14.5c1 0 1.8-.8 1.8-1.8V4.4c0-1-.8-1.8-1.8-1.8h-3.5L11.5 0h-5z" /></symbol><symbol id="icon-pinterest" viewBox="0 0 16 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 0C3.6 0 0 3.6 0 8c0 3.4 2.1 6.3 5.1 7.5-.1-.6-.1-1.6 0-2.3.1-.6.9-4 .9-4s-.2-.5-.2-1.2c0-1.1.6-2 1.5-2 .7 0 1 .5 1 1.1 0 .7-.4 1.7-.7 2.7-.2.8.4 1.4 1.2 1.4 1.4 0 2.5-1.5 2.5-3.7 0-1.9-1.4-3.3-3.3-3.3-2.3 0-3.6 1.7-3.6 3.5 0 .7.3 1.4.6 1.8v.4c-.1.2-.2.8-.2.9 0 .1-.1.2-.3.1-1-.5-1.6-1.9-1.6-3.1C2.9 5.3 4.7 3 8.2 3c2.8 0 4.9 2 4.9 4.6 0 2.8-1.7 5-4.1 5-.8 0-1.6-.4-1.8-.9l-.5 1.9c-.2.7-.7 1.6-1 2.1.7.2 1.5.3 2.3.3 4.4 0 8-3.6 8-8s-3.6-8-8-8z" /></symbol><symbol id="icon-play-bullet" viewBox="0 0 12 12"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.3 6.4l-3.5 2c-.1.1-.3.1-.5 0 0-.1-.1-.2-.1-.4V4c0-.3.2-.5.5-.5.1 0 .2 0 .2.1l3.5 2c.2.1.2.4.1.6 0 .1-.1.2-.2.2M6 0C2.7 0 0 2.7 0 6s2.7 6 6 6 6-2.7 6-6-2.7-6-6-6" /></symbol><symbol id="icon-poll" viewBox="0 0 31.5 36"><path d="M31.3 18.3c0-.1-.1-.1-.1-.2l-2.5-3.7c-.2-.3-.3-.7-.3-1C28.1 5.9 21.8 0 14.2 0c-1 0-1.9.1-2.8.3C3.7 1.8-1.3 9.2.3 16.8c.7 3.5 2.8 6.6 5.8 8.7V32c0 2.2 1.8 4 4.1 4h8.1c2.2 0 4.1-1.8 4.1-4 0-1.1.9-2 2-2 2.2 0 4.1-1.8 4.1-4v-2.8c0-.8.4-1.5 1.1-1.8l.9-.4c.9-.5 1.3-1.7.8-2.7zm-9.1-4.7l-1.1.2v.2c0 .9-.2 1.8-.5 2.6l1 .5c.5.3.7.9.4 1.4-.2.3-.5.5-.9.5-.2 0-.4 0-.5-.1l-1-.6c-.6.8-1.4 1.4-2.2 1.8l.4 1c.2.5-.1 1.1-.6 1.3-.5.2-1.1-.1-1.3-.6l-.4-1c-1 .2-1.9.2-2.9 0l-.4 1c-.2.5-.8.8-1.3.6-.5-.2-.8-.8-.6-1.3l.4-1c-.9-.5-1.6-1.1-2.2-1.8l-1 .6c-.1.1-.3.1-.4.1-.6 0-1-.4-1-1 0-.4.2-.7.5-.9l.9-.5c-.3-.8-.5-1.7-.5-2.6v-.2l-1.1-.2c-.5-.1-.9-.6-.8-1.2.1-.5.6-.9 1.2-.8l1.1.2c.3-.9.8-1.7 1.4-2.5l-.7-.8c-.4-.4-.3-1 .1-1.4.4-.3 1.1-.3 1.4.1l.7.8c.8-.5 1.8-.8 2.7-1V6c0-.6.5-1 1-1 .6 0 1 .4 1 1v1.1c1 .1 1.9.5 2.7 1l.7-.8c.4-.4 1-.5 1.4-.1.4.4.5 1 .1 1.4l-.7.8c.6.7 1.1 1.6 1.4 2.5l1.1-.2c.5-.1 1.1.2 1.2.8.2.5-.1 1-.7 1.1z" /></symbol><symbol id="icon-question-bullet" viewBox="0 0 19 18"><path fill-rule="evenodd" clip-rule="evenodd" d="M10.8 8c-.6.6-.8 1.2-.8 1.9v.6H8.6V10c-.1-.9.2-1.8.9-2.6.6-.7.9-1.2.9-1.8 0-.9-.7-1-1.2-1s-1 .2-1.3.4v.4l-.5.2L7.2 4l.3-.2c.5-.4 1.3-.6 2.1-.6 1.9 0 2.5 1.2 2.5 2.2 0 1-.6 1.7-1.3 2.6zm-1.5 5.7c-.6 0-1-.4-1-1s.4-1.1 1-1.1 1 .4 1 1.1c0 .6-.4 1-1 1zm9.5 1.3c-.1-.4-.4-1.1-.6-1.6-.3-.7-.5-1.2-.5-1.5v-.1c.2-.7.4-1.5.4-2.3.2-5-3.7-9.2-8.6-9.4C4.4-.2.2 3.7 0 8.6c-.2 5 3.7 9.2 8.6 9.4 2.8.1 5.4-1 7.2-3 .2 0 .8.2 1.2.3.5.2.9.3 1.2.3l.7.1-.1-.7z" /></symbol><symbol id="icon-quote" viewBox="0 0 60 42"><path fill-rule="evenodd" clip-rule="evenodd" d="M46.6 0C54 0 60 6 60 13.5c0 7-5.4 12.7-12.2 13.3 1.4 2.5 3.9 5.2 8.2 7.8 1.2.7 2 2 2 3.3 0 2.7-2.8 4.6-5.3 3.5-7.3-3.3-19.5-11.3-19.5-27.9C33.2 6 39.2 0 46.6 0M13.4 0c7.5 0 13.5 6 13.5 13.5 0 7-5.4 12.7-12.2 13.3 1.4 2.5 3.9 5.2 8.2 7.8 1.2.7 2 2 2 3.3 0 2.7-2.8 4.6-5.3 3.5C12.3 38.1.1 30.1.1 13.5 0 6 6 0 13.4 0" /></symbol><symbol id="icon-reload" viewBox="0 0 83.4 108.5"><path d="M15 27.5c1.8 1.5 2.1 4.1.7 5.9-11.6 14.3-9.3 35.3 5.1 46.8 5.6 4.5 12.5 7 19.6 7.3V74.9c-.1-2.3 1.7-4.2 4-4.3 1.2 0 2.4.4 3.2 1.3l14.7 14.7c1.6 1.6 1.6 4.3 0 5.9l-14.7 14.7c-1.6 1.6-4.3 1.7-5.9 0-.8-.8-1.2-1.9-1.2-3v-8.5C17.5 95.2-.7 76 0 53c.3-9 3.5-17.7 9.1-24.8 1.4-1.8 4.1-2.1 5.9-.7zM40.3.3c1.6.6 2.6 2.2 2.6 3.9v8.4c23 .7 41.1 19.9 40.4 42.9-.3 9-3.5 17.7-9.1 24.8-1.4 1.8-4 2.1-5.9.7l-.3-.3c-1.5-1.5-1.7-3.9-.3-5.6 11.5-14.4 9.2-35.3-5.1-46.9-5.6-4.5-12.5-7-19.6-7.3l-.1 12.8c0 2.3-1.8 4.2-4.1 4.2-1.1 0-2.2-.4-3-1.2L21.1 21.8c-1.6-1.6-1.6-4.3 0-5.9L35.8 1.2C37 0 38.8-.3 40.3.3z" /></symbol><symbol id="icon-search" viewBox="0 0 14 14"><path d="M13.8 12.1l-2.7-2.7c-.1-.1-.3-.2-.5-.2h-.4c.8-1 1.2-2.2 1.2-3.5C11.4 2.5 8.8 0 5.7 0 2.5 0 0 2.5 0 5.7c0 3.1 2.5 5.7 5.7 5.7 1.3 0 2.5-.4 3.5-1.2v.4c0 .2.1.3.2.5l2.7 2.7c.3.3.7.3.9 0l.8-.8c.3-.2.3-.6 0-.9zM5.7 9.2c-1.9 0-3.5-1.6-3.5-3.5s1.6-3.5 3.5-3.5 3.5 1.6 3.5 3.5-1.6 3.5-3.5 3.5z" /></symbol><symbol id="icon-star" viewBox="0 0 19 18"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.7 6.6c-1.9-.3-3.7-.6-5.5-.8l-.6-.1C11.8 4.1 11 2.5 10.3 1c-.1-.2-.2-.5-.3-.7-.2-.3-.7-.3-.8 0-.9 1.6-1.7 3.2-2.6 4.8l-.2.5-5.3.7c-.3 0-.5.1-.8.1-.3.1-.4.6-.2.8C1.4 8.5 2.7 9.8 4 11l.4.4-.9 5.1c0 .3-.1.5-.1.8-.1.4.3.7.7.5 1.6-.8 3.3-1.6 4.9-2.5l.4-.2c1.5.8 3.1 1.6 4.6 2.5l.6.3c.2.1.4.1.5.1.2-.1.3-.2.3-.4v-.3c-.3-1.8-.6-3.6-.9-5.3 0-.2-.1-.3-.1-.5l3.8-3.6c.2-.2.4-.4.6-.5.3-.3.2-.8-.1-.8" /></symbol><symbol id="icon-video" viewBox="0 0 40 40"><g fill-rule="evenodd" clip-rule="evenodd"><path opacity=".6" d="M20 0c11 0 20 9 20 20s-9 20-20 20S0 31 0 20 9 0 20 0" /><path fill="#FFF" d="M17 15l6.2 4.8-6.2 4.7V15z" /></g></symbol><symbol id="icon-x" viewBox="0 0 8 8"><path fill-rule="evenodd" clip-rule="evenodd" d="M7.7 6.3c.4.4.4 1 0 1.4-.2.2-.4.3-.7.3-.2 0-.5-.1-.7-.3L4 5.4 1.7 7.7c-.2.2-.5.3-.7.3-.3 0-.5-.1-.7-.3-.4-.4-.4-1 0-1.4L2.6 4 .3 1.7C-.1 1.3-.1.7.3.3.5.1.7 0 1 0c.3 0 .5.1.7.3L4 2.6 6.3.3c.2-.2.5-.3.7-.3.3 0 .5.1.7.3.4.4.4 1 0 1.4L5.4 4l2.3 2.3z" /></symbol><symbol id="icon-zoom" viewBox="0 0 15.8 15.8"><path fill="none" d="M6.7 1.9C4.1 1.9 1.9 4 1.9 6.7s2.1 4.8 4.8 4.8c2.6 0 4.8-2.1 4.8-4.8S9.3 1.9 6.7 1.9zm1.8 5.7h-.9v.8c0 .5-.4 1-1 1-.5 0-1-.4-1-1v-.8h-.7c-.5 0-1-.4-1-1 0-.5.4-1 1-1h.8v-.7c0-.5.4-1 1-1 .5 0 1 .4 1 1v.8h.8c.5 0 1 .4 1 1-.1.5-.5.9-1 .9z" /><path d="M15.5 14.2L12 10.7c2.2-3 1.6-7.1-1.4-9.4-3-2.2-7.1-1.6-9.4 1.4-2.2 3-1.6 7.1 1.4 9.4 1.2.9 2.6 1.3 4 1.3s2.8-.5 4-1.3l3.5 3.5c.4.4 1 .4 1.4 0 .4-.5.4-1.1 0-1.4zm-8.8-2.7c-2.6 0-4.8-2.1-4.8-4.8S4 1.9 6.7 1.9c2.6 0 4.8 2.1 4.8 4.8s-2.2 4.8-4.8 4.8z" /><path d="M8.5 5.7h-.9v-.8c0-.5-.4-1-1-1-.5 0-1 .4-1 1v.8h-.7c-.5 0-1 .4-1 1 0 .5.4 1 1 1h.8v.8c0 .5.4 1 1 1 .5 0 1-.4 1-1v-.9h.8c.5 0 1-.4 1-1-.1-.4-.5-.9-1-.9z" /></symbol><symbol id="image-404" viewBox="0 0 300 259"><path fill="#E5E4E4" d="M90.9 210v-32.7h6.6l1.2-56.4h-7.8V.3H31.2L9 130.2l1.8 38.1c.3 4.8 4.2 9 9 9h27V210h44.1zm-41.7-87.3h-6.6c-1.8 0-3-1.8-2.7-3.6l3.9-24.9h5.4v28.5zm100.5 87.6c9.3 0 16.8-1.8 22.8-5.7s10.5-10.2 13.8-19.5c3.3-9 5.4-19.5 6.6-31.8 1.2-12.3 1.8-28.2 1.8-47.7 0-19.8-.6-35.7-1.8-48s-3.3-23.1-6.6-32.1S178.5 9.9 172.5 6 159 0 149.7 0s-17.1 2.1-22.8 6c-6 3.9-10.5 10.5-13.8 19.5s-5.4 19.8-6.6 32.1-1.8 28.2-1.8 48v1.1c0 19 .6 34.5 1.8 46.6 1.2 12.3 3.3 22.8 6.6 31.8 3.3 9.3 7.8 15.6 13.8 19.5 6 3.9 13.5 5.7 22.8 5.7zm.3-54.9c-1.5 0-2.7-1.2-2.7-3V67.5c0-1.8 1.2-3.3 2.7-3.3s3 1.5 3 3.3v84.9c0 1.8-1.5 3-3 3zM282.6 210v-32.7h6.6l1.2-56.4h-7.8V.3h-59.7l-22.2 129.9 1.8 38.1c.3 4.8 4.2 9 9 9h27V210h44.1zm-41.7-87.3h-6.6c-1.8 0-3-1.8-2.7-3.6l3.9-24.9h5.4v28.5z" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFF" d="M3.9 83l6.2 1.9 9.8 7.9 5.6 4.6 12.1 10 7.6 6.4 2.2 1.9 1.9 2.9L52 125l6.2 17.3 5.2 15.3 3.3 8.1 1 .5 1.4 2.8 2.9 8.6 11-5.3 1.1 1.9v1.8l1.5 4.9 6.4 19.2 1 5.4h-2.5c-1.4.9-2.2 1.4-2.2 1.5s-1.2 2.5-3.5 7l-.6 1.1-2.1-1.7h-2.7l-2.3.1-1.7-.4-1.5 1.2-2 1.1-1.2-3.1c-2.2-.4-3.4-.5-3.5-.3s-.8.9-2.1 2.1l-1.4 1.6-2 .9-2.8-1.1L55 207l-5-17.8-1.9.5-.7-4 15.5-5.6-6.4-20.5-8.4-21.6-3.9-13.6-20.1-17.5-13.5-10.3-9.9-11 .5-2.5 2.7-.1z" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#1D1D1B" d="M67.5 169c-.3 0-.7.1-.9.5 0 .1 0 .1-.1.2s-.1.2-.1.3c0 .3.3.4.5.4 0 .1 0 .1-.1.2-.2.3-.9.2-1.2.1-.1 0-.2.2-.1.2.5.3 1.1.6 1.7.3.6-.3.7-1 .7-1.6.1-.4-.2-.6-.4-.6M68.6 179.2c-.1-.1-.2-.1-.2-.2.1-.1.3-.1.5-.2.5-.1.2-.8-.2-.7-.5.1-1.1.3-1.1.9s.8 1 1.3 1c.2 0 .3-.2.2-.4-.2-.1-.3-.3-.5-.4M61.8 211.7c0-.2-.3-.2-.3 0-.1 1.3-.1 2.6 0 3.8.2-.1.4-.1.6-.2-.1-1.1-.2-2.4-.3-3.6" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#1D1D1B" d="M51.3 120.6c1 2.6 5.6 15.5 7.8 22.5 2.3 7.5 4.7 15.1 7.8 22.4-3.7-6.7-6.2-14-8.6-21.3-2.6-7.7-5.3-15.3-8.3-22.8-.3-.7-.1 1-.5 1.4-.2.2-1.2-.7-1.2-.7s-.2 2.1-.3 2.1c-.2 0-2.4-1-2.5-.8-.2.3.6 5.1 2.2 10.2 1.8 5.5 4.5 10.6 6.5 16.1.6 1.8 1.3 3.5 1.9 5.3h.2c-1-3-2.1-5.9-3.1-8.9-2.2-6.1-4.3-12.1-6-18.1 2.2 5.9 4.5 11.8 6.6 17.7 1.1 3 2.2 5.9 3.2 8.9.2.4.3.9.5 1.3.1 0 .3.1.3.3 1.4 2.9 2.3 6 2.9 9.1.2.4.5.8.8 1.2-.1-.6-.2-1.2-.4-1.8-.6-1.3-1-2.8-1.4-4-.2-.6.7-.9.9-.3.4 1.3 1 2.6 1.4 4 .3.6.6 1.1 1.1 1.5 0-.4-.1-.7-.2-1.1-.1-.6.6-.8.9-.3.3.8.9 1.5 1.3 2.2.7-.4 1.4-.9 2.1-1.1-.1-.3.2-.5.5-.4 2.1 1.1 2.7 4 3.2 6.1.2.7.8 3.6 1.7 5.6 3.8-1.1 7.8-2.5 10.5-5.2.6-.6 1.6.3 1 .9.7 1 1 2.2 1.3 3.3.1.5-.2.9-.7 1h-.6c1.5 1.9 2.4 4.5 3.4 6.7 1 2.4 1.9 4.8 2.8 7.2 1.4 4.1 2.8 8.4 3.4 12.7.8-.7 2.1-.8 3.5-.3 1.2.5 1.7 1.3 2.5 2.3.1.1.2.2.2.3.4.2.7.4.8.9 1.1 1.2 2.2 2.3 3.3 3.4 2-2.1 4.9-2.3 7.1-1.2.3-2.4 1.2-3.1.7.5.5.3.9.7 1.2 1.1 1-6.8 1.7-6.1.5.8.4.7.6 1.6.7 2.5 0 .4-.6.5-.7.1l-.3-.9-.3 2.1c-.1.4-.6.2-.6-.2.1-1 .3-1.9.4-2.9-.3-.5-.7-1-1.1-1.4-.1 1-.1 2.1 0 3.1 0 .2-.3.3-.4.1-.3-1.2-.3-2.5-.3-3.7-2-1.3-4.6-1.3-6.5 1.1-.1.2-.4.2-.6.1.1 0 .2.1.2.3 0 .1.1.1.1.2.3.4-.3.9-.7.7l-.2-.1c-.1-.1-.2-.1-.3-.2-.1-.2 0-.4.1-.6.1-.2.3-.3.6-.2-.1 0-.1-.1-.2-.1l-3.2-3.2c-1.2 2.4-7 2.2-8.8 1-.2-.1-.3-.3-.2-.5.2-.7.6-.6 1.3-.8.5-.2.8.7.2.8h-.1c.1 0 .3.1.5.1 0-.2 0-.3.1-.5.3-.7 1.6-1.6 2.9-2.1l.1-.1c.5-.4 1-.6 1.5-.7-1.3-1.4-4.4-2.2-4 .9.1.6-.5 1.1-1.1.6-3.6-3.1-7.5 6.6-7.3 9.2.1.7-.9.9-1.2.3-1.7-3.2-3.8-3.2-6.7-2 .4.2.8.6 1 1 .1.2-.2.4-.3.2-1.8-2.1-6.1-.2-8 2 .4-.1.7-.2 1.1-.3s.7.3.5.6c.1.2.1.6-.1.7-.5.3-.9.5-1.4.5-.9.4-1.8 1.1-1.4 1.4.2 0 .4.1.6.2.5.2.5 1.1-.1 1h-.1c-.3-.1-.6-.1-.8-.2-1.6-.3-3-.2-4.3.4-.2.2-.5.4-.7.5-.1.1-.2 0-.3-.1-.6.4-1.2.8-1.8 1.3-.3.3-.7-.1-.5-.4.5-1.2 1.5-2 2.6-2.5 0-.1 0-.3.1-.4l.4-.4c-.9.3-1.8.6-2.7.8-.3.1-.6-.3-.3-.6.1-.1.3-.2.4-.3h-.2c-.3 0-.6-.5-.3-.7 1.1-.9 2.2-1.7 3.5-2.3 1-.7 2.2-1 3.5-1.1.2 0 .2.3 0 .3-.4 0-.8.1-1.1.2.1 0 .2.1.3.3.9-.2 1.7-.4 2.6-.3.4-.2.9-.4 1.3-.7h.1v-.1c.6-5.1-5.6-4.1-5.9.2 0 .4-.3.7-.7.9-.9.3-1.5.7-2.3 1.3-.4.3-.9.4-1.3 0-2.4-2.5-3.7 1.1-4.5 3-.1.2-.3.3-.4.4-.3 1.2-.3 2.4.9 3.5.3.3.2.8-.1 1-2.2 1.3-4.4 3.8-6.9 4.6-.4.1-.7-.3-.5-.7 1.3-1.9 3.9-3.5 6.1-4.7-1-1.6-1.1-4.1.1-5.6.1-.7.4-1.4.7-1.9h-4.5c.5.3.6 1 .2 1.4-1.4 1.5-3.9 1.7-5.8 1.2-.2-.1-.3-.2-.4-.3-.5-.1-1-.2-1.4-.4-.5-.3-.4-1.1.2-1.3 1.4-.4 2.9-.2 4.3-.3 0-.1.1-.1.1-.2-.9 0-1.8.1-2.7.2-3.4.3-6.7 1-10.1 1.4-.1.1-.1.2-.3.3-.3.1-.5.4-.8.4-.4.1-.8 0-1.1-.4-.2-.3-.1-.6.1-.9.2-.2.4-.2.6-.2.1-.1.3-.2.4-.2.3-.1.7-.1.9.1 6.5-2 14.1-1.9 20.9-1.7.4-.4.8-.8 1.3-1-4.3.2-8.5 1.1-12.8 1-.3 0-.3-.4-.1-.5 3.8-1.3 8.3-1.4 12.3-1.4-.6-1.3-1.2-2.6-1.7-3.9-.3-.8-.6-1.7-.9-2.5-.5.1-.7-1.1-.7-2.3l-2.1-7.2c-.6-2.1-1.2-4.2-1.7-6.4-.1-.5-.3-1.8-.4-2.5-.5.2-1 .4-1.5.5-.4.1-.9-.1-1-.5-.2-.9-.3-1.8-.3-2.7 0-.4.1-1.5-.2-1.9-.1-.1 0-.3.2-.3 1-.2 1.4 2.1 1.7 3.5 4.2-2 8.6-3.8 12.9-5.6.6-.3 1.3-.5 1.9-.8-.4-.4-.8-1-1.1-1.6-1.3.4-2.5.8-3.8 1.2-3.4 1.2-6.8 2.7-10.3 3.7-.2 0-.3-.2-.1-.3 4.3-2.3 9.1-3.9 13.9-5.4-.5-1.2-.9-2.5-1.1-3.2-.5-1.6-1-3.2-1.6-4.8-.4-1.1-1.3-2.3-1.3-3.5 0-.3.2-.5.5-.5l-.1-.3c-.2-.2-.3-.4-.4-.7 0-.1 0-.2.1-.2-.7-1.8-1.4-3.5-2-5.3 0-.1 0-.2.1-.3-.5-1.4-.9-2.8-1.3-4.1-1.1-3.1-2.3-6.3-3.4-9.4-2.1-5.9-5.2-11.5-7.3-17.5-1.3-3.8-1.4-4.8-.7-7.2.4-1.3 3.5 0 3.8-.5.1-.1 1-1.5 1.2-1.5.1 0 .4.8.6.5.2-.3.5-.6.7-1l1.2.6zM69 217.7c-.3.1-.5.3-.8.4.2.1.3.3.1.5l-.3.3c.3-.1.5-.3.8-.4.1-.1.2-.3.3-.4-.1-.1-.2-.2-.1-.4 0 .1 0 0 0 0zm-.3-.8c-.1 0-.3.1-.5.1-.6.2-1.1.3-1.7.6-.2.2-.4.5-.6.7.5-.2 1.1-.4 1.6-.7.4-.3.8-.5 1.2-.7zm-1-50.3c-1 .9-2.9 1.5-3.9 1.9-.9.4-2.4 1-3.6.9.3.5.4 1.1.6 1.6.5 1.4 1 2.9 1.4 4.3s.8 2.8 1.4 4.2c.2-.1.3-.1.5-.2.1.3.2.6.2.8-.1 0-.3.1-.4.1.3.5.6 1 .8 1.5 0 .1.1.3.1.4s.1.2.1.3c.1.4.2.7.3 1.1-1.1.4-2.1.8-3.1 1.2-.4.2-.7.3-1.1.5-1 .9-2.1 1.7-3.2 2.5-.1.1-.4 0-.4-.2v-.3c-.7.8-1.4 1.8-2.1 2.6-.2.2-.5 0-.4-.3s.3-.7.4-1c-1.1 1.8-2 3.7-3 5.5.3.8.5 1.5.8 2.3.2.7.4 1.3.6 2-.1-2.2-.1-4.4.5-6.4-.2 3.1.3 6.2.4 9.2.3 1.1.7 2.2 1 3.3.1-1.6.2-3.2.4-4.8 0-.2.3-.2.3 0 0 2.4 0 4.9.1 7.3v.1c.2.5.3 1 .5 1.5.4 1.1.8 2.3 1.3 3.4-.1-.8-.1-1.5-.2-2.3-.1-1.3-.2-2.7-.1-4 .1.2.2.5.3.7.1-.8.2-1.6.4-2.4 0-.1.2-.1.2 0-.1 1.6-.2 3.2-.2 4.7v.3c.1 1.4.4 2.7.5 4.1 0 .1 0 .2-.1.2 0 .3.1.5.2.8v.1c.2.3.3.6.5.9.5.1 1 .4 1.5.8.6-.4 1.2-.7 1.8-1 .5-2.7 2.4-5 5.5-4.8 2.4.1 3.5 2 3.5 4.1 1.7-1.2 3.6-3.2 5-1.1 1.4-.7 3.1-1.4 4.6-.9 1 .3 1.7.9 2.4 1.7.3-1.7 1.1-3.7 2.2-5.5-.4.3-.8.4-1.2.6-.2.1-.4-.1-.4-.3-.1-.5-.1-1.1.3-1.5.3-.3.7-.5 1.1-.7.3-.2.5.3.3.4-.3.2-.6.3-.9.6-.2.2-.2.5-.2.7.4-.2.8-.4 1-.8.2-.3.3-.7.5-1.1.1-.1.2-.1.3 0 .2.3.2.5.1.8 1.5-1.8 3.4-2.9 5.3-2.1v-.2c-.1 0-.3 0-.4.1-.1-.8-.3-1.7-.5-2.5-1-4.5-2.3-9-3.8-13.3-.8-2.2-1.6-4.4-2.5-6.5-.7-1.9-1.7-3.8-2.1-5.8-.3 0-.5.1-.7.1.1.1.2.3.1.4-.1.3-.3.4-.5.2l-.1.1c-.3.3-.7-.2-.6-.5-.2.1-.4.1-.7.2-.1.3-.2.6-.4.8-.1.1-.2 0-.2-.1 0-.2.1-.4.1-.6-.9.3-1.9.6-2.8.8-.3.9-.7 1.7-1.1 2.5-.4.9-.8 1.9-1.3 2.8l.6 1.2c.3-1.5 1.2-2.9 1.8-4.2 0-.1.3 0 .2.1-.3.9-.6 1.8-.9 2.6-.3.7-.5 1.4-.7 2.1.2.4.4.9.6 1.3.2-.6.5-1.2.8-1.8 0 0 .1 0 0 0-.2.7-.4 1.3-.7 2 .2.5.4.9.7 1.4.3-.6.5-1.2.7-1.9 0-.1.2-.1.2 0 0 .8-.2 1.6-.6 2.4.1.1.1.2.2.3 0-.1 0-.2.1-.3.1-.3.5-.2.4.1 0 .3-.1.5-.2.8.9 1.9 1.8 3.9 2.2 6 .5 2.3.1 4.4-.3 6.7-.2 1.3-.4 2.7-.6 4-.2 1.2-.2 2.4-.8 3.4l-.1.1c-.1 0-.1 0-.2.1-.2 0-.3 0-.4-.2-.7-2 .4-4.9.7-7 .3-2.5.3-5.1-.5-7.6-.7-2.4-1.7-4.6-2.7-6.8-.7-1.7-1.6-3.5-1.8-5.3-.5-1.1-.8-2.2-1.1-3.3-.1-.2-.2-.5-.3-.8-.8-.6-1.5-1.4-1.9-2.5-.8-2-.9-4-1.3-6 0-1.2-.6-2.4-1.3-3.7zm8.6 47.5c-.5-.6-1.3-.3-2.1.3.7-.3 1.4-.4 2.1-.3zm21.4-6.9c-.1 0-.2.1-.3.1-.5.2-1 .4-1.5.7.6-.2 1.3-.4 1.8-.8zm-45.2-15.1c-.2.3-.3.6-.5.8 0 .1.1.2.1.3.1-.4.2-.8.4-1.1zm1.5-3.8c-.3.1-.5.2-.8.3-.6 1.2-1.1 2.4-1.5 3.6 0 .1 0 .1.1.2.8-1.3 1.5-2.8 2.2-4.1zm1.5-.6c-.2.1-.5.2-.7.3-.6 1.4-1.2 2.7-1.8 4.1.8-1.6 1.6-3 2.5-4.4zm-2.7 1.1c-.1.1-.3.1-.5.2l-.6 1.5c.4-.6.7-1.1 1.1-1.7zm-1.1.4c-.2.1-.3.1-.5.2-.2.5-.3 1.2.2.2.1-.1.2-.2.3-.4zm5.4-2.3c-.3.1-.6.3-.9.4-.1.4-.2.8-.4 1.1.5-.5.9-1 1.3-1.5zm2.2-.9c-.4.2-.9.4-1.3.6v.5c.5-.4.9-.8 1.3-1.1zm18.1-7.4c-.2.1-.5.1-.7.2-.6 1.3-1.2 2.7-2 3.9.1.2.2.4.4.6.3-.9.8-1.7 1.2-2.5.4-.7.8-1.5 1.1-2.2zm-1.6 1.1c-.1.1-.2.1-.2.1-.2.3-.4.7-.6 1.1l-.3.9c.3-.7.7-1.4 1.1-2.1zm-2.3-.1c.2.4.3.8.4.9.1.4.2.7.4 1.1.1-.3.2-.6.3-.8.1-.2.2-.4.3-.5l-.6.3c0-.1-.1-.2-.1-.3l-.3-.6c-.3 0-.4 0-.4-.1zm9.8-6.4c-2.9 2.4-6.6 3.6-10.2 4.6.4.5.8.9 1.2 1 0-.2 0-.3.2-.4 2.8-1.5 6-2.9 9.3-3-.2-.7-.4-1.4-.5-2.2zm-20.7-6.6c0 .4.1.8 0 1.3.6-.2 1.1-.4 1.7-.7h.1l-.1-.2c0 .3-.4.5-.7.3-.5-.2-.8-.4-1-.7zm-3.5-2.5c0 .2.1.4.1.6.3.5.5 1 .8 1.5 0-.2-.1-.4-.1-.6-.3-.5-.5-1-.8-1.5z" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#1D1D1B" d="M2 85.9c0-.1-.1-.1-.2-.2-.1-.2-.1-.3-.1-.5.2.2.5.3.7.1.1-.1.2-.2.3-.4 0 0 .1 0 .1.1 2.4 3.3 5.2 6.4 8.2 9.3-1-.7-2-1.5-2.9-2.2-1.5-1.2-2.8-2.5-4.2-3.8-.6-.9-1.3-1.7-1.9-2.4zM1.9 84c-.1.1-.1.3 0 .4 0 .1-.1.1-.1.2l-.1.1c0-.5.3-1 .8-1.3l-.6.6zm42.4 37c-1.2.5-1.9.7-2.1.5-.3-.2-.7-.7-.9-.9-5-4.3-11.8-11-20.2-17.2-4.1-3-7.8-6.3-11.7-9.6 2.3 1.7 4.6 3.2 6.7 4.7.3.2.6-.2.4-.4-4.5-3.4-8.6-7.5-12.1-12 .3.3.6.5.9.8s.7-.2.4-.4c-.7-.6-1.3-1.3-2-1.8l-.5-.5c.3-.4.5-.8.8-1.2 1.2.7 2.9.8 4.1 1.6 1.8 1.3 3.6 2.7 5.4 4.1 3.4 2.8 6.9 5.5 10.5 8.2 5.1 3.9 9.8 8.3 14.7 12.4.4.3.8.7 1.2 1 1.3 1.1 2.6 2.2 3.9 3.2 1.4 1.1 1.3 1 2.1 1.5.2.2.6 2.5 1.3 2.4.6 0 .7-1 1.1-.9.2 0 .2 0 .2-.1l.2-.2c.5-.3-.8-1.5-4.4-4.4-6.8-5.4-13-11.4-19.8-16.7-3.5-2.7-7-5.4-10.4-8.2-2.6-2.1-6.8-4.5-10.1-5.4-.4-.1-.7.2-.6.6-.4 0-.5-.1-.6-.1-5.1.9-1.7 6 .8 8.7 3.9 4.1 8.1 8.1 12.8 11.4 6.3 4.4 15.7 12.4 28.2 23.8l-.2-3 3.4.5v-.3l.5-1.2.8.2 1.1-1.3 1.1-.2-2.8-4.3c-.2.1-.4.2-.5.3s-.1-.1-.2.1-.2.5-.4.6c-.1.1-.2.2-.4.2l1.3 1.3-1.4.3h-2.2l-.4 1.9zM54 222.509c-.4.2-.8.3-1.1.5-.2 0-.3 0-.5-.1 1.1-1.2 2.4-2.1 3.8-3 .1.1.1.3.2.5-.2.3-.4.6-.6 1-.3.5-.6.9-.9 1.4-.3-.2-.6-.4-.9-.3m-2.1-1.2h.3c.2-.1.5-.1.7-.2-.5.4-.9.8-1.3 1.2 0-.3.2-.7.3-1m-2.1 3.5c0 .1-.1.2-.1.3-1.1.6-2.2 1.3-3.3 1.8h-.1c-1.9.8-3.9 1.5-5.9 1.9.2-.4.5-.9.7-1.2.3-.4-.1-.9-.5-.9-.5 0-1 .1-1.5.2 0-.2-.1-.4-.2-.5 2.8-2.2 6.9-2.4 10.2-1.6.2 0 .4 0 .5-.2.1-.2.3-.4.6-.6-.1.2-.2.5-.4.8m-11 4.3c0-.1 0-.1 0 0-.2-.2-.4-.3-.5-.3.3-.3.7-.5 1.1-.7-.2.3-.3.6-.6 1m-6.6-7.3c1.3-1.3 4-1.7 5.9-1.2-1.7 1.2-4.1 1.8-5.9 1.2m30.5-3.8c-3.7-2.6-6.8 3-3.8 5.8-1.2.6-2.4 1-3.8.9.8-1.7 3.4-4.6 2-5.9-.6-.6-1.4-.7-2.1-.5-1.4.1-2.9.8-3.6 2-.3.5-.8 1.1-.7 1.8 0 .3-.1.5-.4.8-4.2-.4-8.4-.5-12.7-.3.7-.3 1.4-.7 2-1.1l.1.1c.4.4 1-.2.6-.6.2-.1.3-.3.4-.4.4-.4.2-1-.3-1.2-2.5-1-5.7-.6-8.2.3-.5.2-.4.8.1.8h.1c-.6.4-1.2.8-1.6 1.5-.2.3-.1.7.2.8.1-.1.3 0 .5 0-4 .4-8 .9-12 1.6-.6.1-.5 1.2.2 1.1 9.9-1.3 19.7-2.6 29.6-2.1l-.3.3c.2-.3-5.2-.5-5.6-.4-2.2.4-4.3 1.1-5.9 2.7-.2.2-.2.6.1.8-2.3 1.4-5.4 1.1-8.3.6-.7-1.2-2.3-1.7-3.8-1.6-1 .1-1.9.3-2.8.7-4.7 0-10.1 1.1-14.4 2.5-.7.2-.4 1.4.3 1.2 2.2-.6 4.5-1.1 6.8-1.6 0 .1.1.3.2.4.6.3 1 .1 1.6-.1.9-.3 1.8-.4 2.7-.4-.3.3-.6.6-.8 1-.3.4.1 1.1.6 1.1 1.5-.1 2.2-.6 3.1-1.8.2-.2.1-.5 0-.8.1-.1.3-.1.4-.2 1.3 0 2.6.1 3.9.3.5.1 1 .1 1.5.2l.4.4c-1.5.4-3 .8-4.4 1.3-.8.3-2.4.4-2.8 1.3-.2.4.1.9.6.7.3-.1.5-.3.7-.4.7-.3 1.7-.5 2.3-.7 1.4-.5 2.8-.9 4.3-1.2 1.9-.5 4.4-1.1 6.5-.6-.2.3-.3.7-.5 1.1-.2.4.3.8.7.7.8-.2 1.3-.5 2-1 .1.2.3.3.6.3 3.1-.1 6-1.2 8.8-2.5 2.1-.7 4.1-1.4 6.1-2.4h.1c2.2.3 4-.2 5.8-1.3.3-.2.3-.7 0-.9-3-1.9-.7-6.7 2.2-4.6.7.6 1.1-.2.7-.5M21.9 219.3c-.2-.3-.6-.4-.9-.2.2-.1-.1 0-.1 0-.1 0-.2.1-.4.1s-.4.1-.6.1c-.5.1-.8.6-.5 1.1.1.2.4.3.6.4.2 0 .4-.1.5-.2.1 0 .1 0 .2-.1l.9-.3c.4-.2.5-.6.3-.9" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#1D1D1B" d="M31.4 219.2c-.2-.1-.4-.1-.6-.3-.3-.3-.8.2-.5.5.2.2.3.3.5.4.2.1.4.3.6.2.2 0 .3-.1.4-.3.1-.3-.2-.5-.4-.5M21.8 222c-.2-.3-.5-.3-.8-.2-.2.1-.5.3-.7.3h-.2-.1c-.3 0-.6 0-.8.3-.1.3-.1.6.1.8.7.7 1.6-.1 2.2-.6.4 0 .5-.3.3-.6M20.1 222.2c-.1 0-.1 0 0 0M18.6 223.3c-.2-.3-.5-.3-.8-.2-.4.2-.8.3-1.2.5-.2 0-.4.1-.6.2-.7.5-.1 1.5.7 1.1.6-.3 1.1-.5 1.7-.8.3-.2.4-.6.2-.8M90.3 221.8c-.6-1.9-3.3-1.5-4.2-.2-.2.2.1.6.4.6.7-.1 2.2-1 2.7-.2.4.7-.2 1.7-.7 2.2-.7.8-2.3 1.4-3.3.8-.4-.3 0-1.3.5-.9.4.4 1.1-.2.6-.6-1-1-2.5.1-2.4 1.4.2 2.1 3.2 1.6 4.5 1 1.3-.8 2.4-2.6 1.9-4.1M90.7 218.1c0-.6-.3-.9-.7-1.2 1-.3 2-.7 3.1-1-.6.3-1.3.7-1.9 1.1-.4.3-.2 1 .4.9 2.5-.8 5-1.8 7.6-2.3-.8.6-1.8 1.1-2.8 1.5-.9.3-1.7.5-2.4.8-1.2 0-2.3.2-3.3.2m-3.5-2.3v-.2c1.5-.2 2.9-.7 4.4-1.1l.1.1c-1.2.6-2.4 1.2-3.6 1.9h-.2c-.1-.3-.3-.5-.7-.7m-1.8.8c.1-.5-.2-.9-.5-1.1l.9-.3c0 .2.2.5.5.5.2 0 .5 0 .7-.1 0 .4.2.7.4.9-.8 0-1.4.1-2 .1m.2 1.9c.1-.1.2-.2.2-.3h.6c-.2.1-.5.2-.8.3m3.5-6.2c.3.2.6.3.9.4-.5.2-1.1.3-1.6.5.2-.3.4-.6.7-.9m2.2-1.6c-.3.4-.4.8-.5 1.3-.4 0-.7-.1-1-.3.4-.5.9-.8 1.5-1m-1 2.9c.4-.1.4-.6.2-.8h.3c0 .3.1.6.3.9l-2.4.6c.5-.3 1-.5 1.6-.7m3.6-3.3c.1.1.2.1.3.1.4-.2 1-.5 1.6-.7.2.3.2.8.2 1.2 0 .3.4.3.5 0 0-.4 0-.9-.1-1.3h.6c.6.2.7.9.6 1.4 0 1.3-.8 2.6-2 3.1-.3.1-.5.1-.8.2h-.1c-.3 0-.5 0-.8-.1.3-.2.5-.4.8-.6.4-.3-.1-.8-.4-.8-.7.1-1.4.2-2.1.4-.1-.1-.2-.2-.2-.3-.1-.1-.1-.3-.1-.4.8-.3 1.6-1.2 2-2.2m-1.4.4c.1-.1.2-.2.3-.4.1.2-.4.7-.8 1 .2-.2.3-.4.5-.6m2.2-1.5h.3c-.3.2-.6.5-.9.8 0-.1-.1-.3-.2-.4.2-.2.5-.3.8-.4m1.3 6c.3-.1.6-.3.9-.5.2-.1.3-.3.5-.4 0 .1-.1.1-.1.2-.1.2.1.4.3.4-.6.2-1.3.3-1.9.5 0 0 .1-.1.3-.2m3.7 1c.4-.3.8-.6 1.1-1 .2-.2.1-.7-.2-.8 0-.1-.1-.2-.2-.2-.7-.7-1.9-1-2.6-.5.7-1.1 1-2.4.7-3.6-.2-.7-.8-1.4-1.6-1.5-.5-.1-.9 0-1.2.1l-.1-.1c-.8-.4-1.7-.1-2.4.3l-.9.6c-1.1.1-2.1.7-3 1.5-.1-.3-.1-.6 0-.9.6-3.6 4.4-5 7.5-4 .1 0 .1-.1 0-.2-2.2-.9-4.1-1-6.1.4-1.5 1.1-2.6 3.1-2.3 4.9 0 .2.1.3.1.5-.5.5-.8 1.2-1.2 1.8-1.2.4-2.3.8-3.4 1.3-.3-.3-.6-.5-1-.7-1-.3-2.7-.1-2.7 1.3 0 1.3 1.4 1.8 2.5 2 .1.2.3.4.5.5.2.3.5.4.9.4.2-.1.5-.1.7-.1-.1.1-.2.3-.3.4-.2.2 0 .6.3.6 1.3 0 2.2-.3 3.1-1.3.2-.2.2-.5 0-.7h.1c.1.1.2.1.4.1.8.1 1.2.5 1.1 1.1-.1.3.1.6.5.6.6 0 1.2 0 1.8-.1.1.2.3.4.6.3.4-.1 1.1-.4 2-.7.3 0 .6-.1.9-.1 0 0 0 .1-.1.1-.1.3.2.6.5.6 2.1 0 4 0 6.1.4.4.1.8-.6.3-.8-1.8-.8-3.8-.7-5.7-.7v-.1-.3c3.7-1.2 8.5-2.1 8.7.6 0 .3.4.3.4 0 0-2.2-2.7-2.5-5.8-2M110.7 214.1c-.5 0-1 .1-1.5.2.3-.1.5-.4.5-.8 0-.2-.1-.3-.1-.5-.1-.1-.1-.2-.2-.4-.2-.3-.8-.1-.7.3v.2h-.1c-.1 0-.1.1-.1.2 0 0-.1.1 0 .1-.3.4-.1.9.4.9-1.1.3-2.1.8-3 1.6-.2.2.1.5.3.4 1.3-.6 2.4-1.3 3.8-1.6-.4.4-.9.8-1.4 1.2-.6.5-1.5 1.4-2.3 1.4-.2 0-.2.3 0 .3.7-.1 1.4-.6 1.9-1 1-.7 1.9-1.4 2.7-2.2.1 0 0-.3-.2-.3M82.2 222.2c-.8 0-1.7.1-2.5.2.3-.6.6-1.3.9-1.9.1-.3 0-.6-.3-.6-1.1 0-2.2.1-3.2.3 1-.5 2.1-.9 3.1-1.4.3-.2 0-.6-.3-.5-2 .9-4 1.6-6 2.7-.3.2-.1.7.3.6 1.8-.4 3.6-1.1 5.4-1-.4.7-.6 1.4-1.2 2-.3.3-.1.9.4.9 1.2 0 2.5-.2 3.6-.7.3-.1.1-.6-.2-.6M95.1 223.4c0 .1-.1-.1-.1-.1v-.2c0-.1 0-.3-.1-.4-.3-.2-.6-.2-.8.2-.2.4-.3.9 0 1.3s.8.6 1.2.6c.6-.1.6-1.3-.2-1.4M98.9 223c-.2-.2-.4-.3-.6-.4-.2-.1-.4-.2-.6-.4s-.5.1-.3.3.4.3.6.4c.2.1.5.3.8.3.1 0 .2-.2.1-.2M104 221.7c-.4-.1-.8-.1-1.2-.1-.6 0-.6.9 0 .9.3 0 .6 0 .8.1.2.1.4.3.6.3s.3-.1.4-.3c.1-.4-.3-.8-.6-.9M121.744 219.145c.3-.2.2-.6-.1-.7-.8-.3-1.6-.4-2.4-.5.3-1.5 3.3-2.1 5.3-2.3-.3.3-.5.7-.8 1-.3.4-.1.9.4.9 1.5.1 2.9-.1 4.4.1 0 .1-.1.3-.2.7v.4c-2.6.1-5.1.4-7.7 1 .3-.1.7-.3 1.1-.6m19.3.4c-3.3-1.6-7.8-1.8-11.5-1.5.1-.1.1-.3.2-.4.2-.3 0-.7-.3-.8-1.4-.3-2.8-.2-4.2-.2.3-.4.6-.8 1-1.1.3-.3.1-.9-.4-.9-1.8.1-6.9.9-7 3.3-4.3-.3-8.6 1.3-12.5 2.6-.5.2-.5 1 .1 1 1.7 0 3.5-.1 5.2-.1.5 0 .6-.8.1-.9-.6 0-1.3-.1-1.9-.1 2.9-1 6-1.8 9-1.6v.1c.1.2.4.1.4 0 .5 0 1 .1 1.5.2-.7.5-1.5.9-2.3 1.3-1.7.4-3.3 1-4.9 1.5-.1-.1-.2-.2-.2-.3-.6-.5-1.4.3-.9.8.3.3.5.6.8.8.4.3 1-.2.9-.6 2.3-.6 4.5-1.2 6.8-1.7.4.1.7.3 1.1.4.5.1.9.2 1.3-.1.2-.2.2-.5 0-.7l-.1-.1c2-.4 4-.6 6.1-.7-.5.3-.5 1.1.1 1.3.8.3 1.9.5 2.5-.3.3-.4 0-1-.4-1.1-.3 0-.6.1-.8.1-.2 0-.5 0-.7-.1 1.9-.1 3.9 0 5.9.3.2 0 .3-.3.1-.3-.6-.1-1.1-.3-1.7-.4 2.2.3 4.3.8 6.6.9.2.1.4-.5.1-.6M101.7 229c-.2 0-.4-.1-.6-.1-.2-4.8-8.3-1.4-10.3 1.3-3.5-2.2-10.3-.7-13.6 1-.3.1-.1.6.2.6 2 0 4.1-.4 6.2-.6 2.1-.2 5.3-.9 7.2.3.2.2.7.1.8-.2.9-2.1 8.3-6.1 9.1-2.5-.9-.1-1.9-.2-2.6.2l-.1.1c-.2 0-.4.1-.6.1-.5.1-.5.9 0 1 .6.2 1.2.3 1.8.3.2.2.6.2.8 0 .7-.1 1.3-.2 1.9-.5.2-.2.3-.9-.2-1M82.4 210.7c-.1-.1-.4-.2-.5-.1-.3.2-.4.5-.4.8 0 .6.9.6.9 0v-.2l.1-.1c.1-.1 0-.3-.1-.4M90.4 203l-.3-.3-.1-.1c-.1-.1-.1-.2-.2-.2s-.3 0-.4.1c-.4.5.3.8.6 1 .2.4.7-.1.4-.5M106.7 225c0-.1-.1-.3-.1-.4-.1-.3-.3-.5-.6-.7-.8-.4-2 .5-2 1.3 0 .1.1.3.2.2.6-.1.8-.4 1.3-.7.1-.1.2.1.3.2 0 0 .1.1.1.2-.5.3-1 .6-1.5.7-.5.1-.7 0-.7-.5 0-.2 0-.8.2-1 .2-.1.5-.1.7-.2.2-.1.1-.4-.1-.3-.6.2-1.1.2-1.2 1 0 .6-.2 1.3.4 1.6.9.5 2-.5 2.8-.8.1 0 .2 0 .2-.1.2-.1.1-.4 0-.5M107.4 229.3c0-.1-.1-.1-.2-.1 0-.1-.1-.1-.1-.2s-.1-.1-.2-.2h-.5c-.3.2-.3.6-.1.8.1.1.2.2.4.2s.3 0 .5-.1c.1 0 .2-.1.3-.2 0 .1 0-.1-.1-.2M71.8 228.5c-.3 0-.5-.1-.6-.2.3-.2.5-.5.7-.8 0 .1.1.3.3.3.4.1.7 0 1.1 0h.5c-.5.5-1.2.8-2 .7m3.1-1.5c-.8-.2-1.9-.4-2.6 0 0 0 0-.1.1-.1.2-.3-.2-.7-.5-.5-.7.3-1.4.8-1.6 1.5-.1.6.3 1 .7 1.3 1.5.7 3.3-.2 4.2-1.5.2-.2 0-.6-.3-.7M68.1 190.8c-.4-1.2-.7-2.5-1.2-3.7-.1-.2-.5-.2-.5.1.2 2.1.8 5.4 2.7 6.8.1.1.2 0 .1-.1-.3-1.1-.8-2.1-1.1-3.1M49.9 102l6 .7-3.2 9.5-1.3-.2zM65.6 107.2l3.3 7.3-13.8 2.9-.5-1.6zM67.4 122.6l-.5 5.1-9.9-5 .4-1.4z" /><g><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFF" d="M122.1 198.2l59.2-35.8 3.9-.8c4.6 1.8 6.9 2.8 7 2.8h7.6l1.1-5.9 4.4-14.3 6.6-11.6 5-5.4 7.5-6.5 14.1-9.8 9.9-5.1 2.4.7.8 4.5-9.4 6.3c-4 1.1-7.3 2.5-10 4.2-2.6 1.7-6.7 5-12.2 9.9l-8 12-4.9 10.8-3.1 10.2 27.8 5.4 15.8 5 2.8 2.5 3-1 8-22.9 9.7-15.6 11.1-10.8 8.6-7.2h7.2l.7 3.3-.7 2.2-8.4 6.2-10.1 7-7.1 8.5-9.9 19.9-6.8 19.5-6.9 16-4.2 9 .3 3.7h3.8l4 6.5-.5 9.9-6.6 8.9-6.8 3-10.1-1.4-4.6-3.4-1.4-9.4-8.3-3.1-7.4 3.8-8.3 4.2-6.6 3.8-6.5.3-10.6-2.6-15.7-2.8-13.7-6.3-7.8-7.8-6.9-11.8-8.8-8.7z" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#1D1D1B" d="M191.1 228.4c-.4.6-.8 1.1-1.3 1.7-.2-1-.5-2-.7-2.9-.7-3.4-1-6.9-2-10.2-.1-.3-.4-.2-.5 0-.5 3.1 0 6.3.4 9.4.4 2.7.4 6 1.9 8.2.2.3.8.2.9-.2.3-1.3.2-2.6-.1-4 .5-.6 1-1.3 1.4-1.9.3-.1.1-.2 0-.1M179 237.3c0-.1 0-.1 0 0-1.7.8-2.8 3.2-3.8 4.6-1.2 1.8-2.4 3.2-4 4.6-.3.2-.3.7-.1.9 2.5 2.4 8.1-8 7.9-10.1M141.2 219.4c-.4-.2-.7-.5-1-.9-.3-.3-.6-.9-1-1-.2 0-.3.1-.3.3 0 .4.5.8.8 1.1.3.3.7.7 1.1.9.4.3.7-.2.4-.4M139.1 214.3h-.1c.1-.2.2-.3.3-.5.1-.1-.1-.4-.2-.3-.2.1-.5.4-.7.7h-.3c-.4.1-.4.7-.1.8.3.1.7.1 1 .1.6.1.6-.8.1-.8M152.6 227.5c-.4-.5-1.1-.7-1.6-1.2-.2-.2-.6.1-.3.3.2.2.4.4.7.6.3.2.7.5 1.1.6 0 0 .2-.2.1-.3M193.2 197.7c0-.2-.3-.2-.4 0 0 .4.3 1.2.8 1.3.1 0 .2-.1.2-.2 0-.5-.6-.6-.6-1.1M201.2 198.2c-.2-.2-.4-.2-.5-.2-.1-.2-.5-.1-.6.1 0 .2.1.3.1.5.1.3.4.6.8.4.4-.1.6-.5.2-.8M208.1 196.8c-5.6-1.8-15.3-1.3-18.5-7.1-3.1-5.6-3.2-13.2-4-19.5 0-.2-.4-.2-.4 0 0 6.8.2 14.5 3.4 20.7 3.2 6 13.7 5.8 19.4 6.3.3.1.3-.3.1-.4M185.6 167.2c-.1-.8-.4-1.5-.4-2.3 0-.2-.1-.4-.3-.5-.3-.1-.8-.1-.9.3-.1.4.1.8.1 1.2 0 .1.1.2.1.2.1.5.3 1.1.7 1.5.3.2.7-.1.7-.4M188.8 194.9v-.2c0-.4-.4-.7-.8-.7-.1 0-.2.1-.2.2-.1.3.1.5-.1.7-.5.5.2 1.3.7.8l.3-.3c.1-.1.2-.3.1-.5M169.7 202.5c-.5.4-1.2.7-1.5 1.2-.1.2.1.4.3.3.6-.3 1-.9 1.4-1.3.1-.1 0-.3-.2-.2M169.6 203.8c-.7.5-1.4.9-2.1 1.4-.7.5-1.6.9-2.1 1.5-.1.1 0 .3.1.2.8-.3 1.5-.9 2.2-1.3.7-.5 1.4-.9 2.1-1.4.2-.2.1-.6-.2-.4M176.1 203.6c-1.9 1.3-4 2.5-5.7 4.1-.1.1 0 .2.1.1 1.9-1.4 3.8-2.7 5.8-4 .2-.1 0-.3-.2-.2M192 201.6c-3.6 2.2-7.4 4.2-10.7 6.8-.1.1 0 .1.1.1 3.4-2.5 7.1-4.5 10.7-6.7.1 0 0-.2-.1-.2M195.8 203.5c-3.9 2.1-8 4.3-11.4 7.1-.2.1 0 .4.2.3 3.9-2.1 7.5-4.8 11.4-7 .4-.1.1-.6-.2-.4M198.5 203.7c-3.6 2.8-7.7 4.8-11.3 7.4-.1.1 0 .3.2.3 4-2.1 7.9-4.6 11.5-7.3.2-.2-.1-.6-.4-.4M206.1 200.4c-.3-.1-.7.3-.8.5-.1.1.1.3.2.2.1.2.3.2.4.1.2-.2.6-.6.2-.8" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#1D1D1B" d="M206.3 191.6c-.8 1.1-1.8 2-2.7 2.9-.1.1 0 .4.2.4 1.4-.4 2.4-1.8 3.2-2.8.3-.4-.4-.8-.7-.5M211.2 191c-.8 1-1.4 2.1-2.5 2.9-.2.1 0 .4.2.3 1.2-.6 1.9-1.8 2.7-2.9.3-.3-.1-.6-.4-.3M217.3 190.6c-1.3-.1-1.4 1.9-.1 2 1.3.1 1.4-1.9.1-2M218.7 192.6c-1.2 1.4-2.8 2.4-4.2 3.5-.1.1 0 .2.1.2 1.6-.9 3.2-2 4.4-3.4.2-.3-.1-.5-.3-.3M231.4 183c-.5.5-1 1-1.5 1.4-.6.5-1.2.9-1.9 1.3-.1-.1-.3-.1-.4 0-1.9.9-4.1 2.1-5.6 3.6-.2.2 0 .5.3.4 2-.9 3.7-2.3 5.8-3.1.3-.1.3-.4.3-.6 1.4-.4 2.7-1.4 3.8-2.3.4-.3-.3-1.2-.8-.7M244.9 176.1c-.1 0-.1.1 0 0 0 .1 0 0 0 0M135.2 193.9c-1.5 1-2.9 2.1-4.2 3.2-.1.1 0 .3.2.2 1.6-.8 2.9-2.1 4.3-3 .3-.2 0-.6-.3-.4M137.3 197.4c-.7.6-1.2 1.3-1.8 2.1-.1.2.1.4.2.3.8-.5 1.3-1.2 2-1.8.3-.4-.1-.9-.4-.6M141.3 197.9c-.1 1.1-.9 1.9-1.3 2.9-.1.2.1.5.4.4 1.4-.4 2-1.9 2.1-3.2 0-.8-1.1-.9-1.2-.1M282.5 135.3c-1.9 2.1-4.5 3.6-6.2 5.7-.1.1-.1.2 0 .3-8.3 7.7-12.7 17.7-16.2 28.2-2 6-4.1 11.8-6.4 17.7-2.2 5.4-4.5 10.9-5.5 16.7 0 .2.3.3.4.1 5.2-10.4 9.8-21.6 13.3-32.6 3.4-10.6 8.2-20.8 14.6-29.8h.2c2.4-1.4 4.6-3.6 6.3-5.8.2-.4-.2-.8-.5-.5M244.6 105.6c-.2.2-.5.4-.7.6.3-.1.5-.3.7-.6.1 0 0 0 0 0" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#1D1D1B" d="M124.6 198.693c-.2-.2-.4-.4-.6-.5.4-.1.7-.3 1-.4 1.1.6 2.3 1.2 3.5 1.8l-3.9-.9m20.1 25.9c.1 0 .1 0 0 0h.5c.1.2.3.5.4.7-.3-.3-.6-.5-.9-.7m22 15.8c-1.2.6-2.2 1.5-3 2.6h-.1l-1.8-.3c.7-.5 1.5-.9 2.4-1.1.5-.1.6-.7.3-1 .2 0 .4-.1.6-.1.6 0 1.1 0 1.6-.1m5.3.6c.1 0 .1-.2 0-.2-.1-.1-.2-.2-.3-.2.3 0 .6.1.9.1h.1c-.3.5-.7 1-1 1.5l-1.2 1.8c0-.1-.1-.1-.2-.1-1.2-.2-2.4.1-3 1.3-.2.5-.3 1-.3 1.6-.2 0-.5 0-.7.1l.6-.9c.3-.4-.4-.9-.7-.5-.6.8-1.3 1.7-2 2.7v-.3c.7-1.2 1.4-2.4 2.5-3.4.1-.1 0-.4-.2-.2-.5.5-1.1 1-1.5 1.5.5-.8 1.1-1.5 1.9-2.2.3-.2-.1-.6-.4-.4-.2.2-.5.4-.7.7-.1-.1-.2-.2-.4-.1.3-.6.8-1.1 1.3-1.5 1.6-1.3 3.6-.7 5.3-1.3m-1.3 10.5c.7.1 1.5-.1 2.1-.5.1 0 .1-.1.2-.1-.6 1.6-1.3 3.2-1.8 4.8-.8.4-1.7.7-2.7.7l-.1-.1c-.4-.1-.7-.2-1.1-.3.2-.4.3-.7.5-1.1.4-.9.7-1.8 1.1-2.7.1-.2-.3-.4-.4-.2-.6.8-1 1.7-1.5 2.6-.2.4-.5.9-.6 1.3-.2 0-.3-.1-.5-.1-.2-.1-.3-.3-.5-.4.1-.2.2-.5.4-.7.5-.9 1-1.7 1.6-2.5.3-.4-.3-.8-.6-.4-.6.9-1.3 1.8-1.8 2.8-.2-.4-.4-.8-.5-1.2.1-.3.3-.6.4-.9.6-1.1 1.3-2.2 2-3.3.3-.4-.3-.9-.6-.5 0-.1.1-.2.1-.2.1-.2.1-.3.2-.5 0-.1.2-.1.3-.2h.4c.1.5.3 1 .5 1.4.4 1 1.5 2 2.9 2.3m5.1-3.7c.1.1.1.2.2.2 0 .6 0 1.3.1 1.9-.6 1.3-1.4 2.7-2.4 3.8.8-1.9 1.3-4.1 2.1-5.9m-11.7 3.7v-1c.1-.2.1-.3.2-.5.3-.6.7-1.2 1.1-1.7 0 .2.1.4.2.6.1.1.2.1.3.1l-.1.1c-.1 0-.2 0-.3.1-.4.5-.7 1-.9 1.6-.2.2-.4.4-.5.7m-1.4 3.5c-.2-.1-.3-.2-.5-.3.2-.3.3-.7.5-1 .1.2.1.4.2.6-.1.1-.1.4-.2.7m-.5-3.6c.1-1.1.1-2.2.2-3.3 0-.1.1-.2.1-.2-.1 1-.2 1.9-.2 2.9 0 .2-.1.4-.1.6m-2.9-4.3c0-.5.1-.9.2-1.4.4.2.9.5 1.3.7-.5.2-1 .4-1.5.7m.1 2.6c-.1-.3-.1-.6-.1-.9.1.1.3.2.4.4v.5h-.3m45.5-93.7c-.6 1.3-1.3 2.5-2 3.8-.6 1.1-1.4 2.3-1.4 3.5 0 .3.4.4.6.2.3-.4.5-.8.7-1.3-.1.5-.2 1-.1 1.5-1-.1-2-.1-2.9-.1.5-.9.9-1.8 1.3-2.7v.3c0 .3.3.4.5.2.7-.9 1-2.1 1.4-3.2.6-1.5 1.4-2.9 2.3-4.3.3-.5-.5-1.1-.8-.5-.3.4-.5.8-.7 1.2.3-.5.5-1.1.8-1.6.4-.6.8-1.3 1.1-2 1-1.6 1.9-3.2 2.7-4.9.1-.1 0-.2 0-.3.5-.9.9-1.9 1.3-2.8-.5.9-1 1.8-1.6 2.7-.1 0-.2.1-.3.2-.3.5-.5 1-.9 1.5-.6.8-1.1 1.7-1.7 2.5-.6.9-1.3 1.9-1.9 2.8.1-.5.2-.9.3-1.4.1 0 .1 0 .1-.1 2.1-3.4 3.4-7.3 4.9-10.9.2-.4-.4-.5-.6-.2-1.2 2.6-2.6 5.3-3.7 8 .2-.7.4-1.5.6-2.2 1.4-4.7 3.7-8.8 6.7-12.5-1.4 2-2.7 3.9-3.7 6.1-.1.2.2.3.3.2.9-1.2 1.7-2.4 2.5-3.6 1.8-2.4 3.8-4.7 5.6-7.1 0-.1-.1-.1-.1-.1-1.2 1.6-2.5 3-3.8 4.6.6-.9 1.1-1.9 1.7-2.8.3-.3.6-.7 1-1 4.7-4.7 10.2-8.4 15.8-11.9.7-.4 1.4-.9 2.2-1.3.3-.3.6-.7.8-1h.1l-.3.3c-.3.3.1.8.4.5.2-.2.4-.4.6-.5.1-.1.2-.1.4-.2.4.1.8.2 1.1.4.7.4.9 1 1 1.7-8.6 4-15.4 10.2-21 17.9-5 6.9-9.3 15.2-11 23.7 0-.4-.7-.7-1-.3s-.6 1-.9 1.5c0-.1.1-.1.1-.2.6-1.3 1.1-2.7 1.6-4 .2-.4 0-.5-.1-.3m32.2-42.8c.2.4.2.8.2 1.3-.5-.3-1.1-.4-1.7-.4l1.5-.9m3.1.4c.2.2.4.5.5.8-.3.1-.5.2-.8.3-.2.1-.4.1-.5.2v-.2c.2-.5.5-.8.8-1.1m.5-2.7c.3.1.5.2.8.4.6.4.9 1.1 1.1 1.8h-.1c-.1.1-.2.1-.3.2-.5-.9-1.3-1.6-2.2-2 .2-.1.4-.3.7-.4m3.2-2.1c.1 0 .3.1.4.1 1.3.5 1.7 1.7 2 2.9.2 1.1 1.7.9 1.8-.1.2-1.8-1.1-3.4-2.7-4.1.2-.2.4-.3.7-.5.2-.2.1-.4 0-.6.9-.5 2-.5 2.9.1 1 .7.9 2.2 1.9 2.7h.1c-.7 2.3-4.9 4.3-7.7 6 0-.1.1-.1.1-.2h.1c.9-.4.6-1.9.3-2.7-.4-1-1-1.8-1.9-2.4.7-.4 1.4-.8 2-1.2m7.1 67.9c-1.8-4.4-9.7-5.5-13.7-6.4-7.7-1.7-15.4-3.5-23.2-5-3.4-.7-6.9-1.3-10.4-1.6.1-.5.2-1.1.3-1.6.2-1 .7-1.9 1.3-2.7v-.1c-.2 1.2-.4 2.3-.6 3.5 0 .2.3.2.3 0 3.6-18.6 15.6-35.5 32.4-44.7v.2c0 .3.3.6.6.7.2.1.3 0 .5 0 .3 0 .6-.3.7-.6 0-.2.1-.3.1-.5h.5c.5-.2.8-.6 1.3-.9.1-.1.2-.1.2-.2.1-.1.3-.2.4-.3-.2.2-.4.4-.5.6-.2.3.2.8.5.6 2.6-1.6 12.1-5.5 10.4-9.7-.1-1.1-1.2-2.3-2-2.8-1.5-.9-3.1-.4-4.3.6-.2.2-.2.5 0 .7-.4.3-.9.5-1.3.8-.6-.1-1.2-.1-1.8.1.4-.4.9-.7 1.3-1.1-.5.4-.9.7-1.4 1.1-.3.1-.5.3-.8.5-2.7.7-6.7 1.8-7.1 4.6v.1c-.1.2-.1.4-.1.6-2.1 1.3-4.2 2.6-6.3 4-5.4 3.5-10.4 7.4-14.9 12-9.3 9.4-11.4 22-14 34.4h-.3c-2.1 0-4.1.1-6.2-.1-2.3-.2-4-1.2-6.1-1.8-.4-.1-1 .2-.8.7 1.6 4.8 11.6 3.3 15.4 3.3 9.5.1 19.1 3.3 28.3 5.2 5.1 1 10.2 1.9 15.1 3.8 1.5.6 6 2.3 3.6 4.4-1.6 1.3-3.7 2-5.7 2.7 0-.1-.1-.1-.1-.2.8-.5 1.7-1.2 2.4-1.8.2-.2.1-.5-.1-.6.8-.3 1.6-.6 2.5-.7.6-.1.4-1.1-.2-1-1.9.3-3.5 1.1-4.9 2.4-.2.1 0 .4.2.3.6-.3 1.3-.6 2-.8l-2.4 1.8c-.1-.1-.3-.2-.5-.1-1.4.3-2.7.8-3.9 1.3-.1 0-.1 0-.2.1.1-.1.3-.2.4-.3.3-.2 2.6-1.5 2.5-1.8.1.2.4.1.3-.1-.1-.6-1.7.5-1.9.6-1.2.7-2.4 1.5-3.5 2.4-2.6 1.1-5 2.5-7.1 4-2.7 2-4.8 4.6-7.4 6.7-1.8 1.4-3.8 2.7-5.8 3.9-4 2.3-8.2 4.3-12.1 6.8-1.3.8-2.6 1.7-4 2.5.5-.4 1-.8 1.4-1.2.3-.2-.1-.7-.4-.4-1.9 1.7-4 3-6 4.5-1.9 1-3.9 2-5.9 2.8.1-.5-.1-1.1-.6-1.2-1.8-.5-3.7-.9-5.5-1.3 4.8-2.5 9.5-5.6 14.3-8.4.3-.2.1-.7-.2-.5-4.7 2.7-10.3 4.9-14.2 8.7-.1.1-.1.1 0 .2-1.4-.3-2.7-.6-4.1-.8 2.3-.8 4.6-3.3 6.4-4.9 1.6-1 3.1-2.1 4.6-3.3.2-.2-.1-.5-.3-.3l-2.1 1.5c1-1 2-2 2.9-3.1h.1c.6-.1.7-.6.8-1.1.4-.6.8-1.1 1.2-1.7 0-.1-.1-.1-.1-.1-.4.5-.8.9-1.2 1.3-.2-.5-1.2-.5-1.2.2v.2c-.3.2-.3.6-.1.9-1.7 1.5-3.5 2.8-5.4 4.1-2.2 1.5-5.9 3.2-7 5.7v.2c-1-.2-2-.4-3-.5 1.2-.6 2.3-1.4 3.4-2.2 4.5-1.2 8.6-5.5 11.6-8.9.2-.2.1-.4 0-.5l3.3-2.7c.2-.2-.1-.5-.3-.3-1.4 1.1-2.9 2.2-4.3 3.3-1.4 1.1-3.1 2.1-4.3 3.5 0-.1-.1-.3-.2-.4-.4-.2-.6-.2-.7-.2 1.7-1.4 3.3-2.8 5-4.2.2-.2-.1-.5-.3-.3-3.5 2.7-7.1 5.5-10.5 8.5-.2.2.1.5.3.3 1.7-1.1 3.3-2.4 4.8-3.7v.1c0 .1-.1.1-.1.2.1-.2-.1.2-.1.3 0 .4.4.7.8.5l.3-.3h.1s-.1 0-.1.1c-2 1.4-4.2 2.4-5.9 4.1-1.2.8-2.4 1.6-3.4 2.6l-.1.1-5.1-.9c.1-.1.2-.2.2-.3 1.2-.3 2.1-1.1 3.1-1.7s1.9-1.2 2.9-1.9c.3-.2 0-.7-.4-.6-1.2.4-2.2 1.1-3.3 1.8-.7.4-1.3.8-1.9 1.2-.2-.2-.5-.2-.6.1-.3.5-.7.8-1.1 1.1 0 0-.1 0-.1.1-.7-.1-1.4-.2-2.1-.4.1-.6-.8-.8-.8-.2-2.8-.5-5.6-1.1-8.4-1.7-5.3-1.2-10.7-2.5-15.9-4.1-2.4-.7-4.7-1.5-7.1-2.4.5-.3.9-.6 1.4-.9.8-.5 1.6-1.2 2.1-2 .1-.2-.1-.4-.3-.2-.8.7-1.6 1.3-2.5 1.8-.5.3-1.1.6-1.6 1-1.4-.5-2.9-1-4.3-1.5 3.6-1.7 7.1-3.9 10.5-5.9 5.6-3.4 11.3-6.8 17-10.1 5.6-3.1 10.9-6.7 16.1-10.4 4.1-2.9 9.7-9.1 15.2-8.2.2 0 .3-.4.1-.4-4-1-7.5.9-10.8 3.1-5.7 3.9-11.3 7.9-17.2 11.5-6 3.7-12.3 6.9-18.2 10.7-5 3.2-10.2 6-15.4 8.9-.2-.1-.4-.1-.6-.2-.3-.1-.6.4-.3.6 0 0 .1 0 .1.1-.1.1-.2.1-.3.2-1-.5-1.8-.4-2.8.9-.3.4 0 .9.4 1.2 1.1.5 2.2 1 3.3 1.3.9 1.2 2.1 2.5 2.5 3 2.2 2.6 4 5.9 5.9 8.7 2 2.8 3.7 6.3 6.4 8.5.3.3.7.1.9-.2 3.7 10.5 14.6 13.2 25.5 14.6-.2.4-.3.7-.4 1-.3.7-.5 1.4-.7 2.1-1.8.1-3.6.9-4.6 2.4-.1.2-.1.3.1.4-2 1.5-3.5 3.7-4.2 6.3-.6 2.5.2 6.1 2.4 7.9.1.3.3.5.5.7-.2.5-.1 1.2.6 1.3 2.3.6 4.9 1.1 7.3 1 5.4 2.6 14.4-4.9 12.2-10.5-.1-.3-.6-.4-.9-.3-.1-.8-.3-1.6-.6-2.5v-.1c-.2-.5-.9-.2-.9.3.1.5.1 1 .2 1.4-.2-.1-.5 0-.6.2-.5.6-.9 1.3-1.3 2-.1-.1-.2-.1-.3-.1-1.1 0-1.7 1.5-2.9 1.5-.8 0-1.5-.7-1.9-1.3-.5-.8-.8-1.7-.7-2.6.1-1.1 1.1-1.4 2-1.3-.5 1-1 2-.9 3 0 .3.4.6.7.3 1.3-1.3 1.8-3.4 2.7-5 1.1-2 2.1-4 3-6.1 0-.1-.1-.2-.2-.1-.8 1.2-1.7 2.3-2.5 3.5 0-.1-.1-.3-.3-.3-1.4-.6-2.9-1-4.4-1.2.4-.7.7-1.6.6-2.4-.1-.8-.7-1.1-1.5-1.1-.4 0-.4.5 0 .6 1.2.2-.1 2.1-.3 2.7h-.6c.3-.6.4-1.4.6-2.1.1-.7-.7-.9-1.1-.6l.3-.9c5.5.7 10.9 1.2 15.4 2.3.1 0 .2-.2.1-.2-5.6-1.8-11.3-3.1-17-4.5.2 0 .4-.1.5-.2.2-.2.3-.4.2-.6-.1-.3-.5-.4-.8-.5-.8-.4-1.3-.8-1.8-1.5-.3-.5-1.2.1-.9.6.3.7.8 1.2 1.4 1.7.1.1.3.2.5.3-1.5-.4-2.9-.8-4.4-1.2-2.1-.6-4.3-1.3-6.4-2.1-.1-.2-.2-.4-.4-.5s-.5-.1-.7.1c-.8-.3-1.7-.7-2.5-1.1-.5-.9-1-1.8-1.3-2.7-.1-.4-.8-.2-.7.2l.6 1.8c-.1 0-.1-.1-.2-.1-.5-.9-1.2-1.7-1.8-2.5-.4-.6-.8-1.3-1.2-2 .1.1.3.2.5.2.7.1 1.1-.9.4-1.3-.1-.1-.3-.1-.4-.2 0-.3-.2-.5-.5-.5s-.6.2-.6.5v.2c-.3-.6-.6-1.2-.9-1.7-.1-.1-.3-.1-.3.1-.1 1.1.3 2.2.8 3.2-.2 0-.4.1-.5.3-.1.2-.2.4-.1.6-1.5-1.3-2.8-2.7-3.9-4.5-.1-.1-.2-.1-.3-.1-.8-1.9-2.2-3.5-3.4-5.1l-5.3-7.5c-1.4-1.9-2.8-3.9-4.4-5.6 2.5.5 5 .8 7.4 1.4 5.6 1.3 11.3 3.6 16.7 5.6 10.3 3.8 21.3 6.6 32.2 8 1 .1 1-1.4.1-1.5-10.3-1.5-20.4-4-30.3-7.5.6.1 1.2.3 1.8.4 10.7 2.5 21.7 5 32.6 6.4.2 0 .4 0 .5-.1.1.1.2.1.3.1 5.5-2.1 10.6-4.9 15.6-7.9-1.1.9-2.2 1.9-3.4 2.8-3.4 2.9-9 7.8-13.8 6.2-.2-.1-.4.2-.2.4 1.5 1.3 3.3 1.6 5.1 1.3-.5.5-1 1.1-1.4 1.6-.5.6-1.2 1.4-1.2 2.2 0 .1.1.3.3.2.7-.4 1.1-1.3 1.6-1.9.2-.3.4-.5.6-.8s.5-.6.7-.8c0 .2.4.2.4 0s.1-.4.1-.5l.3-.3c.1 0 .2-.1.3-.1-.1.2-.3.4-.5.7-.1.2-.6.8-.1 1 .4.1.7-.3.9-.6.3-.5.6-.9.9-1.4v-.1c.2-.1.3-.2.5-.3-.1.2-.2.3-.2.5-.1.2.2.3.3.2.5-.5.9-1 1.4-1.5.5-.3 1-.7 1.6-1-.4.4-.7.9-.8 1.4 0 .1.1.2.2.2 1-.4 1.7-1.5 2.4-2.3h.1c.9-.5 1.7-1.3 2.4-2.1.8-.8 1.6-1.7 2.4-2.6.1-.1.1-.2 0-.3.5-.4.9-.8 1.3-1.2-.6.7-1.1 1.4-1.6 2.1-.1.2.1.4.3.3 1.4-1.1 2.5-2.7 3.4-4.2 5.6-4.5 12.5-7.2 17.9-12.3l.1-.1c3.1-2.4 6.1-4.8 9.5-6.8 2.5-1 5.1-1.6 7.5-2.8l.1-.1 1.5-.3c.1.4.4.7.6 1 .2.4.4.7.5 1.1.1.3.5.1.5-.2-.1-.6-.1-1.6-.5-2.2 3.5-.9 7.1-2.4 5.9-5.4" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#1D1D1B" d="M297.5 121.7c-.6-.3-1.3-.3-2.2.2-1.6-1.1-3.5-.5-4.7.9-.4.5.4 1.2.8.7 1.5-1.4 3.5-.5 3.9 1.4v.1c-.4.9-1.5 1.9-2.7 2.9-.1-.8-.5-1.7-.8-2.1-1-1.4-2.8-2.7-4.6-2.2-.7.2-.5 1.1.2 1 1.2-.1 2.5 1.2 3 2 .4.5.6 1.1.5 1.8 0 .3-.1.5-.1.7-.8.6-1.5 1.1-2.1 1.5.1-.7 0-1.5-.1-2.1-.2-1.1-.7-2.1-1.6-2.8-.4-.3-.9.3-.6.6.6.8.8 1.9.8 2.9 0 .3 0 .7-.1 1-.1-.2-.4-.3-.6-.2-.2.1-.5.2-.7.3-.4-1.1-1.2-2-2-2.7-.1 0-.1-.1-.2-.1.1-.7.3-1.3.6-1.9 3.7-3.4 8.8-7.2 13.7-5.7-.1.8-.3 1.3-.4 1.8m-11.2 10.5c.4-.3.7-.7.9-1.1 0 .3.1.5.2.8-.2.3.2.8.5.6.3-.2.9-.5 1.7-1-1 .8-2.1 1.7-3.2 2.3 0-.5 0-1.1-.1-1.6m-3.2-1.9c-.1-.4-.7-.8-1.1-.4l-.4.4c-.1-.2-.3-.3-.4-.5l.1-.1c.1-.1.1-.2.1-.3.6.1 1.3.4 1.8.8-.1 0-.1 0-.1.1m16.3-11.5c-3.1-1.4-6.3-.7-9.2.8 0-.2-.2-.3-.4-.2-1.9 1.1-3.8 2.3-5.3 3.9-1.7 1.4-3.2 2.9-4.7 4.5-.1.1-.3.1-.4.3l-.2.2c-.1.1-.2.3-.2.4-2.4 2.6-4.6 5.3-7.2 7.8-5.7 5.5-9.4 13.1-12.4 20.3-1.7 4-3.1 8-4.3 12.2-.1.2-.1.4-.2.5-.7 1-1.3 2.1-1.9 3.1-.1.2.2.3.3.2.3-.3.6-.7.8-1-.2.7-.5 1.5-.8 2.2-.6.9-1.1 1.8-1.4 2.7-.1.2.2.4.3.2l.1-.1c-.5 1.4-.9 2.8-1.2 4.2-.1.4.4.7.6.3.6-.9 1-1.9 1.4-3 .3-.5.6-1.1.9-1.6.6-1 1.1-2 1.6-3.1.1-.4-.4-.5-.5-.2-.2.5-.5.9-.7 1.4.1-.4.3-.9.4-1.3 1.2-1.8 2.2-3.7 3.1-5.5 0-.1-.1-.1-.1 0-.5.9-1.2 1.7-1.8 2.5.4-.9.8-1.9 1.1-2.8.9-1.2 1.8-2.4 2.8-3.5.1-.1 0-.3-.2-.2-.4.3-.7.7-1.1 1.1 1.3-2.3 2.5-4.5 4.3-6.5.1-.1 0-.2-.1-.1-1.3 1.3-2.6 2.6-3.7 4.2.1-.3.3-.7.4-1 .1-.2.1-.3.2-.5.5-.5.9-1 1.3-1.6.7-.9 1.5-1.8 2.4-2.5.6-.6-.1-1.5-.8-1.1.2-.3.3-.6.5-.8.8-1.2 1.8-2.2 2.8-3.2.4-.4-.1-1-.5-.6-.9.8-1.8 1.6-2.5 2.6 2.2-4.7 4.7-9.1 7.8-13.3 1.6-2.2 3.4-4.3 5-6.4.7-.9 1.6-1.8 2.4-2.6-.3.4-.4.9-.2 1.3.1.2.3.2.4.1.6-.2.8-.9 1.2-1.4.1.2.2.3.4.5l-.1.1c-.3.6.4 1 .9.8.1 0 .2-.1.2-.2.4.2.9.3 1.5.3.4.2.8.5 1.2.5.3 0 .5-.2.5-.5 0-.4-.1-.8-.3-1.1.1 0 .3-.1.4-.1.2.6.3 1.4.1 2-.2.7-1 2 .3 2.1.3 0 .6-.1.8-.4.3-.4.5-.9.6-1.3 1.9-.9 3.7-2 5.4-3.1 1.6-1.1 3.6-2.1 4.9-3.6.1-.1.1-.3 0-.5.1-.2.2-.3.3-.4.4-1.2.2-2.5-.5-3.5.4.2.7.5.8.8v1.4c0 1.1 1.8 1.3 1.8.1-.1-2 .2-3.7 1-5.5.5-.6.2-1.1-.3-1.3" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#1D1D1B" d="M282.7 134.8c-.8.4-1.6.9-2.2 1.5-.1-.1-.2-.2-.3-.1-.9.4-1.7 1.1-1.9 2.1-.1.2.3.4.4.2.3-.4.5-.8.8-1.1 0 .1.1.1.1.1.2-.3.5-.5.7-.7l.1-.1c.1 0 .1-.1.1-.1.7-.6 1.5-1.1 2.3-1.6.1-.1 0-.3-.1-.2M253.6 179.3c-1.1 1.5-2.4 3.2-3.1 5-.1.2.2.3.3.2 1.4-1.3 2.1-3.3 3.1-4.9.3-.3-.1-.5-.3-.3M231.2 212.7c-3.6 2.1-6.3 5.9-8.9 9.2-.1.1.1.3.2.2 3.2-2.8 5.3-6.7 8.8-9.2.2 0 .1-.3-.1-.2M225.7 216.4c-2.1 2-4.1 4.2-6.1 6.4-.1.1 0 .3.2.2 2.4-1.7 4.1-4.3 6.1-6.4.2-.1 0-.4-.2-.2M216.8 221.7c-1.6-.3-3.2 1-4.3 1.9-1.9 1.4-3.8 2.9-5.4 4.7-.2.2 0 .5.2.4 1.5-.9 2.8-2.2 4.2-3.3 1.5-1.3 3.3-3 5.3-3.4.2-.1.2-.2 0-.3M209.5 223.2c-2.4 1.9-4.8 4.1-6.8 6.4-.1.2.1.3.3.2 2.4-1.9 4.4-4.4 6.8-6.3.3-.1 0-.5-.3-.3M203.7 226.5c-1.7 1.6-3.4 3.2-4.9 4.9-.1.1.1.3.2.2 1.9-1.3 3.3-3.2 4.9-4.9.1-.1-.1-.4-.2-.2M197 232c-.8.7-1.4 1.4-2.2 2.1-.1.1 0 .1.1.1.8-.6 1.4-1.4 2.2-2.1.1-.1 0-.2-.1-.1" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#1D1D1B" d="M240.2 214.5h-.3c.9-1.1 1.8-2.2 2.7-3.4-.7 1.2-1.5 2.4-2.4 3.4m-3.7 2.7c-.5 0-1 .2-1.4.4-.1 0-.2-.1-.3-.1.7-.3 1.5-.5 2.2-.7-.2.2-.3.3-.5.4m-3.7 5.9c.2-.4.3-.8.5-1.2.2-.1.3-.1.5-.2-.4.5-.7.9-1 1.4m1.9 18.1c.1.1.2 0 .2 0 .3.4.7.9 1 1.3-.6.1-1.3.3-1.9.4 0-.2 0-.3-.2-.5-.6-.6-1.6-1.6-1.6-2.5.1-.8-1.1-.8-1.2-.1-.1.4 0 .8.1 1.1v.1c-.2.1-.4.4-.3.7-.1-.3-.3-.5-.6-.5-.2 0-.3 0-.6-.1.2-.3 0-.8-.3-1-.4-.2-1-.3-1.6-.4l.3-.9c.5.2 1 .4 1.4.7.6.4 1.4-.3 1-.9-.8-1.3-1.1-2.7-1.2-4.1.1.8.3 1.6.6 2.4.2.5.9.4 1.1 0 1.1 1.9 2.2 3.3 3.8 4.3m-5.6-13.1c.1-.2.3-.3.4-.5.3-.2.5-.5.8-.7 0 .3-.1.7-.1 1 .1-.2.2-.3.3-.4-.6 1.5-1.1 3-1.2 4.5 0-.8.1-1.6.1-2.4 0-.1 0-.2-.1-.3 0 0 0-.1.1-.1-.1-.4-.2-.8-.3-1.1m1.7-3.4c-.2.6-.3 1.2-.4 1.8-.1-.1-.3-.2-.4-.1-.3.2-.6.5-.9.7h-.1c-.1-.6-.2-1.2-.2-1.9.6-.1 1.3-.4 2-.5m-2.5-5.5l-.6.3c.1-.1.2-.2.2-.3.3-.2.7-.4 1-.5-.2.1-.4.3-.6.5m-.6 15.6c-.5 0-1 .1-1.5.1.1 0 1-1.2 1.7-2.2-.1.8-.2 1.4-.2 2.1m-.1 1c-.2.3-.5.6-.8.8-.2.2 0 .6.3.4.1 0 .2-.1.3-.1-.1.2-.1.5-.2.7-.5 0-.9-.1-1.4-.1-.3 0-.4.4-.1.5.4.2.8.3 1.2.4-.1.2-.2.4-.3.7-.6-.1-1.1-.1-1.7 0-.3-.2-.5-.3-.7-.6l.3-.3.9-.6c.4-.3.3-.7 0-1 .1-.2.1-.4.2-.6h.3c.6-.1 1.1-.2 1.7-.2m-1.1-7.2v.7c-.1 0-.1.1-.2.1l-.1-.1v-.3c.1-.2.2-.3.3-.4m4.9-5.9c0 .1-.1.2-.1.3-.4.1-.8.1-1.1.2.3-.2.8-.4 1.2-.5m-9.1 3.8c-.9-.2-1.7-.3-2.6-.4.6-.2 1.1-.3 1.7-.5.4-.1.9-.2 1.3-.4-.1.5-.3.9-.4 1.3m-.4 1.4c-.3-.1-.6-.3-.9-.5h1.1c-.1.2-.2.4-.2.5m29.4-42.2c-.5 2.2-1.4 4.4-2.2 6.7.4-3.9.8-7.8 1.5-11.7 0-.2-.3-.4-.5-.2-2.9 4.8-3 11.1-3.7 16.6-.5 4.1-1.2 8.2-2.8 11.9-1.4 1.8-2.8 3.7-4.2 5.5-1.2 0-2.4.1-3.5.4 2.2-2.2 4.1-4.6 6.5-6.6.2-.1-.1-.4-.2-.3-.4.3-.7.6-1.1.9.5-.8.9-1.6 1-2.6 0-.5-.7-.5-.7 0-.2 1.5-1.1 2.6-1.7 3.9v.1c-1.5 1.5-2.9 3.1-4.3 4.7-.2.1-.4.1-.6.2 1.3-1.6 2.6-3.2 3.9-4.7.1-.2-.1-.4-.3-.2-1.5 1.7-2.9 3.4-4.3 5.2-.2.1-.3.1-.5.2-.9.2-1.9.4-2.7.7 1.5-1.6 3-3.4 4.6-4.9.2-.2-.1-.6-.3-.4-1.8 1.8-3.5 3.7-5.2 5.6-.9.2-1.8.8-2.6 1.6-.4.3-.7.5-1 .8-.8.8-1.2 1.7-1.4 2.7 0 .1-.1.1-.1.2-.2.2-.3.4-.5.6-2.1.6-4.1 1.1-6.1 1.6-.4.1-.8.2-1.2.4.9-.6 1.6-1.4 2.4-2.1 1.2-1.2 2.3-2.5 3.3-3.8.2-.3-.3-.7-.5-.4-1.1 1.4-2.3 2.7-3.7 3.9-1.1 1-2.4 1.8-3.3 3l-.1.1c-2.6 1-5.1 2.2-7.5 3.3-3.7 1.7-7.9 3-11.2 5.5-.4.3 0 .8.3.7.2 0 .4-.1.5-.1-1.1.5-2.1 1.1-3.1 1.7-1.2.7-2.3 1.2-3.6 1.5-.1 0-.2 0-.4.1.3-.4.5-.8.8-1.1.3-.4.7-.9 1-1.3-.3.4-.5.8-.7 1.3 0 .1.1.2.2.1 1.3-1.6 2.7-3.2 3.9-5 0 0 0-.1-.1 0-.9 1.1-2.2 2.1-3.1 3.3.1-.3-.3-.6-.5-.3l-.3.3s0 .1-.1.1c-.4.4-.8.9-1.1 1.4-.2.2-.4.5-.6.7 0 .1 0 .2.1.1-.1.2-.1.4-.2.6h-.2c-1.4-.5-3.1-.2-4.6-.3-1.7-.1-3.5-.3-5.2-.6-.1 0-.1.1 0 .2 1.7.6 3.4 1 5.2 1.3.2 0 .4.1.6.1 0 .2 0 .4.2.5 5.2 3 11-2.6 15.1-5.4 2.7-1 5.3-2.4 7.8-3.5 3.1-1.4 6.2-2.6 9.5-3.7.7.3 1.4.5 2.1.6.6.4 1.2.8 1.8 1.1-.8.7-.4 1.3-.3 2.3-.1 1-.1 2-.1 3 1.3 3 2.7 6.3 5 8.7h.5c1.6.1 3.2 1.1 4.8 1.5.6.2 1.3.4 1.9.6.4 0 .9.1 1.3.1.9-.2 1.8-.3 2.8-.3.7 0 1.3-.9.7-1.5l-.6-.6c.6-.1.9-1 .3-1.5-.5-.4-1-.7-1.4-1.1 1.5-2 2.8-4.1 4.5-5.9.3-.3-.1-.7-.4-.5-1.6 1.8-3.4 3.8-4.6 6-.5-.4-1.1-.9-1.6-1.3 1.3-1.7 2.6-3.4 4-5 .1-.1 0-.3-.1-.2-1.4 1.5-3 3-4.2 4.8-.8-.7-1.5-1.5-2.1-2.5.2-.7.3-1.5.5-2.3.2-.9.4-1.7.6-2.6 0-.2-.2-.2-.3-.1-.2.6-.5 1.3-.7 2 .1-.7.2-1.3.3-2 .3-1.3.7-2.5 1.2-3.7.1-.2-.3-.4-.4-.2-.5.9-1 2-1.4 3.1.2-.7.4-1.4.6-2.2 1.5-3.9 4.4-7.7 8-9.8.2-.1.1-.5-.2-.4-.6.3-1.2.7-1.8 1.1 1.8-1.8 3.8-3.3 6-4.2 2.3-3.7 3.3-8.4 3.8-12.7.1-.7.2-1.4.2-2.1 1.3-4.2 2.6-8.6 3.6-13 0-.6-.8-.8-.9-.3" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#1D1D1B" d="M238.1 205.6c-.6 1.2-1.3 2.3-2 3.5 0 .1 0 .1.1.1.8-1.1 1.5-2.3 2.1-3.5 0-.2-.2-.2-.2-.1M240.5 203.2c-1.3 1.5-2.2 3.3-3.1 5-.1.2.2.4.3.2 1.2-1.5 1.9-3.4 3-5 .1-.2-.1-.3-.2-.2M241 213.3c.1 0 .1 0 0 0M243.9 192.3c-.1-.2-.4-.4-.5-.1-.8 1.3-1 3-.8 4.5 0 .3.5.3.6 0 .4-1.2.5-2.5.7-3.8.3.3.4.7.5 1.1h.1c-.2-.6-.4-1.1-.6-1.7M246.2 191.1c-.7 1.8-1.4 3.7-1.8 5.6-.1.3.3.3.4.1.8-1.8 1.2-3.7 1.8-5.5.1-.3-.3-.5-.4-.2M247.5 187.1c-.1-.2-.2-.4-.5-.5-.3-.2-.6-.2-.9 0-.6.3-1 .9-1.2 1.5-.1.3.2.6.5.3l.8-.8c.1-.1.2-.1.2-.2.1.1.2.2.2.3.6.5 1.2-.1.9-.6M237.2 189.9c-.4.4-.8.8-.8 1.3 0 .4.4.7.7.5.4-.2.6-.6.9-.8.7-.5-.2-1.6-.8-1M235.8 192.2c-.1.1-.2.2-.2.3 0 .1-.1.1-.1.2-.8 0-.6 1.3.2 1 .2-.1.3-.2.4-.3.1-.1.1-.3.2-.4.5-.5 0-1.2-.5-.8M233.9 235.7c-.1 0-.1.1 0 0 0 .1 0 0 0 0M235 227c0-.2 0-.3.1-.5s.6-.2.8-.1c0 0 .1 0 0-.1-.2-.1-.3-.2-.5-.3 1-1.1 2.1-2.1 3.2-3.2 0 .3.1.6.2.8-1.3 1.1-2.6 2.3-3.8 3.6v-.2m6-4.5c.1-.1.2-.2.4-.3.3-.2-.1-.6-.4-.4-.2.2-.5.4-.7.6l-.1-.1c-.2-.1-.4-.2-.7-.3l1.8-1.5v-.1c-.6.5-1.2 1-1.8 1.6-.1 0-.2-.1-.2-.1-.3-.1-.6.1-.6.4v.5c-1.2 1-2.4 2.1-3.6 3.2h-.1c-.3.1-.5.3-.6.5 0 .1 0 .1-.1.2-.7.8-1.4 1.5-2.1 2.4-.1.1.1.3.2.2.6-.7 1.3-1.3 1.9-2 0 .1 0 .2.1.3 0 .1.1.3.1.4-1.4 1.6-2.7 3.3-3.7 5.2-.1.2.1.4.3.2 2.9-3.1 5.5-6.4 8.4-9.4.5.1 1.1-.2 1.6-.4.4-.1.3-.9-.1-1.1" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#1D1D1B" d="M243.9 230.2c-.1.3-.3.5-.5.6 0 0-.1-.1-.2-.1-.9-.4-1.8-1.2-2.3-2.1v-.1c0-.3 0-.5.1-.8.4-.4 1.3-.6 1.7-1 .2-.2.1-.4-.1-.6.4-.3.7.4 1 .9.5.9.7 2.2.3 3.2m-5.2-1.7v.2c-.1-.5-.1-1 0-1.5.2-.7.9-1 1.6-1.1-.6.8-1.4 1.3-1.6 2.4m5.9-2.7c-.8-1.1-2.3-1.5-2.8-.2-.2 0-.3.1-.4.1.1-.2-.1-.5-.4-.5-.4-.1-.9-.1-1.3 0 .2-.2-.1-.4-.2-.3-.2.2-.5.4-.7.7-.3.2-.6.4-.8.7-2.3 2.1-4.9 4.4-6 7.3-.1.2.2.4.4.2 1.2-1.5 2.3-3.2 3.6-4.7.5-.5 1-1.1 1.5-1.6-.1.7 0 1.5.3 2.2-2.1 2.2-4.5 4.4-6 7-.1.2.1.5.3.3 1-1 2-2.1 3-3.2.3.5 1.2 1 1.6.4.1-.1.2-.3.1-.4-.2-.3-.6-.4-.9-.6.1 0 0 0 0 0 0-.2.2-.3.3-.4.1-.1.1-.3 0-.4.6-.7 1.1-1.5 1.7-2.2 0 .1.1.2.1.3.4.9 1.2 2 2.2 2.1.3 0 .6 0 .8-.1 1.5.3 3.3-.2 4-1.4 1.1-1.7.5-3.9-.4-5.3" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#1D1D1B" d="M249.6 231l.4-.4c0 .2-.1.5-.1.7-.1.1-.3.2-.4.2 0-.1.1-.3.1-.5m-.4-14c.3-.2.6 0 .9.3l.3.6c-.3-.3-.7-.6-1.2-.9m-.1-.1l-.6-.3c-.2-.1-.5-.2-.7-.3.3 0 .5-.3.4-.6.4.2.8.4 1.1.5h.1l.2.2-.5.5m1.7 18.3c2.2-3.6 3.3-7.7 2.5-11.9-.1-.6-.3-1.1-.5-1.7 0-.7-.1-1.4-.2-2.1-.1-.4-.3-.9-.6-1.5-.8-2.1-3-6.3-5.4-4.2-.7-.2-1.4-.2-2.1-.2l1.5-.3c.1 0 .1-.3 0-.3-1.1-.1-2.2-.2-3.4-.2 0-.1-.1-.1-.2-.2-5.7-2.1-13.5.7-15.1 7-.1.5.5.8.8.4.6-.9 1.3-1.6 1.9-2.3.1.1.2.2.4.3-.2.3-.4.6-.5 1-.2.5.4.8.8.5 2.6-1.9 7-5.1 10.8-5 0 .2.1.3.3.3h1.6c.2.1.4.1.5.2-2.3.1-4.4.7-6.1 3.2-.4.6.3 1.1.8.8 3.2-2.2 6.9-1.9 9.7-.1.4.6.9 1.2 1.2 1.8.6.9 1 1.9 1.8 2.6 0 0 .1 0 .1.1-.1.5-.1 1-.2 1.5 0 .1 0 .2-.1.4-.1 0-.1 0-.2.1-.2.1-.4.3-.5.4.1-.5.2-1.1.3-1.6 0-.2-.3-.3-.3-.1-.2.5-.4 1-.5 1.5-.1-.8-.2-1.5-.4-2.2-.3-1-1.2-4.4-2.9-3.3-.2-.1-.5-.2-.8-.2l-.1-.1c-.2-.2-.5-.1-.7.1-.4-.1-.8-.1-1.2-.1-.2 0-.2.4 0 .4.4 0 .7.1 1 .2 0 .1.1.1.1.2 1.5 1.6 2.5 3.6 2.9 5.8-.2 3-.9 6.4-1.2 8.3-1 2.1-2.6 3.5-4.3 5.2-.2.2 0 .7.3.5 1.7-1 3.1-2.7 4-4.5.2.1.4 0 .5-.2.2-.4.4-.9.6-1.4v.4c-.1.2-.2.3-.3.5-.2.3.3.6.6.4.2-.1.3-.2.5-.2-1.8 2-3.6 4-5.6 5.8-.9-.3-1.9-.4-2.9-.4 1.4-2.1 2.7-4.3 3.7-6.6.1.1.2.1.3.1h.2v.4c0 .4.5.7.8.7.5 0 .9-.4 1-.9.1-.7-.3-1.3-.9-1.6-.2-.1-.5-.1-.7-.1s-.4.2-.6.3c-.3.2-.4.6-.2.9-.7 1.2-1.5 2.3-2.2 3.4.1-.2.1-.5 0-.8-.2-.6-1-.9-1.5-1.1-.2-.1-.5.3-.2.4.3.2.8.4.9.7 0 .1 0 0 0 0l-.1.1c-.2.2-.4.3-.6.4-.6.5.1 1.4.7 1.1.2-.1.4-.2.6-.4-.5.8-1 1.7-1.3 2.6 0 .1 0 .1.1.2-1.3.1-2.6.4-3.6.8-.3.1-.3.7 0 .8 1.7.5 3.5-.2 5.3-.1-.1.1-.2.1-.2.2-1.4 0-2.9.2-4.3.3-.2 0-.3.1-.5.2-.5 0-.9.1-1.4.1-.1 0-.2.2 0 .2h.4c-.1 0-.2.2 0 .3.4.2.9.3 1.3.3.5.2 1 .4 1.6.4-.2.2-.1.6.2.6 3.3.1 7-1.3 9.2-3.8.3-.3-.2-.7-.5-.5-.7.7-1.6 1.2-2.5 1.6 1.7-1 3.3-2.2 4.6-3.6.2-.2-.1-.4-.2-.3-.8.7-1.5 1.3-2.3 1.8.2-.2.5-.4.7-.7 1.1-1 2.1-2.5 3-4" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#1D1D1B" d="M246.3 224.1c-.1-.4-.3-.7-.7-.9-.4-.1-.7 0-.9.3-.2.3 0 .8.4.8.1.1.1.2.2.3.3.4 1.1 0 1-.5M238.1 219.7c-1.1.8-2 1.7-2.9 2.8 0 0 0 .1.1.1.9-1 1.8-2 2.9-2.7.1-.2 0-.3-.1-.2M237.5 221.9c-1.1.9-2.2 1.9-3.2 3 1.1-1 2.2-2 3.2-3 .1 0 0 0 0 0M253.6 221c0-.1-.2 0-.2.1 1.4 4.1.2 7.9-1.1 11.9-.1.2.2.3.3.1 1.9-4.1 2.7-7.9 1-12.1M176.8 246.1v-.2c0-.1 0-.2-.1-.3 0-.2 0-.4-.1-.6 0-.1-.1-.1-.2 0s-.1.3-.2.4c-.4-.1-.8.1-.8.6-.2 2.7-1.9 4.4-4.1 5.8l-1.2.6c-.1 0-.3.1-.3.2-1.3.6-2.7 1.2-3.6 2.3-.3.3-.2 1 .3.9.6 0 1.3-.1 1.9-.3 0 0 0 .1-.1.1-.1.2.1.5.3.4.5-.2.9-.6 1.3-1.1 1.4-.7 2.7-1.6 3.8-2.4 2.2-1.5 3.4-3.8 3.1-6.4" /></g></symbol><symbol id="logo-focusmedia" viewBox="0 0 68.3 8"><path d="M0 .3v6.5c0 .2.1.3.2.3h1c.1 0 .2-.1.2-.2V1.4h2.8c.1 0 .2-.1.2-.2V.3c0-.1-.1-.2-.2-.2h-4C.1.1 0 .2 0 .3zM20 5.3c-.6 1.1-1.7 1.9-3.1 1.9-1.8 0-3.4-1.2-3.7-3-.4-2.3 1.4-4.2 3.6-4.2 1.4 0 2.6.8 3.2 1.9.1.1 0 .3-.2.3h-1.2c-.1 0-.1 0-.2-.1-.4-.5-1-.8-1.7-.8-1.2 0-2.2 1-2.2 2.3s1 2.3 2.2 2.3c.7 0 1.3-.3 1.7-.8.1-.1.2-.1.2-.1h1.2c.2 0 .3.2.2.3zM24 7.2c-1.9 0-2.8-1.3-2.8-2.9v-4c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4.1c0 .7.5 1.4 1.4 1.4s1.4-.7 1.4-1.4V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4c0 1.6-.9 2.9-2.8 2.9zM32.7 5c0 1.3-1 2.2-2.5 2.2-1.4 0-2.5-1-2.5-2.3v-.1H29c.1 0 .2.1.2.2.1.5.5.9 1 .9.6 0 1-.3 1-.8s-.7-.8-1.3-1c-1.3-.3-2.1-1-2.1-2 0-1.2.9-2 2.3-2s2.2.9 2.4 1.9c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2-.1-.4-.5-.7-.9-.7-.5 0-.9.3-.9.7 0 .5.8.8 1.6 1 1.1.3 1.8 1 1.8 2zM45.9 2.8v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V2.8c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.5.8-2.8 2.7-2.8.9 0 1.5.3 2 .8.5-.5 1.1-.8 2-.8 1.8-.1 2.7 1.2 2.7 2.7zM48.7 1.4v1.5H51c.1 0 .2.1.2.2V4c0 .1-.1.2-.2.2h-2.3v1.5h2.7c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-4.1V.1h4.1c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-2.7zM58.8 3.6c0 2.3-1.6 3.5-3.8 3.5h-1.9c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2H55c2.1 0 3.8 1.2 3.8 3.5zm-1.4 0c0-1.4-.9-2.2-2.4-2.2h-.7v4.3h.7c1.5.1 2.4-.7 2.4-2.1zM61.1 7.1h-1c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v6.5c0 .2-.1.3-.2.3zM68.3 2.9v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V5h-2.8v1.8c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.6.9-2.9 2.8-2.9 1.9.1 2.8 1.4 2.8 3zm-1.4-.2c0-.7-.5-1.4-1.4-1.4s-1.4.7-1.4 1.4v1h2.8v-1z" /><path d="M3.7 3.1V4c0 .1-.1.2-.2.2H.9c-.1 0-.2 0-.2-.2v-.9c0-.1.1-.2.2-.2h2.7s.1.1.1.2zM13.2 7l-1.4-1.4c.4-.6.7-1.3.7-2.1 0-2-1.6-3.6-3.6-3.6S5.2 1.5 5.2 3.5s1.6 3.6 3.7 3.6c.8 0 1.5-.2 2-.6l1.4 1.4c.1.1.2.1.3 0l.6-.6V7zM6.6 3.6c0-1.3 1-2.3 2.2-2.3s2.2 1 2.2 2.3-1 2.3-2.2 2.3c-1.2 0-2.2-1-2.2-2.3z" /></symbol><symbol id="logo-nmh" viewBox="0 0 52 38"><path fill-rule="evenodd" clip-rule="evenodd" fill="#231F20" d="M0 29.5v-5h.9l2.7 3.7v-3.7h.9v5h-.9L.9 25.8v3.7H0zm9-5v.8H6.5v1.3h2.4v.8H6.5v1.3H9v.8H5.5v-5H9zm.5 0h.9l.5 3.6 1.3-3.6h.9l1.2 3.5.6-3.5h.9l-.9 5H14l-1.4-3.9-1.5 3.9h-.9l-.7-5zm7 4.8v-.8c.5.2 1.1.3 1.7.3.8 0 1.2-.3 1.2-.8 0-.4-.2-.6-.7-.6h-.8c-1 0-1.5-.5-1.5-1.4 0-1 .7-1.5 2.2-1.5.6 0 1.1.1 1.6.2v.8c-.5-.2-1-.3-1.6-.3-.8 0-1.3.2-1.3.7 0 .4.2.6.6.6h.8c1.1 0 1.6.5 1.6 1.4 0 1.1-.7 1.6-2.1 1.6-.7.1-1.2 0-1.7-.2m7.6-1.9c-.5 0-.7.2-.7.7s.3.7.9.7c.7 0 1-.3 1-1v-.5l-1.2.1zm-1.6-1.5c0-.9.6-1.4 1.8-1.4.4 0 .9.1 1.3.2v.7c-.4-.1-.8-.2-1.2-.2-.6 0-.9.2-.9.6 0 .5.2.7.7.7h1.2V26h.5l.4.5h.6v.7h-.6v.5c0 1.2-.6 1.7-1.9 1.7-1.2 0-1.8-.5-1.8-1.5 0-.5.2-.9.6-1.1-.5 0-.7-.4-.7-.9zm6.4 3.6v-5h1l1.7 3.8 1.7-3.8h.9v5h-.9V26L32 29.5h-.8L29.8 26v3.5h-.9zm9.8-5v.8h-2.5v1.3h2.4v.8h-2.4v1.3h2.6v.8h-3.5v-5h3.4zm2.9 4.2c1 0 1.6-.6 1.6-1.8 0-1-.5-1.6-1.6-1.6h-1v3.4h1zm-2 .8v-5h2c1.7 0 2.5.8 2.5 2.4 0 1.8-.8 2.7-2.5 2.7l-2-.1zm5.2 0h.9v-5h-.9v5zm2.6 0h-1l2.1-5h1l2.2 5h-1l-.6-1.4h-1.7l.3-.8h1l-.7-1.8-1.6 4zm-34.6 7.1v-4.1h.5v1.4c.3-.2.6-.3.9-.3.8 0 1.1.4 1.1 1.1v1.9h-.5v-1.9c0-.4-.2-.7-.7-.7-.3 0-.6.1-.9.4v2.2h-.4zm5.8-.4c.6 0 .9-.4.9-1.1 0-.7-.3-1.1-.9-1.1s-.9.4-.9 1.1.3 1.1.9 1.1m-1.4-1.1c0-1 .5-1.5 1.4-1.5 1 0 1.4.5 1.4 1.5s-.5 1.5-1.4 1.5-1.4-.5-1.4-1.5m4.7 1.5h.5v-4.1h-.5v4.1zm4.5-2.4c-.2-.1-.5-.2-.7-.2-.6 0-.9.3-.9 1 0 .8.3 1.1.9 1.1.3 0 .5 0 .7-.1v-1.8zm.5 2.2c-.4.1-.8.2-1.4.2-.9 0-1.4-.5-1.4-1.6 0-1 .5-1.5 1.4-1.5.3 0 .5 0 .7.1v-1.2h.5v4h.2zm2 .2h.5v-3h-.5v3zm0-3.6h.5v-.5h-.5v.5zm2.5 3.6v-3h.4l.1.4c.3-.3.6-.4 1-.4.8 0 1.1.4 1.1 1.1v1.9h-.5v-1.9c0-.4-.2-.7-.7-.7-.3 0-.6.1-.9.4v2.2h-.5zm6.6-2.5c-.2 0-.4-.1-.7-.1-.6 0-1 .3-1 1s.3 1.1.9 1.1c.3 0 .5-.1.7-.2l.1-1.8zm.5 2.5c0 .7-.5 1.1-1.4 1.1-.4 0-.7 0-1-.1v-.4c.3.1.6.1 1 .1.6 0 .9-.2.9-.7v-.1c-.2.1-.5.1-.7.1-1 0-1.4-.5-1.4-1.5s.5-1.5 1.5-1.5c.4 0 .8 0 1.2.1l-.1 2.9z" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#B2D234" d="M40.7 19.5c-1 0-1.5-.5-1.5-1.8V6.5C39.2 2 36.3.1 33 .1c-1.6 0-3.4.5-4.6 1.7.3.3.5.6.7 1 .5-.6 1.2-1 2.1-1 2.3 0 3.1 1.9 3.1 4.3v11.6c0 1.6-.6 1.8-1.5 1.8h-.7v1h9.2v-1h-.6z" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#00783F" d="M28.3 17.8V5.9c0-1.6-.4-2.7-.9-3.5-1.2-1.5-3-2.3-5-2.3-2.1 0-3.5.6-4.9 2.2V.5H10v.9h.8c.8 0 1.7.1 1.7 1.7v14.6c0 1.6-.8 1.8-1.6 1.8h-.7v1h9.1v-1h-.4c-.9 0-1.5-.5-1.5-1.8V4.9c.2-1.6 1.4-3.1 2.9-3.1 2.5 0 3 2 3 4.3v11.6c0 1.6-.8 1.8-1.6 1.8h-.6v1h9.3v-1h-.6c-1 0-1.5-.5-1.5-1.7" /></symbol><symbol id="logo-zahradkar" viewBox="0 0 460 104"><g fill-rule="evenodd" clip-rule="evenodd"><path fill="#FFF" d="M432.1 74.1c-.2-.1-.8-.2-.8-.3 0-.3.7-.4 1.2-.4.4 0 .9 0 1.4.1.6.1 1.1.3.9.5 0 .1-.7.2-1.1.2-.5 0-.9-.1-1.6-.1m-.5 2.4c-.3.2-.8.3-1.5.3-.6 0-1.2-.4-1-.7.2-.4 1.3-.8 2.8-.8.5 0 .9.2.7.4-.3.2-.6.5-1 .8m-3.4 3.6c.3-.1.7-.1.7 0 .2.3.3.7.4.9-.3.1-.5.2-.5.2-.3 0-.7-.1-.8-.1-.6-.4-.6-.7.2-1m-1.7-5.7c.3-.7 1.5-1.2 2.7-1.8h.9c.2 0 .4.2.3.3 0 .2-.2.3-.5.7-.2.2-.6.7-1 1.1-.3.3-.9.3-1.5.1-.5 0-1.1 0-.9-.4m-4 13.6c-1 .2-2 .4-2.8.7-.8.3-1.8 0-2.6.1-2 .2-.8-.5-1.5-.6-.4-.1-.6-.3-1.2-.5 2.3-.5 4.2-.9 6.4-1.2 1-.1 1.9-.7 3-.2.9.3 0 1.4-1.3 1.7M419 73.9c-1.2-.1-2.4-.1-4.1-.2 1.9-.2 3 .1 4.1.2M385.6 24c-.4.1-.9.1-1.3.1-.7 0-.5-.2-.4-.4l.6-.6c.6 0 .9.2 1.2.4.4.2.4.4-.1.5m50 37.7h2.4c1.3.1 2.3.2 2.9.5.3.1.5.4 0 .4-1.9.3-3.9.5-5.9.1-.7-.2-1.4-.3-1.1-.7.4-.2 1.1-.3 1.7-.3m9.5-4.3c.7.1.9.3.8.6-.5.2-1.3.2-2.1.2-.5 0-.8-.2-.5-.4.3-.3.9-.5 1.8-.4m3.9-7c.8 0 1.8.4 1.6.7-.2.4-.9.5-1.8.5-.7 0-1.2-.2-1.2-.4-.1-.4.7-.8 1.4-.8m-14.7 32.7c-.7-.5 1-.8 1.6-1.2.8-.5 1.3-1.1 2.3-1.4 2-.7 1.8-1.9 3.9-2.5.1 0-.1-.2-.3-.3-.2-.1-.6-.1-.9 0-1.8.4-3.7.6-4.4 1.4-.2.2-.6.4-1 .6-.3.2-.7.2-1.2.2-.5-.1-.6-.2-.4-.4 1-.8 1.8-1.5 1-2.4-.2-.3.5-.4 1.1-.4.8-.1 1.5-.1 2.3 0-1.4-.2-1.6-.6-1.8-1.1-.1-.5-.9-.6-2.3-.6-.6 0-1.3 0-1.6-.3 1.5-.4 3.4-.6 3.9-1.3.1-.2 1.7-.1 2.1.1.7.4 1.1.9.3 1.4-.8.5-.7.9 0 1.4-.1-.2-.3-.4-.2-.5.8-.6 2.1-1.1 2-1.8 0-.2.4-.3.9-.3 1.2-.1 2.3-.3 3.6-.3 2.5 0 4.5-.4 5.2-1.4.2-.3.2-.8.7-.9 2.5-.5 2.5-1.5 4.1-2.2.8-.3.5-.6-.2-.9-.8-.3-1.4 0-2 .2h-.6c-.3-.3-.7-.7-1-1.1-.1-.2-.3-.4-.9-.3-2 .3-1.7-.2-2.4-.6-1-.6-1.1-1.4-3.3-1.7-.6-.1-.6-.4-.5-.6.2-.3.4-.7 1-.9 2.2-.8 2.8-1.9 3.4-2.9.4-.6.9-1.1 2-1.6-1 0-1.9.3-3 0 .4-.3 1-.6 1.2-.9.4-.6 1.3-.9 2.6-1.1 1.5-.3 1.7-.5-.1-.7-.5 0-.6-.3-.4-.4.5-.4 0-.8-.3-1.3-.4-.6-.3-1.2.7-1.7 2.1-1 3.6-2.2 6.6-3 .2-.1.4-.2.5-.3.2-.2.7-.5.2-.6-.6-.2-1.1 0-1.5.2-.9.3-1.8.7-2.6 1-.5.2-1.1.3-1.7.2-2-.5-4.3-.2-6.5-.3-1.1-.1-1.7-.3-1-.7.2-.2.5-.3-.2-.4-.2 0-.6 0-.8.1-.9.2-1 .7-2.1.9-1.4.3-2.9.3-3.9-.1-1.1-.4-1-.9.4-1.5.3-.1.9-.1.9-.4-.6 0-1.2-.1-1.8-.1-.5-.1-.9-.2-.8-.4.1-.2.6-.2 1-.2s1.1 0 .8-.2c-.2-.2-.8-.1-1.2-.1-2.2.3-2.4.4-2.2 1.4 0 .2-.3.4-.8.4-2.3 0-4.7.1-7.1.1.8-.6 2.6-.4 3.6-.7 1-.3.7-1.3-.5-1.4-.2 0-.6 0-.8.1-.2.1-.4.3-.5.5-.1.2.1.4-.6.3-.2 0-.5-.1-.6-.2-.2-.4-.6-.5-1.9-.4-2.1.2-3.6.6-5.1 1.1-1.5.5-1.7.4-3.1 0-1-.3-1-.6-.6-1s.9-.7 1.9-.9c1-.3.3-.9 1.7-1.1.1 0 .2 0 .5-.1-1.6-.3-3.3-.3-5-.2-2.1.1-3.6.2-3.5 1.2.1.4-1 .8-1.6 1.2-.3.2-1.4.4-1.4.2-.2-.6-2.5.1-2.3-.6.1-.3-.4-.6.5-.8 1.4-.2 1.3-.7.7-1-1.2-.7-1.3-1.3-.7-2.1.4-.4.6-.9-.2-1.3-.3-.2 0-.4.4-.4 2.6-.1 2.1-.9 2.9-1.5 1.1-.8 1.1-1.7 3-2.4.4-.1.5-.4.7-.6.9-1.6 2.5-3.1 3.8-4.6 1.2-1.5 3-2.8 6.2-3.9.8-.3 1-.5.5-.9-.3-.3.2-.4 1-.4.3 0 .7 0 .8-.1.2-.1.1-.2-.2-.2-1.1-.1-1.6-.6-3.3-.5.7.8-1.1 1.3-1.8 2-.3.3-1 .4-1.9.3-1.3-.2-2.6-.3-3.2-.9-.6-.6-1-.1-1.4.1-.5.2-1.2.1-1.7 0-.7-.1-.7-.3-.4-.6.2-.1.4-.3.6-.4-4.2-.5-4.2-.5-3.6-2.1 0 0-.2-.1-.3-.1-1.4.1-1 .6-1.7.9-.6.3-.9.3-1.9.2-1.6-.3-3 .1-4.3.4-.5.1-.9.3-1.4.4-.8.1-1.6 0-2.1-.2-.4-.2-.4-.4 0-.6.2-.1.3-.2.6-.3 1.4-.4.8-.7-.2-1.1-.3-.1-.4-.3-.9-.3s-1 .1-.9.3c.2.7-1.2 1-2.4 1.3-.5.1-1.1.3-1.7.1-.7-.2-.5-.5-.2-.8.3-.3.9-.5 1.4-.7.3-.2.4-.3 0-.4-.4-.1-.9-.1-1.3-.1-1 .1-1.6.3-1.9.7-.2.3-.1.7-1.1.9-.5.1-1.2.3-1.7 0-.6-.3.5-.5.3-.8-.4-.4-1.5.1-2-.2-.4-.2-.1-.4.3-.6.4-.2 1.5-.1 1.4-.4-.2-.4-1.2-.2-1.9-.2l-3.6.3c-.6-.1-1.3-.2-1.8-.2-1.7.2-2.9.2-3.6-.5-.3-.4-1.1-.4-2.5 0-.5.1-1 .3-1.7.2-.6-.1-1.2-.2-1.8-.2-3.3-.3-5.4-.3-9.4 0-.5 0-.9 0-1.2-.1-.6-.3-1.4-.4-2.4-.5-2.9-.1-5.9-.4-8.8-.4-2.1 0-3.8-.6-5.9-.4 0 0-.3-.2-.2-.2.1-.3 0-.5-.9-.5-1.9.1-3.8 0-5.5.4-.5.1-1.4.3-1.7.1-1.1-.6-3-.3-4.3-.6.4-.2 1-.3 1.1-.5.1-.3-.7-.3-1.3-.4-.6 0-1.3-.1-1.9-.1-.7 0-1.2 0-1.6.2-1 .7-2.6.6-4 .2-1.1-.3-2.1-.4-3.5-.4-3-.1-6-.2-8.9-.4-5.1-.3-9.9-1.2-15.2-1.1-.5 0-1 0-1.4-.1-2.2-.5-4.8-.5-7.3-.5-3.4.1-6.8-.5-10.3-.2-.2 0-.5-.1-.8-.1-2.3-.2-4.7-.3-7-.3-3.9-.1-7.8-.1-11.7-.3-6.6-.4-13.3-.4-19.9-.4-10.4 0-20.9.1-31.3.2-10 0-19.9.2-29.9.4-11.7.3-23.3.7-35 1-1.6 0-3.2.1-4.7.2-3.4.3-6.9.6-9.2 1.6-2.3.9-4.3 1.9-4.6 3.2-.1.6-.6 1.2-1.1 1.8-.8 1.2-.8 2.3.2 3.5 1.4 1.8 2.9 3.6 4.3 5.3.5.6.8 1.3 1.2 2 .2.5-.4.7-1.5 1-2.5.4-5.4.6-7.7 1.3-.4.1-1.2.1-1.8.1-1.5 0-2.7.3-4.1.4-.4 0-1 .2-1 .3-.1.9-1.7.8-3.3.6-.5 0-.9-.1-1.4-.1-1.4 0-2.5.1-1.8.7-1.6.1.2.8-1.1 1-1.2.2-2.4.3-3.7.2-1.6-.1-3.2-.1-4.7-.1-2.7-.1-5.4.1-8-.3-.5-.1-1.5 0-1.8.1-.8.4.5.4 1 .6.8.3.3.6 0 .9-4-.4-4-.4-6.6.8-.8.4-1.6.7-3 .8-2.3.2-3.5.7-4.1 1.5-1 1.2-2.1 2.5-2.3 3.8-.1.9-.4 1.9.9 2.8 1.2.8 2.7 1.5 2.3 2.5-.1.1.2.4.5.4 2 .5 1.9 1.2 1.9 2 0 .2.1.4.3.7.4.6 1.1.8 3.1.7.9 0 1.9-.2 2.7.2-.9.5-1 1.1-.8 1.7.3.9.3.9-2 1.2-1.5.2-3 .4-4.5.5-6.3.4-10 1.8-12.5 3.8-1.3 1.1-2.2 2.2-4.2 3.2-.6.3-.7.7-1 1.1-.3.4-.3.8-.8 1.2-2.3 1.7-1.6 3.6-.5 5.3 1.2 1.8 2.8 3.6 3.7 5.4.1.3.5.5.7.8.3.4.9.8 1 1.3.1.6.9 1 1.8 1.5 1.7.8 3.6 1.6 4.7 2.5 1.1 1 3.1 1.5 5.2 2.1 1.7.4 3.4.6 5.7.4 2.3-.2 4.6-.4 6.8-.6 2.1-.3 4.2-.5 6.3-.8.2 0 .6.1.7.1.1.1 0 .2-.2.3-.2.1-.6.1-.8.2-1.7.6-3.5 1.1-2.9 2.1.3.5-.1.9-1.2 1.4-1.2.5-1.5 1.1-.1 1.7.7.3-.1.6-1.3.6h-6.6c-1.2 0-2.4 0-3.4.4.5.4 1.4.5 2.3.6 1.2.1 2.4.2 3.7.4 1 .1 1.3.5.6.8-.4.2-1 .3-1.4.5-.5.3-.8.6-.2.9 1.6 1 3.4 1.9 6.4 2.4 1 .2 2.1.3 3.1 0 1.8-.6 3.7-.5 5.7-.1 1.6.3 3.2.5 4.7.8 6 1.4 11.9 1.1 18 .1.8-.2 1.7-.3 2.6-.4 2.1-.2 3.8-.6 4.9-1.2 1.5-.9 4.2-1.4 5.6-2.3.3-.2 1-.3 1.6-.4 2.5-.4 5-.7 7.8-.6 3.3.1 6.6-.2 9.8-.3 2.9-.2 5.8-.2 8.6-.7.4-.1.9 0 1.4-.1 3.6-.2 7.1-.4 10.7-.6 4.2-.3 8.6.1 12.6-.6.4-.1.9 0 1.4 0 1.4 0 2.8 0 4.2-.2 1.4-.1 2.8-.2 4.2-.2 4.2-.1 8.5-.2 12.7-.4 3-.1 6-.1 8.9-.3 3.3-.2 6.6.2 9.8-.2.3 0 .7 0 .9.1 2.1.5 4.3.1 6.5.1 1.2 0 2.4-.3 3.7-.3 3.4-.1 6.8-.4 10.3-.4 3.5 0 7.1-.5 10.7-.8h.5c7.4-.3 14.7-.5 22.1-.8 3.9-.1 7.7-.6 11.7-.2h.5c3.9-.2 7.9 0 11.8-.1 2.1 0 4.1 0 6.1.1 2.6.1 5.3.2 7.9-.3 2.4-.4 5.2-.5 7.9-.3.9.1 1.9.2 2.8.1 4.4-.2 8.5.3 12.5.8 4.8.5 9.4.4 13.9-.1 3.3-.4 7-.2 10.2-.8 1.2-.2 2.1.2 3.1.3.4 0 1 0 1.4-.1 1.5-.4 3.6-.2 5.3-.6.9-.2 2.7-.2 3.6 0 1.5.3 2.6.2 4 0 2.9-.3 5.8-.7 8.7-.7 2.3 0 4.5-.2 6.9-.2 2.3.1 4.7-.2 7-.4 1.1-.1 2.2 0 2.7.5.2.2.4.3 1.1.3.3-.1.7-.3 1.1-.4 1.6-.5 1.8-.6 3.5-.1s3.4.5 5.3.4c1.1 0 2.2-.1 3.2-.3.7-.1 1.1 0 1.6.1 1.3.5 3 .3 4.5.3 1 0 1.7-.3 2.3-.5.7-.4.6-.6-.5-.8-1.2-.1-2.6.1-3.7-.4 1-.6 1.7-1.3 3.4-1.7 1.7-.4 2.8-.9 3.9-1.4.6-.3 1.3-.4 2.3-.5 1.1-.1 1.1-.5 1.2-.8-1.1.2-2.8.5-3.4.1" /><g fill="#27293F"><path d="M16.9.9L14.6 13h33L2.4 64.1 0 76.3h54l2.3-12.1h-37L66 12.4 68.2.9H16.9zm75.2 49.4c-9 1.7-18.9 3.4-20.4 11.1-.8 4.1 1.4 6.4 5.1 6.4 4.1 0 9.9-3.4 13.1-5.7 0-.1 2.2-11.8 2.2-11.8zm-3.6 26l.1-4.7c-5.9 3.6-11.3 5.7-18.1 5.7-9.9 0-13.5-7-12-14.4 2.4-12.3 13.7-18.8 35.4-21.3l.9-4.6c.8-4.2-2.1-6.5-6.7-6.5-6.1 0-10.1 3.2-13.3 6.7l-7.2-6.4c4.4-5.7 14.2-10 22.2-9.8 14.6.3 19.9 5.6 16.8 21.9l-4.9 25.6c-.5 2.7-.8 5.4-.5 7.8H88.5zm21.9 0L124.9.9h13l-5.2 26.9c4.6-3.3 10.7-6.9 17.1-6.9 10.9 0 14.8 7.1 12.7 18.2l-7.2 37.2h-13l6.8-35.3c1.4-7.3-.5-9.6-4.9-9.6-5.7 0-10.6 3.2-13.3 5.7l-7.5 39.2h-13zm54.7 0L175.6 22h12l-1.8 9.3h.2c4.4-6.5 9.5-10.1 17.3-10.3l-2.6 13.7c-.6-.1-1.3-.1-2.3-.1-6.5 0-13.6 7.4-13.9 8.8l-6.4 33h-13v-.1zm64.5-26c-9 1.7-18.9 3.4-20.4 11.1-.8 4.1 1.4 6.4 5.1 6.4 4.1 0 9.9-3.4 13.1-5.7l2.2-11.8zm-3.6 26l.1-4.7c-5.9 3.6-11.3 5.7-18.1 5.7-9.9 0-13.5-7-12-14.4 2.4-12.3 13.7-18.8 35.4-21.3l.9-4.6c.8-4.2-2.1-6.5-6.7-6.5-6.1 0-10.1 3.2-13.3 6.7l-7.2-6.4c4.5-5.7 14.3-10.1 22.3-9.9 14.6.3 19.9 5.6 16.8 21.9l-4.9 25.6c-.5 2.7-.8 5.4-.5 7.8H226v.1zM285.7 36c-2.2-2.4-5-4.6-9.2-4.6-7.8 0-13.4 6.3-15.6 17.8-2.2 11.5 1 17.8 8.8 17.8 5.6 0 7.9-2.7 11-4.8l5-26.2zm5.3 40.3h-11l.5-5.8c-5.5 4.5-10.2 6.9-16.1 6.9-14.5 0-19.4-12.7-16.1-29.7 2.6-13.4 12.9-26.7 27-26.7 4.4 0 10.1 2.6 12.1 6.1h.2l5-26.1h13L291 76.3zm9.8 0L315.3.9h13L320.2 43h.4l20.1-21h14.9l-20 20.3 10.7 34h-13.9L325.1 52l-8.1 7.6-3.2 16.7h-13zm98.6 0L409.8 22h12l-1.8 9.3h.2c4.4-6.5 9.5-10.1 17.3-10.3l-2.6 13.7c-.6-.1-1.3-.1-2.3-.1-6.5 0-13.6 7.4-13.9 8.8l-6.4 33h-12.9zM81.3 15.5l.6 4.3 21.2-2.6-1.1-7.9-20.7 6.2z" /><path d="M381.7 50.3c-9 1.7-18.9 3.4-20.4 11.1-.8 4.1 1.4 6.4 5.1 6.4 4.1 0 9.9-3.4 13.1-5.7l2.2-11.8zm-3.6 26l.1-4.7c-5.9 3.6-11.3 5.7-18.1 5.7-9.9 0-13.5-7-12-14.4 2.4-12.3 13.7-18.8 35.4-21.3l.9-4.6c.8-4.2-2.1-6.5-6.7-6.5-6.1 0-10.1 3.2-13.3 6.7l-7.2-6.4c4.5-5.7 14.3-10.1 22.3-9.9 14.6.3 19.9 5.6 16.8 21.9l-4.9 25.6c-.5 2.7-.8 5.4-.5 7.8h-12.8v.1zM371 15.5l.6 4.3 21.2-2.6-1.1-7.8-20.7 6.1z" /></g></g></symbol></svg>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=af645543-1286-45db-8036-b8757e1c3a21&amp;portal=zahradkar&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;uzitkova-zahrada&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</body>
</html>
